<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Kampf um den Regenbogen – Zur (Un-) Sichtbarmachung der LGBT*-Bewegung in Polen &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Kampf um den Regenbogen – Zur (Un-) Sichtbarmachung der LGBT*-Bewegung in Polen"/><meta property="og:description" content="Die homophobe Politik hat in Polen einen regelrechten „Krieg der Bilder“ entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist."/><meta property="og:url" content="https://geschichtedergegenwart.ch/kampf-der-bilder/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Kampf um den Regenbogen – Zur (Un-) Sichtbarmachung der LGBT*-Bewegung in Polen"/><meta name="twitter:description" content="Die homophobe Politik hat in Polen einen regelrechten „Krieg der Bilder“ entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg"/><meta name="author" content="Julia Austermann"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/15582" /><link rel="canonical" href="https://geschichtedergegenwart.ch/kampf-der-bilder/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 8.35.2/S"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/kampf-der-bilder/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Kampf um den Regen&shy;bogen &ndash; Zur (Un-) Sicht&shy;bar&shy;ma&shy;chung der..."/><meta property="og:description" content="Die homophobe Politik hat in Polen einen regelrechten &bdquo;Krieg der Bilder&ldquo; entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist."/><meta property="og:updated_time" content="2021-12-18T18:34:24+00:00"/><meta property="og:image" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="908"/><meta property="og:image:height" content="340"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2021-12-19T04:30:40+00:00"/><meta property="article:modified_time" content="2021-12-18T18:34:24+00:00"/><meta property="article:tag" content="Diskriminierung"/><meta property="article:tag" content="Katholische Kirche"/><meta property="article:tag" content="LGBTQ"/><meta property="article:tag" content="Nationalismus"/><meta property="article:tag" content="Polen"/><meta property="article:tag" content="Regenbogenfahne"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Kampf um den Regen&shy;bogen &ndash; Zur (Un-) Sicht&shy;bar&shy;ma&shy;chung der..."/><meta name="twitter:description" content="Die homophobe Politik hat in Polen einen regelrechten &bdquo;Krieg der Bilder&ldquo; entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&quality=100&strip=all&ssl=1&p=15582"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Julia Austermann"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="8 minutes"/><meta itemprop="name" content="Kampf um den Regen&shy;bogen &ndash; Zur (Un-) Sicht&shy;bar&shy;ma&shy;chung der LGBT*-Bewegung in Polen"/><meta itemprop="alternatename" content="Kampf um den Regen&shy;bogen &ndash; Zur (Un-) Sicht&shy;bar&shy;ma&shy;chung der..."/><meta itemprop="description" content="Die homophobe Politik hat in Polen einen regelrechten &bdquo;Krieg der Bilder&ldquo; entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist."/><meta name="author" content="Julia Austermann"/><meta name="description" content="Die homophobe Politik hat in Polen einen regelrechten &bdquo;Krieg der Bilder&ldquo; entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist."/><meta name="thumbnail" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2021-12-19T04:31:03+00:00"><meta name="wpsso-added" content="2021-12-19T04:32:41+00:00 in 0.000739 secs for https://geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->




<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />






		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script class="cmplz-script cmplz-stats cmplz-native">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.0) !-->	



<!-- generator:1 -->
<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=15582"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->
<!-- article:tag:6 -->










<link itemprop="url" href="https://geschichtedergegenwart.ch/kampf-der-bilder/"/>



<link itemprop="thumbnailurl" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&amp;quality=100&amp;strip=all&amp;ssl=1"/>








<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-15582 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2021/12/'>Dezember 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/11/'>November 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/10/'>Oktober 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/09/'>September 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/08/'>August 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/07/'>Juli 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/06/'>Juni 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/05/'>Mai 2021</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=50%2C19&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-15582" class="with-featured-image hero-post post-15582 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-lgbtq tag-polen tag-diskriminierung tag-nationalismus tag-katholische-kirche tag-regenbogenfahne">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Kampf um den Regen­bogen – Zur (Un-) Sicht­bar­ma­chung der LGBT*-Bewegung in&nbsp;Polen</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		<div class="hero-caption">
		<div class="hero-img-src">
			<span class="cap-img">Die „Regenbogen-Madonna“ an der Demonstration vom 14.5.2019 in Płock; Quelle: amnesty.org.uk.</span>
		</div>
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Die homophobe Politik hat in Polen einen regelrechten „Krieg der Bilder“ entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist.</p>
				<aside class="readingtime">
			<span>19. Dezember 2021</span>
			<span>Lesezeit ca. 7 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/kampf-der-bilder/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/julia-austermann/" class="author-profile-avatar" title="Julia Austermann"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/12/avatar_user_408_1639850819-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/12/avatar_user_408_1639850819-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/julia-austermann/" title="Beiträge von Julia Austermann" rel="author">Julia Austermann</a></h2><span class="author-description">Julia Austermann war bis 2019 wissenschaftliche Mitarbeiterin am Lehrstuhl Mediengeschichte/Visuelle Kultur der Universität Siegen. Ihre Forschungsschwerpunkte sind Visual Cultural Studies, Theorie und Geschichte der Fotografie sowie Gender und Queer Theory.</span></div></li></ul></div></div>
<article id="post-15582" class="post full-post post-15582 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-lgbtq tag-polen tag-diskriminierung tag-nationalismus tag-katholische-kirche tag-regenbogenfahne">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
	<img src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?fit=908%2C340&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Die homophobe Politik hat in Polen einen regelrechten &bdquo;Krieg der Bilder&ldquo; entfacht, in dem die Regenbogenfahne, Symbol der globalen LGBT*-Bewegung, zum Feindbild eines eng gefassten Nationskonzeptes geworden ist." />
</div><!-- .wpsso-pinterest-pin-it-image -->

<p>Regel­mäßig werden in Polen <a href="https://www.zdf.de/politik/trending/gewalt-gegen-lgbt-100.html">Diskri­mi­nie­rungs­fälle und Gewalt­taten gegen LGBT*-Personen</a> bekannt. Wie ein <a href="https://kph.org.pl/wp-content/uploads/2019/07/Situation-of-LGBTA-Persons-in-Poland-10.07.pdf">Bericht der polni­schen NGO <em>Kampania Przeciw Homo­fobii</em></a> (<em>Kampagne gegen Homo­phobie</em>, kurz: KPH) über die Situa­tion der polni­schen LGBT*-Community belegt, <span>&nbsp;</span>stieg homo­phobe – vorrangig gegen homo­se­xu­elle Männer gerich­tete – Gewalt seit 2015 markant an. Bis heute verschärft sich diese Entwick­lung, weil<span>&nbsp; </span>Polen bislang wenig getan hat, um die Anti­dis­kri­mi­nie­rungs­richt­linie der Euro­päi­schen Union umzu­setzen. Nach wie vor gilt hier das Straf­ge­setz­buch aus dem Jahr 1969, das in den vergan­genen Jahr­zehnten kaum modi­fi­ziert wurde. Das Anti­dis­kri­mi­nie­rungs­ge­setz, das 2011 in Kraft trat, bietet ledig­lich arbeits­recht­li­chen Schutz. <a href="https://www.queer.de/detail.php?article_id=24337">Ein Entwurf für ein Lebens­part­ner­schafts­ge­setz schei­terte zuletzt im Jahr&nbsp;2015.</a></p>
<p>Diese Tendenz hat sich seit dem Sieg der natio­nal­kon­ser­va­tiven Partei <em>Prawo i Spra­wi­ed­li­wość</em> (<em>Recht und Gerech­tig­keit</em>, kurz: PiS) bei den Parla­ments­wahlen im Oktober 2015 und der Wieder­wahl der PiS-Partei im Oktober 2019 weiter zuge­spitzt. Nach wie vor schürt und instru­men­ta­li­siert die PiS-Partei Homo­phobie, um ein eng gefasstes katho­li­sches Nati­ons­kon­zept zu zemen­tieren, das auf dem Ausschluss von gesell­schaft­li­chen Rand­gruppen, insbe­son­dere ethni­scher, reli­giöser und sexu­eller Minder­heiten, basiert.</p>
<h3>Der Regen­bogen als Feindbild</h3>
<p>Beson­ders deut­lich wurde dies im Wahl­kampf von 2019, als der PiS-Politiker Stanisław Karc­zewski auf seinem <em>Twitter</em>-Account ein <a href="https://twitter.com/StKarczewski/status/1104621361601921024">Pikto­gramm</a> postete, das die Stra­tegie der Partei exem­pla­risch zum Ausdruck bringt. Es zeigt eine tradi­tio­nelle Kern­fa­milie, bestehend aus Vater, Mutter, Tochter und Sohn, über die sich ein bedroh­li­cher „Himmel“ in den Farben des Regen­bo­gens wölbt, der bis heute als inter­na­tio­nales Symbol der LGBT*-Bewegung gilt. Die Rainbow Flag, die vom US-amerikanischen Schwu­len­ak­ti­vist <a href="https://www.nytimes.com/2017/03/31/us/obituary-gilbert-baker-rainbow-flag.html">Gilbert Baker</a>gestaltet und 1978 bei der San Fran­cisco <em>Gay and Lesbian Freedom Day Parade</em> erst­mals enthüllt wurde, hat sich im Laufe der Zeit zum globalen queeren Protest­symbol entwi­ckelt, das den Stolz von LGBT*-Personen kommu­ni­ziert und ein Zeichen für die Akzep­tanz der Viel­falt von Lebens­formen setzen will.</p>
<div id="attachment_15596" style="width: 910px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-15596" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C1388&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png" alt width="900" height="1388" class="lazy lazy-hidden wp-image-15596 size-full" data-wp-pid="15596" data-pin-nopin="nopin" srcset data-srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png?w=900&amp;quality=100&amp;strip=all&amp;ssl=1 900w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png?resize=195%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 195w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png?resize=664%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 664w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png?resize=50%2C77&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.20.16.png?resize=300%2C463&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-15596" class="wp-caption-text">PiS-Partei, Anti-LGBT*-Piktogramm, 2019 (Screen­shot) Quelle: twitter.com</p></div>
<p>Ganz anders die Symbolik in Karc­zew­skis Pikto­gramm: aus dem Regen­bo­gen­himmel laufen Tropfen hinunter, die an Blut erin­nern und die LGBT*-Bewegung symbo­lisch mit Tod und Verderben in Verbin­dung bringen. Um sich und die Kinder vor dem Regen­bogen zu ‚schützen‘, halten die Eltern einen Regen­schirm hoch, auf dem das Logo der PiS-Partei zu sehen ist. Das Pikto­gramm setzt damit gleichsam ins Bild, was der Vorsit­zende der PiS-Partei, Jarosław Kaczyński, gegen die Durch­füh­rung der <em>Parada Równości</em>(<em>Gleich­heits­pa­rade</em>) in Rzeszów vorge­bracht hatte: „Wir sagen Nein! zum Angriff auf Kinder. Wir lassen uns nicht einschüch­tern. Wir werden die polni­sche Familie schützen.“ Entspre­chend insze­niert sich die PiS-Partei als Hüterin der tradi­tio­nellen Kern­fa­milie und der polni­schen Nation gegen die „Bedro­hung“ und „Sexua­li­sie­rung“ durch die LGBT*-Bewegung.</p>
<p>Aufschluss­reich ist weiter, dass sich das PiS-Piktogramm an ein Icon der rechts­ex­tremen Jugend­be­we­gung <em>Młod­zież Wszech­polska</em> (<em>Allpol­ni­sche Jugend</em>, kurz: MW) anlehnt, welches diese im Mai 2018 zum 100. Jubi­läum der Unab­hän­gig­keit Polens <a href="https://twitter.com/MWszechpolska/status/997592023833153536">auf ihrem Twitter-Account verbreitet hatte</a>. Darauf ist eben­falls eine Klein­fa­milie zu sehen, die Schutz vor einem Regen­bo­gen­himmel sucht, jedoch unter einem Regen­schirm, auf dem der Begriff „natio­na­lism“ – das poli­ti­sche Kern­kon­zept der <em>Allpol­ni­schen Jugend</em> – zu lesen ist. In den Farb­streifen des Regen­bo­gen­mo­tivs sind weitere Symbole zu sehen, die stell­ver­tre­tend die Feind­bilder der Bewe­gung reprä­sen­tieren, darunter beispiels­weise die Euro­päi­sche&nbsp;Union.<a href="https://twitter.com/MWszechpolska/status/1013386060364214272"></a></p>
<div id="attachment_15597" style="width: 616px" class="wp-caption alignright"><img aria-describedby="caption-attachment-15597" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=606%2C1118&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png" alt width="606" height="1118" class="lazy lazy-hidden wp-image-15597 size-full" data-wp-pid="15597" data-pin-nopin="nopin" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png?w=606&amp;quality=100&amp;strip=all&amp;ssl=1 606w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png?resize=163%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 163w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png?resize=555%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 555w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png?resize=50%2C92&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Bildschirmfoto-2021-12-18-um-19.22.07.png?resize=300%2C553&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 606px) 100vw, 606px" data-recalc-dims="1"><p id="caption-attachment-15597" class="wp-caption-text">Młod­zież Wszech­polska, Anti-LGBT*-Piktogramm, 2019 (Screen­shot) Quelle: twitter.com</p></div>
<p><a href="https://twitter.com/MWszechpolska/status/1013386060364214272">Pikto­gramme wie dieses</a> verdeut­li­chen nicht nur die Nähe der Regie­rungs­partei zu rechts­ex­tremen Kreisen, sondern auch die poli­ti­sche Bedeu­tung, die sozialen Netz­werke bei der Propa­gie­rung von Homo­phobie zukommt. Dort werden solche Bilder gezielt in Umlauf gebracht, um eine mora­li­sche Panik hinsicht­lich des Fort­be­stands der tradi­tio­nellen Kern­fa­milie und des gesell­schaft­li­chen Zusam­men­halts hervor­zu­rufen. Sie kommu­ni­zieren eine enge Auffas­sung von natio­naler Soli­da­rität, die bestimmte Gender­iden­ti­täten und sexu­elle Minder­heiten, aber auch ethni­sche und reli­giöse Gruppen zu Feind­bil­dern der polni­schen Nation stilisiert.</p>
<p>In diesem Ansinnen wird die PiS-Partei regel­mäßig durch regie­rungs­treue Medien unter­stützt. So verbrei­tete das Nach­rich­ten­ma­gazin <em>Gazeta Polska</em> (<em>Polni­sche Zeitung</em>) in einer Ausgabe vom Juli 2019 einen <a href="https://twitter.com/GPtygodnik/status/1151541211930513409">Anti-LGBT*-Aufkleber</a> mit einem durch­kreuzten Regen­bo­gen­motiv und dem zudem klar anti­se­mi­tisch aufge­la­denen Slogan „LGBT-freie Zone“. Im selben Jahr verab­schie­deten mehrere Lokal­re­gie­rungen in Polen Reso­lu­tionen gegen eine von der PiS-Partei so bezeich­nete „LGBT-Ideologie“. Und tatsäch­lich haben sich bis heute rund <a href="https://atlasnienawisci.pl/">hundert Städte und Gemeinden in Polen zu „LGBT-ideologiefreien Zonen“ erklärt</a>, in denen nicht­he­te­ro­norme Personen als uner­wünscht gelten. In solchen Parolen werden die Verbin­dungen augen­schein­lich, welche die PiS zur ultra­kon­ser­va­tiven Orga­ni­sa­tion <a href="https://en.ordoiuris.pl/"><em>Ordo Iuris</em></a> unter­hält: einer Gemein­schaft aus Anwälten, die dem extre­mis­ti­schen christ­li­chen Netz­werk <a href="https://www.gwi-boell.de/de/2019/04/29/agenda-europe-ein-extremistisches-christliches-netzwerk-im-herzen-europas"><em>Agenda Europe</em></a> angehören.</p>
<h3>Stra­te­gien der Unsichtbarmachung</h3>
<p>Während „LGBT-freie Zonen“<span> eine Auslö­schung von queerer Realität in der Wirk­lich­keit erzwingen, gibt</span> es auch gezielte Versuche der Unsicht­bar­ma­chung im poli­ti­schen Raum. Ein Beispiel dafür ist das von der Regie­rungs­partei ange­strebte Verbot von <em>Gleich­heits­pa­raden</em>. Seit geraumer Zeit wird es vom rechts­ge­rich­teten Teil der katho­li­schen Kirche unter­stützt, zu dem der katho­li­sche Radio­sender <em>Radio Marya&nbsp;</em>(<em>Radio Maria</em>) von Tadeusz Rydzyk ebenso gehört wie die eher konser­va­tiven Partei <a href="http://poznan.wyborcza.pl/poznan/7,36001,24629479,marsz-rownosci-w-gnieznie-zakazany-przez-prezydenta-z-po.html"><em>Plat­forma Obywa­telska</em></a>(<em>Bürger­platt­form</em>, kurz: PO) oder die Gewerk­schafts­be­we­gung <a href="http://www.solidarnosc.org.pl/zr.podlaskiego/aktualnosci,579,apel-prezydium-zarzadu-regionu"><em>Soli­dar­ność</em></a>, die eben­falls regel­mäßig Verbots­an­träge einbringt. Auf der glei­chen Linie liegt der Entwurf für ein <a href="https://www.tagesspiegel.de/gesellschaft/queerspiegel/queere-menschen-in-polen-sollen-unsichtbar-gemacht-werden-polnisches-parlament-stimmt-fuer-anti-lgbt-gesetz/27757412.html">Anti-LGBT*-Gesetz</a> der <a href="https://www.zycierodzina.pl/"><em>Fund­acja Życie i Rodzina</em></a> (<em>Stif­tung Leben und Familie</em>), der im Oktober 2021 von einer Mehr­heit des polni­schen Parla­mentes ange­nommen wurde. Sollte das Gesetz in Kraft treten, würde sich die bereits jetzt sehr prekäre Lage von queeren Menschen weiter verschlech­tern, sähe es doch ein „Werbe­verbot“ für sexu­elle und geschlecht­liche Viel­falt vor und würde es unter­sagen, sich öffent­lich für die Adop­tion von Kindern durch homo­se­xu­elle Paare einzu­setzen. Darüber hinaus dürften queere Menschen an Demons­tra­tionen oder <em>Gleich­heits­pa­raden</em> nicht mehr öffent­lich für ihre Rechte kämpfen.</p>
<h3>Quee­ring Poland: Die polo­ni­sierte Regenbogenflagge</h3>
<p>Gegen­läufig zu dieser Entwick­lung hat sich auch der queere Protest in den vergan­genen Jahren verschärft. Als Polen 2018 seine 100 jährige Unab­hän­gig­keit feierte, zeigte sich, wie sehr der Konflikt zwischen den homo­phoben und queeren Akteur*innen auch ein Konflikt um die Deutungs­macht natio­naler Symbole ist. Um der Homo­phobie der genannten Grup­pie­rungen zu begegnen, griff und greift die LGBT*-Bewegung mitt­ler­weile gezielt auf ein queeres Symbol­re­per­toire mit natio­naler Konno­ta­tion zurück, um ihre polni­sche Iden­tität zu verdeut­li­chen und ihre Inte­gra­tion in die Gesell­schaft zu beför­dern. Eine Regen­bo­gen­fahne, die während der <em>Gleich­heits­pa­rade </em>in Tschen­sto­chau hoch­ge­halten wurde, sorgte in diesem Zusam­men­hang für mediale Aufmerk­sam­keit und wurde zum Poli­tikum: LGBT*-Aktivist*innen, darunter Bartosz Staszewski der Posener <a href="https://grupa-stonewall.pl/">LGBT*-Gruppe <em>Stone­wall</em>,</a> trugen <a href="https://noizz.pl/lgbt/100latpolsko-tecza-nie-obraza-godlo-polski-na-tle-flagi-lgbt-na-marszu-rownosci/mmc5kyv">eine Regen­bo­gen­fahne, die den polni­schen Wappen­adler zeigte</a><span>,</span>vor sich her. Mit dieser Symbol­praxis insze­nierten sich die Aktivist*innen gezielt als polnisch und queer und versuchten so, den homo­phoben Ausgren­zungs­dis­kurs zu unter­wan­dern. Natio­nal­kon­ser­va­tive Politiker*innen, darunter der polni­sche Innen­mi­nister Joachim Brud­ziński, fühlten sich durch die polo­ni­sierte Version der Regen­bo­gen­fahne provo­ziert und spra­chen von einer „Profa­ni­sie­rung“. Brud­ziński leitete in der Folge gar ein juris­ti­sches Verfahren gegen die „Verun­glimp­fung natio­naler Symbole“ ein. Unter­stüt­zung erhielten die LGBT*-Aktivist*innen hingegen von der Bürger­be­we­gung <em>Akcja Demo­kracja</em> (<em>Aktion Demo­kratie</em>), die daraufhin gemeinsam mit den LGBT*-Organisationen KPH und <em>Miłość Nie Wyklucza</em> (<em>Liebe schließt nicht aus</em>) die Unter­schrif­ten­ak­tion <a href="https://warszawa.wyborcza.pl/warszawa/51,54420,23797135.html?i=0"><em>Tęcza nie obraża</em></a> (<em>Der Regen­bogen belei­digt nicht</em>) ins Leben rief. Sie sammelten 10.000 Unter­schriften, über­reichten die Peti­tion im September 2018 und protes­tierten mit der umstrit­tenen Regen­bo­gen­fahne vor dem Innenministerium.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&amp;text=Kampf+um+den+Regen%C2%ADbogen+%E2%80%93+Zur+%28Un-%29+Sicht%C2%ADbar%C2%ADma%C2%ADchung+der+LGBT%2A-Bewegung+in%26nbsp%3BPolen%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<div id="attachment_15589" style="width: 1000px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-15589" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C600&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/12/polen5.jpg" alt width="900" height="600" class="lazy lazy-hidden wp-image-15589 size-full" data-wp-pid="15589" data-pin-nopin="nopin" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen5.jpg?w=990&amp;quality=100&amp;strip=all&amp;ssl=1 990w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen5.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen5.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-15589" class="wp-caption-text">Protest­ak­tion Tęcza nie obraża (Der Regen­bogen belei­digt nicht), Warschau 2018 © Agencja Gazeta/ Maciek Jaźwiecki</p></div>
<p>Immer wieder hat die bild­stra­te­gi­sche Kombi­na­tion des Regen­bo­gens, dem Symbol der globalen LGBT*-Community, mit natio­nalen und reli­giösen Zeichen heftige homo­phobe Gegen­re­ak­tionen bei natio­nal­kon­ser­va­tiven Politiker*innen, Nationalist*innen und Kirchenanhänger*innen provo­ziert. Ein weiteres Beispiel in dieser Reihe bildet der Streit­fall um die soge­nannte <a href="https://www.tagesschau.de/ausland/europa/polen-regenbogen-madonna-103.html">„Regenbogen-Madonna“</a><span>: Im Mai 2019 wurde eine Akti­vistin in Płock verhaftet, weil sie Plakate und Sticker verbreitet hatte, die das Ikonen­bild der <em>Czarna Madonna</em> (<em>Schwarze Madonna von Tschen­sto­chau</em>) mit einem regen­bo­gen­far­benen Heili­gen­schein zeigte. Hinter­grund dieser Aktion war eine homo­phobe Instal­la­tion in einer Kirche in Płock, die „LGBT“ mit Sünde gleich­setzte und so queere Menschen diffa­mierte. </span><a href="https://www.theguardian.com/world/2019/may/06/woman-arrested-poland-posters-virgin-mary-rainbow-halo-plock">Innen­mi­nister Brud­ziński verun­glimpfte die Aktion als „kultu­relle Barbarei“ aufgrund der Verlet­zung reli­giöser Gefühle.</a><span> Gegen die drei an der Protest­ak­tion betei­ligten Aktivist*innen wurde Anklage erhoben. </span><a href="https://kph.org.pl/tecza-nie-obraza-komentarz-kph-ws-wyroku-uniewinniajacego-aktywistki/">Im März 2021 wurden sie schließ­lich frei­ge­spro­chen.</a><span> Das Gericht begrün­dete sein Urteil damit, dass der Regen­bogen als Symbol der LGBT*-Community nicht als belei­di­gend betrachtet werden kann.&nbsp;</span></p>
<div id="attachment_15585" style="width: 918px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-15585" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C337&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg" alt width="900" height="337" class="lazy lazy-hidden wp-image-15585 size-full" data-wp-pid="15585" data-pin-nopin="nopin" srcset data-srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?w=908&amp;quality=100&amp;strip=all&amp;ssl=1 908w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?resize=300%2C112&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/polen1.jpg?resize=50%2C19&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-15585" class="wp-caption-text">Die „Regenbogen-Madonna“ an der Demons­tra­tion vom 14.5.2019 in Płock; Quelle: amnesty.org.uk.</p></div>
<p><span>So verständ­lich sie ist, bringt die Symbol­praxis der LGBT*-Bewegung auch Dilem­mata mit sich. Im „Krieg der Bilder“ wendet sie sich mit der Polo­ni­sie­rung queerer Symbole zwar dezi­diert gegen die rechts-konservativen Stra­te­gien des Unsicht­bar­ma­chens von queeren Menschen und wirbt für Akzep­tanz. Zugleich aber läuft eine solche Bild­stra­tegie jedoch Gefahr, sehr enge Krite­rien der natio­nalen Zuge­hö­rig­keit zu perp­etu­ieren. Um die Viel­falt der polni­schen Gesell­schaft sichtbar zu machen und das Konzept einer hete­ro­normen (weißen) Nation zu dekon­stru­ieren, bleibt es darum auch in Zukunft wichtig, den natio­nalen Bild­er­haus­halt nicht nur gezielt umzu­co­dieren, sondern immer wieder zu überschreiten.</span></p>
<div></div>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/julia-austermann/" class="author-profile-avatar" title="Julia Austermann"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/12/avatar_user_408_1639850819-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/12/avatar_user_408_1639850819-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/julia-austermann/" title="Beiträge von Julia Austermann" rel="author">Julia Austermann</a></h2><span class="author-description">Julia Austermann war bis 2019 wissenschaftliche Mitarbeiterin am Lehrstuhl Mediengeschichte/Visuelle Kultur der Universität Siegen. Ihre Forschungsschwerpunkte sind Visual Cultural Studies, Theorie und Geschichte der Fotografie sowie Gender und Queer Theory.</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&text=Kampf+um+den+Regen%C2%ADbogen+%E2%80%93+Zur+%28Un-%29+Sicht%C2%ADbar%C2%ADma%C2%ADchung+der+LGBT%2A-Bewegung+in%26nbsp%3BPolen%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&title=Kampf um den Regen­bogen – Zur (Un-) Sicht­bar­ma­chung der LGBT*-Bewegung in&nbsp;Polen&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&title=Kampf um den Regen­bogen – Zur (Un-) Sicht­bar­ma­chung der LGBT*-Bewegung in&nbsp;Polen" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Kampf+um+den+Regen%C2%ADbogen+%E2%80%93+Zur+%28Un-%29+Sicht%C2%ADbar%C2%ADma%C2%ADchung+der+LGBT%2A-Bewegung+in%26nbsp%3BPolen&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Kampf+um+den+Regen%C2%ADbogen+%E2%80%93+Zur+%28Un-%29+Sicht%C2%ADbar%C2%ADma%C2%ADchung+der+LGBT%2A-Bewegung+in%26nbsp%3BPolen%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 355 Autor:innen bereits 598 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/lgbtq/" rel="tag">LGBTQ</a><a href="https://geschichtedergegenwart.ch/thema/polen/" rel="tag">Polen</a><a href="https://geschichtedergegenwart.ch/thema/diskriminierung/" rel="tag">Diskriminierung</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" rel="tag">Nationalismus</a><a href="https://geschichtedergegenwart.ch/thema/katholische-kirche/" rel="tag">Katholische Kirche</a><a href="https://geschichtedergegenwart.ch/thema/regenbogenfahne/" rel="tag">Regenbogenfahne</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/mit-abstand-andreas-hoesslis-film-ueber-die-revolutionen-im-iran-und-in-polen/"     class="crp_link post-11177"><figure><img  src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?fit=427%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Mit Abstand. Andreas Hoesslis Film über die Revolutionen im Iran und in Polen" title="Mit Abstand. Andreas Hoesslis Film über die Revolutionen im Iran und in Polen" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?w=2852&amp;quality=100&amp;strip=all&amp;ssl=1 2852w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=300%2C197&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=1024%2C671&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=1200%2C787&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=1300%2C852&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?resize=800%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/08/Strajk_w_stoczni_szczecinskiej_1980.jpg?w=2700&amp;quality=100&amp;strip=all&amp;ssl=1 2700w" sizes="(max-width: 2852px) 100vw, 2852px" /></figure><span class="crp_title">Mit Abstand. Andreas Hoesslis Film über die Revolutionen im Iran und in Polen</span></a><span class="crp_excerpt"> 1979 im Iran und 1980 in Polen bedrohen zwei Revolutionen die alten Mächte – im Iran stürzt der Shah, in Polen aber verhängt die Armee das Kriegsrecht. Der Journalist und Dokumentarfilmer Andreas Hoessli hat über diese Ereignisse einen Film gedreht, der sich einfachen Erklärungen verweigert.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/terf/"     class="crp_link post-15451"><figure><img  src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/Protest-LGBTI-Stonewall-Inn-New-York-2019-1.jpg?fit=496%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Über den eigenen Körper bestimmen: eine Frage der Menschenrechte" title="Über den eigenen Körper bestimmen: eine Frage der Menschenrechte" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/Protest-LGBTI-Stonewall-Inn-New-York-2019-1.jpg?w=583&amp;quality=100&amp;strip=all&amp;ssl=1 583w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/Protest-LGBTI-Stonewall-Inn-New-York-2019-1.jpg?resize=300%2C169&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/Protest-LGBTI-Stonewall-Inn-New-York-2019-1.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 583px) 100vw, 583px" /></figure><span class="crp_title">Über den eigenen Körper bestimmen: eine Frage der Menschenrechte</span></a><span class="crp_excerpt"> Der Rücktritt von Kathleen Stock wird derzeit hitzig diskutiert. Nach Protesten gegen ihre transfeindlichen Äußerungen hat sie ihre Professur niedergelegt. Entgegen aller Cancel Culture-Rufe geht es weniger um Meinungsfreiheit als um Menschenrechte. Denn die biologistische Rhetorik führt in gefährliche Fahrwasser.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/kommunizierende-roehren-der-singularitaeten-deutsche-debatten-um-den-holocaust-aus-warschauer-perspektive/"     class="crp_link post-14863"><figure><img  src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/07/19004904-tymek-borowski-gruz-nad-warszawa-2015.jpeg?fit=424%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Kommunizierende Röhren der Singularitäten?  Deutsche Debatten um den Holocaust aus Warschauer Perspektive" title="Kommunizierende Röhren der Singularitäten?  Deutsche Debatten um den Holocaust aus Warschauer Perspektive" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/07/19004904-tymek-borowski-gruz-nad-warszawa-2015.jpeg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/07/19004904-tymek-borowski-gruz-nad-warszawa-2015.jpeg?resize=300%2C198&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/07/19004904-tymek-borowski-gruz-nad-warszawa-2015.jpeg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></figure><span class="crp_title">Kommunizierende Röhren der Singularitäten? Deutsche Debatten um den Holocaust aus Warschauer Perspektive</span></a><span class="crp_excerpt"> In der Debatte um Holocaust-Erinnerungspolitik fehlt oftmals die Rückbindung an konkrete Orte. Diese liegen zu bedeutenden Teilen auf polnischem Territorium und sind damit Teil polnischer Erinnerungspolitik. Ein Blick auf polnische Debatten und ein Plädoyer für einen Dialog auf Augenhöhe.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/istanbul-konvention/"><img width="560" height="450" src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/12/Demo_2.jpg?fit=1300%2C851&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/istanbul-konvention/" rel="prev">Spiel­ball der Geopo­litik. Frau­en­rechte in der Türkei</a><p>Der Austritt der Türkei aus der Istanbul-Konvention wurde international kritisiert und rief bei türkischen Frauenorganisationen Entsetzen hervor. Die türkische Regierung besiegelt damit das Ende ihrer an Europa orientierten Geopolitik – und wiederholt ihre schon im 20. Jahrhundert praktizierte Instrumentalisierung der Frauenrechte.</p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fkampf-der-bilder%2F&text=%E2%80%9EW%C3%A4hrend+%E2%80%9ELGBT-freie+Zonen%E2%80%9C+eine+Ausl%C3%B6schung+von+queerer+Realit%C3%A4t+in+der+Wirklichkeit+erzwingen%2C+gibt+es+auch+gezielte+Versuche+der+Unsichtbarmachung+im+politischen+Raum.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Während „LGBT-freie Zonen“ eine Auslöschung von queerer Realität in der Wirklichkeit erzwingen, gibt es auch gezielte Versuche der Unsichtbarmachung im politischen Raum.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">598 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<!-- <span class="cfb-action-title">Jetzt Abo lösen – nur bis zum 21. Juni mit Rabatt!</span> -->
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> unterstützen!</a>
				<span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/herausgeberinnen/">Herausgeber:innen</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1636108443-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":15582,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" data-pin-nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"12","version":"5.2.5","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Optimierung<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #28c12b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #28c12b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #ff7477;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"400","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"0a863eb747","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#004f50","colorpalette_background_border":"#004f50","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#28c12b","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#ff7477","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff7477","colorpalette_button_accept_border":"#ff7477","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#004f50","colorpalette_button_deny_border":"#004f50","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#004f50","colorpalette_button_settings_border":"#004f50","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Akzeptieren","readmore_url":{"eu":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/geschichtedergegenwart.ch\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>