<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css83b67c4c8d917b942ac430453eb43d8c56b1b61a45bb1fa71fa0c033e8f49.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssa92985945d457afd39bb41df56f45ba94db6ee10eb2860d459694f29d0f29.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csse29491adb41c4a949c2b63b2ec6db633d00caa4860b2c52f9f2384d5d3db8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css9f1012ad8bb407187b0faf664233c823c31a5a64036a9929c72678840d042.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Winter&shy;pause. Mit unseren Empfeh&shy;lungen zum Lesen und zum Schenken – Geschichte der Gegenwart</title><meta property="og:title" content="Winterpause. Mit unseren Empfehlungen zum Lesen und zum Schenken"/><meta property="og:description" content="GdG geht in die Winterpause: Zum Jahresende legen auch wir die Füße hoch. Wir verabschieden uns mit Lektüretipps. Für den Fall, dass Ihnen bis zum 8. Januar der Lesestoff ausgeht oder Sie noch auf der Suche nach letzten Weihnachtsgeschenken sind."/><meta property="og:url" content="https://geschichtedergegenwart.ch/winterpause-3/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="500"/><meta property="og:image:type" content="image/gif"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-12-21 05:30:27"/><meta property="og:article:modified_time" content="2022-12-21 07:30:31"/><meta property="og:article:tag" content="Winterpause"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Winterpause. Mit unseren Empfehlungen zum Lesen und zum Schenken"/><meta name="twitter:description" content="GdG geht in die Winterpause: Zum Jahresende legen auch wir die Füße hoch. Wir verabschieden uns mit Lektüretipps. Für den Fall, dass Ihnen bis zum 8. Januar der Lesestoff ausgeht oder Sie noch auf der Suche nach letzten Weihnachtsgeschenken sind."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif"/><meta name="author" content="GdG-Team"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/17549" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 13.9.0/S"/><link rel="canonical" href="https://geschichtedergegenwart.ch/winterpause-3/"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/winterpause-3/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Winter&shy;pause. Mit unseren Empfeh&shy;lungen zum Lesen und zum Schenken"/><meta property="og:description" content="GdG geht in die Winterpause: Zum Jahresende legen auch wir die F&uuml;&szlig;e hoch. Wir verabschieden uns mit Lekt&uuml;retipps. F&uuml;r den Fall, dass Ihnen bis zum 8. Januar der Lesestoff ausgeht oder Sie noch auf der Suche nach letzten Weihnachtsgeschenken sind."/><meta property="og:updated_time" content="2022-12-21T06:30:31+00:00"/><meta property="og:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif?fit=1200%2C500&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="500"/><meta property="article:author" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-12-21T04:30:27+00:00"/><meta property="article:modified_time" content="2022-12-21T06:30:31+00:00"/><meta property="article:tag" content="Winterpause"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Winter&shy;pause. Mit unseren Empfeh&shy;lungen zum Lesen und zum Schenken"/><meta name="twitter:description" content="GdG geht in die Winterpause: Zum Jahresende legen auch wir die F&uuml;&szlig;e hoch. Wir verabschieden uns mit Lekt&uuml;retipps. F&uuml;r den Fall, dass Ihnen bis zum 8. Januar der Lesestoff ausgeht oder Sie noch auf..."/><meta name="twitter:creator" content="@G_der_Gegenwart"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif?fit=1200%2C500&quality=100&strip=all&ssl=1&p=17549"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="GdG-Team"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="13 minutes"/><meta name="author" content="GdG-Team"/><meta name="description" content="GdG geht in die Winterpause: Zum Jahresende legen auch wir die F&uuml;&szlig;e hoch. Wir verabschieden uns mit Lekt&uuml;retipps. F&uuml;r den Fall, dass Ihnen bis zum 8. Januar der Lesestoff..."/><meta name="thumbnail" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif?fit=1200%2C500&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json" id="wpsso-schema-json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-12-23T22:28:52+00:00"><meta name="wpsso-added" content="2022-12-23T22:28:52+00:00 in 0.044728 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->











<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css83b67c4c8d917b942ac430453eb43d8c56b1b61a45bb1fa71fa0c033e8f49.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='wpdiscuz-frontend-minimal-css-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssa92985945d457afd39bb41df56f45ba94db6ee10eb2860d459694f29d0f29.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-minimal-css-inline-css' type='text/css' media="all">#wpdcom .ql-snow .ql-tooltip[data-mode="link"]::before{content:"Enter link:"}#wpdcom .ql-snow .ql-tooltip.ql-editing a.ql-action::after{content:"Speichern"}</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csse29491adb41c4a949c2b63b2ec6db633d00caa4860b2c52f9f2384d5d3db8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css9f1012ad8bb407187b0faf664233c823c31a5a64036a9929c72678840d042.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">table.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />




<style media="all">.cmplz-hidden{display:none!important}</style>
		<script type="text/plain" data-service="hotjar" data-category="marketing">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- This code is added by Analytify (4.2.3) https://analytify.io/ !-->
			<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.3) !-->	



<!-- generator:1 -->

<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=17549"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- article:author:1 -->



<!-- article:tag:1 -->




















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-17549 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" title="View all posts in Krieg" >Krieg</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/ukraine/" title="View all posts in Ukraine" >Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/12/'>Dezember 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/11/'>November 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/10/'>Oktober 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/09/'>September 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/08/'>August 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/07/'>Juli 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/06/'>Juni 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/05/'>Mai 2022</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif?fit=50%2C21&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-17549" class="with-featured-image hero-post post-17549 post type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-winterpause">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/Weihnachtsgruss_1200x500_Reduziert.gif?fit=1200%2C500&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Winter­pause. Mit unseren Empfeh­lungen zum Lesen und zum Schenken</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>GdG geht in die Winterpause: Zum Jahresende legen auch wir die Füße hoch. Wir verabschieden uns mit Lektüretipps. Für den Fall, dass Ihnen bis zum 8. Januar der Lesestoff ausgeht oder Sie noch auf der Suche nach letzten Weihnachtsgeschenken sind.</p>
				<aside class="readingtime">
			<span>21. Dezember 2022</span>
			<span>Lesezeit ca. 11 Minuten</span>
			<nav>
				<span class="hide-switch"><a href="#banner-comments" rel="nofollow" class="go-comments">Artikel kommentieren</a></span>	
				<span><a href="https://geschichtedergegenwart.ch/winterpause-3/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/herausgeberin/herausgeberinnen/" class="author-profile-avatar" title="GdG-Team"><span class="pp-multiple-authors-avatar"><img alt='GdG-Team' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/01/avatar_user_31_1610886052-150x150.png' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/01/avatar_user_31_1610886052-300x300.png 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/herausgeberin/herausgeberinnen/" title="Beiträge von GdG-Team" rel="author">GdG-Team</a></h2><span class="author-description">Dies ist das gemeinsame Profil des Teams von Geschichte der Gegenwart. Die Liste aller Mitglieder finden Sie <a href="https://geschichtedergegenwart.ch/team/">hier</a>.</span></div></li></ul></div></div>
<article id="post-17549" class="post full-post post-17549 type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-winterpause">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<!-- no json scripts to comment in the content -->
<h5></h5>
<h4><strong><span>Karin Harr­asser:<em> Surazo</em>, Berlin: Matthes &amp; Seitz&nbsp;2022.</span></strong></h4>
<p><em><span>Surazo</span></em><span> ist eines der rasan­testen Bücher, die ich je gelesen habe. Karin Harr­asser nimmt ihre Leser*innen mit auf die Reise von einer öster­rei­chi­schen Klein­stadt tief hinein in die Macht­struk­turen alter Missio­nars­kul­turen in Boli­vien und deren poli­ti­sche Verwick­lungen. Sie zeichnet Geschichten der soge­nannte Ratten­linie nach, den Flucht­li­nien von Nazis nach 1945, entlang der Biografie von Hans Ertl, Natur­filmer und ehemals Kame­ra­mann von Leni Riefen­stahl.&nbsp; Sichtbar wird so, wie Alt-Nazis öffent­lich auftraten und ihre Vernet­zungen in der latein­ame­ri­ka­ni­schen Politik ausspielten, mitsamt ihren wirt­schaft­li­chen Alli­anzen. Ebenso sichtbar werden die Wider­stand­be­we­gungen, die im Falle Ertls dessen Tochter Monika voll­zieht, als sie sich der linken Gueril­la­or­ga­ni­sa­tion ELN anschließt. Diese inein­ander verschlun­genen Geschichten, in denen Karin Harr­asser auch ein Stück ihrer Geschichte erzählt, die im Herkunftsort von Ertl beginnt, und ihre Reise­be­geg­nungen in Boli­vien einflechtet, ergeben ein eigen­sin­niges Gefüge, das die Verstri­ckungen zwischen rechter Politik, Reli­gion und Kolo­ni­al­kultur offen­legt. Ein Buch, fast filmisch verfasst, im Umher­schwenken, im Heran­zoomen, in Kipp­bil­dern, geschrieben in Such­be­we­gungen, die an den Rändern ansetzen und in ihrem Mäan­dern den Bann schlagen. </span>(Jule Govrin)</p>
<p style="text-align: center">***</p>
<h4><strong>David Graeber: <em>Bull­shit Jobs. </em></strong><strong><em>A Theory</em></strong><strong>, New York: Simon &amp; Schuster 2018 </strong><strong><span>(deutsch: <em>Bull­shit Jobs. Vom wahren Sinn der Arbeit</em>, Stutt­gart: Klett-Cotta 2019)</span></strong></h4>
<p><span>Wenn Kafka in heiterer Stim­mung eine signi­fi­kante Verän­de­rung der Arbeits­welt der Gegen­wart zum Thema eines Textes gemacht hätte, wäre viel­leicht Bull­shit Jobs dabei heraus­ge­kommen. Es handelt sich um ein Buch, das unter vielen anderen Bull­shit Jobs auch den Unter­schied zwischen Verwalten und Managen (im Geist von Public Manage­ment) wunderbar verdeut­licht. Wo z.B. einst in einer Insti­tu­tion eine Dienst­leis­tung erbracht wurde, etwa eine Rech­nung bezahlt, wird heute ein Tool erstellt, in dessen Bedie­nung die Rechnungssteller:in zunächst geschult wird, um die Rech­nung dann entspre­chend der Vorgaben des Systems selbst ins System einzu­pflegen, was wiederum von anderer Stelle über­wacht (control­ling) werden muss. So wird eine profes­sio­nelle Verwal­tungs­kratt durch drei bzw. vier Bull­shit Jobs ersetzt, von denen keiner der Bezah­lung von Rech­nungen dient. An den vielen neuen Schnitt­stellen können zudem vermehrt Fehler auftreten, was eine stetige Weiter­ent­wick­lung des Tools erfor­dert, aber erst nach erfolgter Evalua­tion (Bull­shit Job Nummer 5). Man liest und fühlt sich verstanden und das entspannt zutiefst. Denn schliess­lich liegen am Grund der meisten unge­lösten Konflikte zwei Probleme: nicht verstanden zu werden und nicht aner­kannt zu werden. Leider erleben die Inhaber:innen von Bull­shit Jobs beides täglich eben­falls: niemand versteht sie und die Aner­ken­nung ist auch rar. Und, anstatt die 15-Stundenwoche einzu­führen, was möglich wäre, arbeiten (wir) alle immer mehr. Bull­shit! </span><span>(Gesine Krüger)</span></p>
<p style="text-align: center">***</p>
<h4><strong>Flix: <em>Das Humboldt-Tier</em>, Carlsen Verlag 2022.<br>
</strong><strong>Zidrou / Frank Pé: <em>Die Bestie</em>, Carlsen Verlag 2021.</strong></h4>
<p>In seinem <em>Hand­buch der fantas­ti­schen Zoologie</em> (1957) hat Jorge Luis Borges ein imagi­näres Tier­chen vergessen: Nämlich das aus den Tiefen des palum­bia­ni­schen Dschun­gels stam­mende Marsu­pi­lami. Dieses amphi­bi­sche Wesen mit gelbem Fell, schwarzen Punkten und einem neun Meter langen Schwanz (der erstaun­liche Dinge voll­bringen kann) besitzt eine große Portion Neugier und ist, wie sein Name Marsupil-<em>ami</em> sagt, der beste Freund einsamer Kinder. Zum ersten Mal tauchte es im Januar 1952 in André Fran­quins legen­dären Comics von Spirou und Fantasio auf, doch erfreu­li­cher­weise erlebt es immer wieder neue Aben­teuer. Es ist eine der inter­es­san­testen Entwick­lungen der Comic-Szene, dass klas­si­sche Figuren wie Spirou oder das Marsu­pi­lami anspruchs­volle Aktua­li­sie­rungen erleben. Zu empfehlen wäre da erstens der groß­for­ma­tige und spek­ta­kulär gezeich­nete Band der belgi­schen Autoren Zidrou und Frank Pé: <em>Die Bestie</em> (2021). Im düsteren Belgien der Nach­kriegs­jahre taucht ein Marsu­pi­lami auf, das in seiner Wild­heit alle Normen der Gesell­schaft in Frage stellt und genau deshalb dem vater­losen Außen­seiter Fran­çois Hoff­nung gibt. Zwei­tens sollte der Band <em>Das Humboldt-Tier</em> (2022) des deut­schen Zeich­ners Flix auf keiner Geschenk­liste für Kinder von 8 bis 88 fehlen. Mit dieser Publi­ka­tion erfahren wir, dass bereits Alex­ander von Humboldt das Marsu­pi­lami nach Berlin bringt, wo es einen magi­schen hundert­fünf­zig­jäh­rigen Schlaf tut, nur um in den 1930er-Jahren wieder aufzu­wa­chen. Das Marsu­pi­lami (das noch gar nicht so heißt) verdrischt Nazis, vor allem aber freundet es sich mit der kleinen Mimmi Löwen­stein an, die sich eben­falls sehn­lichst einen Papa wünscht. Also eine Weih­nachts­ge­schichte der besten Art! Beson­ders empfeh­lens­wert ist auch die aufwendig gestal­tete Deluxe-Version, in der durch­ge­hend die Skizzen mit den farbigen Seiten gegen­über­ge­stellt sind. (Caspar Battegay)</p>
<p style="text-align: center">***</p>
<h4><strong>Emily St. John Mandel: <em>Station Eleven</em>, New York: Picador 2014 </strong><strong>(deutsch: <em>Station Eleven. Das Licht der letzten Tage</em>, aus dem Ameri­ka­ni­schen von Wibke Kuhn, Berlin: Ullstein 2022)<br>
</strong><strong>Station Eleven</strong><strong>. Creator: Patrick Somerville, USA, HBO&nbsp;2021.&nbsp;</strong></h4>
<p>Wenn es einen post­apo­ka­lyp­ti­schen Roman gibt, der Zukunft nicht nur als Gegen­wart, sondern als Geschichte der Gegen­wart erzählt, dann ist es Emily St. John Mandels <em>Station Eleven</em> von 2014. Dieses Buch ist zwar schon lange kein Geheim­tipp mehr, was mit seiner etwas unheim­li­chen Karriere zu tun hat. <em>Station Eleven</em> wurde im Früh­ling 2020 von der Wirk­lich­keit einge­holt – wenn auch zum Glück nicht <em>über</em>holt: Im Roman stirbt 99 Prozent der Welt­be­völ­ke­rung innert weniger Tage an einem äußerst aggres­siven Grip­pe­virus. Der Weg zum Best­steller war damit vorge­zeichnet, und die – bereits vor der Covid19-Pandemie geplante – klug gemachte und melancholisch-berührende Adap­tion als TV-Serie auf HBO trug den Rest zum Erfolg bei.</p>
<p>Warum ich <em>Station Eleven</em> als trans­me­diales Gesamt­paket aus Roman und Serie dennoch sehr empfehlen möchte, liegt daran, dass es darin gar nicht so sehr um die Pandemie geht, sondern um die Suche nach anderen Formen von Zeit­lich­keit. Roman und Serie brechen aus der Linea­rität des Erzäh­lens aus, indem sie Elemente aus Vergan­gen­heit, Gegen­wart und Zukunft verflechten, auf ebenso kunst­volle wie verstö­rende Weise. Hamlet und King Lear sind genauso lebendig wie die vielen toten Eltern und Geliebten, die sich geis­ter­haft auf die Bühnen drängen, wenn Shake­speares Dramen von einer post­pan­de­mi­schen Wanderschauspieler:innentruppe aufge­führt werden. Ebenso untot sind die alten tech­no­lo­gi­schen Gagdets im «Museum of Civi­liz­a­tion» oder ein die Science-Fiction-Welt eines erfun­denen Comics mit dem Titel <em>Station Eleven</em>. Medien, die immer wieder ihren Aggre­gats­zu­stand wech­seln, die ständig zwischen Geis­tern und leben­digen Körpern zirku­lieren und aus Fiktionen, Fanta­sien und Erin­ne­rungen Wirk­lich­keit schaffen, sind die eigent­li­chen Haupt­fi­guren von <em>Station Eleven</em>. So gelingt ein Entwurf einer von digi­talen Raum­fan­ta­sien geprägten Gesell­schaft – in einer Zukunft, in der Tech­no­logie Vergan­gen­heit ist. (Chris­tine Lötscher)</p>
<p style="text-align: center">***</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&amp;text=Winter%C2%ADpause.+Mit+unseren+Empfeh%C2%ADlungen+zum+Lesen+und+zum+Schenken%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<h4><strong>Ian McEwan: <em>Lektionen</em>, Roman, aus dem Engli­schen von Bern­hard Robben, Zürich: Diogenes 2022 (London 2022).</strong></h4>
<p><span>Der große briti­sche Autor Ian McEwan hat einen vom Zürcher Diogenes-Verlag in hand­li­cher Form präsen­tierten 700-Seiten-Roman geschrieben, der sich so leicht liest wie eine unter­halt­same Novelle und der so tief­sinnig ist wie ein Traktat über die großen Fragen des Lebens. Verwoben mit den durch Radio, Fern­sehen und viel­fäl­tige Erin­ne­rungen in den Alltag eindrin­genden welt­ge­schicht­li­chen Ereig­nissen vom Zweiten Welt­krieg bis zur Corona-Pandemie, entfaltet McEwan in leicht­füßig wech­selnden Vor- und Rück­blenden die Lebens­ge­schichte des nicht beson­ders erfolg­rei­chen Dich­ters Roland Baines. Dessen Drama – ist es wirk­lich eines? – beginnt 1958 in einer Klavier­stunde bei einer über­grif­figen Klavier­leh­rerin, die künftig seine Träume und Fanta­sien besetzen wird, und zugleich im Jahr 1986, als die Wolke von Tscher­nobyl sich Groß­bri­tan­nien nähert und Roland gerade zusammen mit dem vier Monate alten Baby von seiner Frau Alissa verlassen wurde. Warum tat sie das? Und war Rolands Schmerz den Preis wert, dass sie später zu einer wirk­lich bedeu­tenden Autorin wird? Roland jeden­falls, dessen Biografie in Teilen jener von McEwan gleicht, hat allen Grund, sich zu fragen, was einem im Leben prägt. Die Kind­heit als Sohn eines briti­schen Offi­ziers in Libyen? Die Klavier­leh­rerin? Das Internat in England, in das seine Eltern ihn mit elf verfrachtet haben? Von Alissa verlassen zu werden? Oder sind es die „großen“, die globalen Ereig­nisse wie der Mauer­fall in Berlin, den er in Ostberlin erlebt? Es ist jeden­falls vieles, was man nicht selbst gewählt hat. Das eigene, unspek­ta­ku­läre Leben deshalb gering­zu­schätzen, stünde dennoch allem entgegen, was uns McEwans Kunst lehren kann. </span><span>(Philipp Sarasin) </span></p>
<p style="text-align: center">***</p>
<h4><strong><span>Adel­heid Duvanel: <em>Fern von hier. Sämt­liche Erzäh­lungen</em>, Zürich: Limmat Verlag 2021.</span></strong></h4>
<p><span>Es sind merk­wür­dige Figuren, denen wir in den Erzäh­lungen von Adel­heid Duvanel begegnen. Alle sind sie vom Leben gezeichnet, von Erfah­rungen, die sie verschroben gemacht haben. Mit einer gera­dezu unheim­li­chen Genau­ig­keit beschreibt Duvanel in ihren kurzen Geschichten das – wie soll man es nennen? – Schicksal ihrer Figuren, die im Grunde blind sind für die Verhält­nisse, in denen sie stecken. Unheim­lich ist der Blick auf sie, weil mit jeder Erzäh­lung von Neuem völlig rätsel­haft bleibt, aus welchem (seiner­seits wohl verschro­benen) Winkel die Welt dieser Geschöpfe und der oft unver­meid­lich schei­nende Lauf ihrer Exis­tenz geschaffen und beschrieben wird. Was wird da – im Lesen wiederum – wirklich?</span></p>
<p><span>Duvanel selbst behaup­tete von ihren Figuren, sie seien „wie schwe­bend“: „Als wären sie losge­löst von der Erde und würden, ja, schweben.“ Man könnte auch sagen: als hätte man ihnen den Boden unter den Füßen wegge­zogen. Vor einem Jahr haben Elsbeth Dangel-Pelloquin und Frie­de­rike Kretzen die mehr­heit­lich zwischen 1980 und dem Tod der Basler Autorin 1996 entstan­denen Erzäh­lungen wieder zugäng­lich gemacht: 251 Stück auf gut 700 Seiten. Man hat diese Wieder­ent­de­ckung im vergan­genen Jahr gefeiert. Die Scham darüber, dass man die Autorin und ihre unfassbar gut geschrie­benen Texte über­haupt vergessen oder zuvor igno­rieren konnte, ist geblieben. </span><span></span><span>Was man dagegen tun kann? Lesen! </span>(Sandro Zanetti)</p>
<p style="text-align: center">***</p>
<h4><strong>Grit Lemke: <em>Kinder von Hoy. Frei­heit, Glück und Terror</em>, Roman, Berlin: Suhr­kamp&nbsp;2021.</strong></h4>
<p>Als im September 1991 in Hoyers­werda junge Männer die Unter­künfte von Arbeitsmigrant:innen und Geflüch­teten angriffen, schien vielen Beob­ach­tern im Westen die Sache klar: Diese Gewalt sei Erbe der DDR, in deren erzwun­gener Enge die Gewalt­täter aufge­wachsen waren. Die Doku­men­tar­fil­merin Grit Lemke hat nun ein Buch über die <em>Kinder von Hoy</em> geschrieben. Selbst in Hoyers­werda aufge­wachsen, erzählt sie vom Groß­werden in einer Stadt, die der Takt der Schicht­ar­beit ebenso bestimmte wie ein Gefühl des Aufbruchs. Stadt­mo­delle veran­schau­li­chen ihre Verspre­chungen, die die zahl­losen Arbeits­kräfte anziehen. Doch dort, wo einmal Kultur­pa­last und Kauf­halle entstehen sollen, klaffen noch Brach­flä­chen. Planen und Impro­vi­sieren gehören in Hoyers­werda zusammen. Beides öffnet Zusam­men­halt im Kollektiv und Räume zur Selbst­ent­fal­tung, die Lemke und ihre Clique in Frei­zeit­la­gern, den gigan­ti­schen Wohn­kom­plexen und Baulü­cken ebenso finden wie in Theater und Musik. Nur die kinder­losen Ausländer, die eben­falls im Gaswerk «Schwarze Pumpe» arbeiten, bleiben außen&nbsp;vor.</p>
<p>Lemkes Roman, der auf Gesprä­chen mit ihren Jugendfreund:innen gründet, ist roman­ti­sche Kind­heits­er­in­ne­rung und kriti­sche Selbst­be­fra­gung. Die Gespräche, aus denen das Buch ausführ­lich zitiert, verdich­tete sie zu einem fesselnden Portrait gemein­samer Erfah­rung, das lange Zeit das Portrait einer ganzen Genera­tion ist – bis es Mauer­fall, Wende und das rassis­ti­sche Pogrom zu dem einer Minder­heit werden lassen, die die Gewalt nicht hat kommen sehen, sie ebenso wenig versteht wie die Beob­achter im Westen, aber nun unter ihr in Angst und Ohnmacht lebt. Aufbruch findet sich nur noch andern­orts. Nicht mehr in der gerade erst fertigen Indus­trie­stadt, deren Rückbau nun beginnt. Es dauert, bis die Stadt­ju­gend in Hoyers­werda neue Frei­räume für neue Aufbrüche findet. Ein groß­ar­tiges Buch über Kind­heit und Freund­schaft, über Hoff­nungen und Enttäu­schung, die Zwänge und Frei­heiten der DDR, über Rassismus und Gewalt und die Kraft, die sich in Kunst und Kultur finden lässt.(Janosch Steuwer)</p>
<p style="text-align: center">***</p>
<h4><strong>Joe Muggs (Text), Brian David Stevens (Photos): <em>Bass, Mids, Tops. An Oral History of Sound System Culture,</em> London: Strange Attractor Press&nbsp;2020.</strong></h4>
<p>Die briti­sche Club­kultur passt nicht in die herkömm­liche Erzäh­lung über elek­tro­ni­sche Tanz­musik auf ihrem Weg von Chicago und Detroit über Konti­nen­tal­eu­ropa und schließ­lich rund um den Erdball. Die maßgeb­li­chen musi­ka­li­schen Wurzeln liegen hier woan­ders – nämlich in den musi­ka­li­schen Ästhe­tiken und Prak­tiken der kari­bi­schen, v.a. jamai­ka­ni­schen Migrant:innen ab den 1970er Jahren, die ihre eigene Popu­lär­musik, den Reggae und Dub, in ihren Commu­nities über selbst­ge­baute Anlagen, die soge­nannten <span><a href="https://geschichtedergegenwart.ch/black-vibes-matter/">Sound­sys­tems</a></span>, öffent­lich abspielten. Eben­jene „Sound System Culture“ sieht der Musik­jour­na­list Joe Muggs als prägend für eine ganze Tradi­ti­ons­linie von Musik­stilen und -szenen, die ab den späten 1980er Jahren die briti­sche Club­kultur domi­nierten und immer wieder auch inter­na­tional ausstrahlten – Acid House, Jungle, Trip-Hop, Drum &amp; Bass, Dubstep, Grime und weitere von Bass und Break­beats domi­nierten Spiel­arten elek­tro­ni­scher Tanz­musik. Die ästhe­ti­schen, perso­nellen und perfor­ma­tiven Konti­nui­täten und Brüche dieses Tradi­ti­ons­stranges legt dieser Inter­view­band mit Protagonist:innen der letzten 40 Jahre anschau­lich&nbsp;offen.</p>
<p>Man muss weder Fan noch Musik-Nerd sein, um sich der Faszi­na­tion dieser knapp 500 Seiten hinzu­geben. Die von Muggs befragten Protagonist:innen – von Dub-Urgesteinen wie Dennis Bovell und Adrian Sher­wood, über Held:innen der Trip-Hop-Welle der 1990er wie Nico­lette und Rob Smith, bis hin zu jungen Post-Dubstep- und Grime-DJanes und -Produ­zen­tinnen wie Cooly G und Barely Legal – legen einen Blick auf die lebens­welt­li­chen, poli­ti­schen und alltags­prak­ti­schen Veror­tungen ihrer musi­ka­li­schen Karrieren offen. Und es ist ein Vergnügen, ihnen dabei zu folgen – durch die Londoner Punk- -WGs, die Lagerhallen-Raves in Manchester, die Hoch­haus­sied­lungen in Tottenham und die Keller­clubs in Croydon. Es ist nicht nur ein Einblick in einen zentralen und wirk­mäch­tigen Tradi­ti­ons­strang euro­päi­scher Popkultur, sondern auch Mate­ri­al­stein­bruch für eine Kultur- und Alltags­ge­schichte des (post-)thatcherschen, selbst­ver­ständ­lich multi­kul­tu­rellen, dabei aber sozial atomi­sierten Groß­bri­tan­nien, wo Verge­mein­schaf­tung über Musik­kultur eine umso größere Rolle spielt, zugleich aber auch ihre in Wellen aufkom­mende Über­kom­mer­zia­li­sie­rung und das immer wieder darauf­fol­gende Abtau­chen in den «Unter­grund». In diesem Span­nungs­feld sind die hier geschil­derten Karrieren und Lebens­läufe ange­sie­delt – zwischen extremem Do-It-Yourself (man staunt beim Lesen immer wieder, wie jung die Protagonist:innen auf dem Höhe­punkt ihres Schaf­fens waren und mit welch tech­nisch primi­tiven Mitteln ihre Musik entstand) und zuweilen ebenso extremen Erwar­tungen, mit dem neuen Stil das «nächste große Ding» zu landen, was, v.a. im Falle von UK Garage in den frühen 2000ern, zu (Selbst-)Ausbeutung, Drogen, Gewalt und einer Implo­sion der Szene führte. Über Monate hinweg war der Band meine Nachttisch-Lektüre, und ich kann ihn allen an Musik­kul­turen Inter­es­sierten nur empfehlen – nicht zuletzt, um beim Phänomen der Club­kultur den Blick nicht nur über den Atlantik, sondern auch über den Ärmel­kanal zu richten. (Gleb J. Albert)</p>
<p style="text-align: center">***</p>
<h4><strong>Im Krieg. Ukraine, Belarus, Russ­land, Leipzig: Spector Books&nbsp;2022.</strong></h4>
<p>Seit wir <em>Geschichte der Gegen­wart</em> 2016 ins Leben gerufen haben, haben wir uns auch immer wieder mit der Ukraine, Belarus und Russ­land &nbsp;beschäf­tigt. &nbsp;Etwa in einem Inter­view mit dem Thea­ter­ma­cher Georg Genoux, der mit der ukrai­ni­schen Regis­seurin Natalya Vorozhbyt 2015 das&nbsp;„Theatre of Displaced People“ grün­dete. Oder in einem Gespräch mit dem russi­schen Philo­so­phen Michail Ryklin, der vom&nbsp;Puti­nismus als eine Poli­ti­sie­rung der Geheim­dienst­me­thoden gespro­chen hat. Oder in Arti­keln über die Agen­ten­ge­setze in Russ­land, die Revo­lu­tion in Belarus, über das Verbot von Memo­rial im Dezember 2021.</p>
<p>Als uns im Früh­ling der Leip­ziger Verlag spector books vorge­schlagen hat, unsere Artikel auch als Buch zu bringen, haben wir zuge­stimmt. Jetzt ist das Buch da:&nbsp;<em>Geschichte der Gegen­wart Reader: Im Krieg. Ukraine, Belarus, Russ­land</em>.</p>
<p>Das Buch versam­melt die Essays und Inter­views <span>in rück­läu­figer Chro­no­logie und reflek­tiert damit den Stand­punkt, von dem aus wir auf diese Texte heute schauen: zurück in eine Vergan­gen­heit, in der der weitere Gang der Geschichte noch offen war. Wie ist es, die Beiträge heute wieder zu lesen? Was an ihnen ist noch immer aktuell, was erwies sich als Trug­schluss? Wie hat sich unser Blick auf den Krieg in den letzten Jahren gewan­delt? Rück­wärts gelesen enthält der Band damit nicht nur noch immer gültige Analysen und Beob­ach­tungen der russi­schen Aggres­sion in der Ukraine, des Wider­stands in Belarus und in Russ­land und des zuneh­menden Faschismus unter Putin. Er lädt auch zu einer Begeg­nung mit vergan­genen Analysen, Beob­ach­tungen und Vorher­sagen ein, die davon erzählen, was man vom Krieg wissen konnte und nicht wusste. (<em>GdG</em>)</span></p>
<p>&nbsp;</p>
		</div>
	</div><!-- .entry-content -->

	<div id="banner-comments" class="hide-switch">
		<script type="text/plain" data-steady-switch data-when="no-subscription"><!--
			<p  class="banner-p">Unsere Abonnent:innen können diesen Artikel kommentieren. Loggen Sie sich bei Steady ein, um sich an der Diskussion zu beteiligen!</p>
		--></script>
		<script type="text/plain" data-steady-switch data-when="subscription">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</script>
		<div class="steady-login"><a class="steady-login-button" data-size="large" data-language="de" style="display: none;"></a></div>
	</div> 


	<div class="newsletter-inline">			
		<p>Abonnieren Sie unseren Newsletter, um keine neuen Artikel zu verpassen.</p>
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<!--
	<div id="author-below">
			</div>
	-->
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&text=Winter%C2%ADpause.+Mit+unseren+Empfeh%C2%ADlungen+zum+Lesen+und+zum+Schenken%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&title=Winter­pause. Mit unseren Empfeh­lungen zum Lesen und zum Schenken&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&title=Winter­pause. Mit unseren Empfeh­lungen zum Lesen und zum Schenken" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff68dbcafeef88aeef9fb9ca2a5bfaeb9ee88f9ee8a8fbbaabeb8aee5e086a2bfe0bea5b8aeb9aea5e08ea6bbadaea3ee88f9ee8a8fa7bea5acaea5e0b1bea6e087aeb8aea5e0bea5afe0b1bea6e098a8a3aea5a0aea5edaaa6bbf0a9a4afb2f682a5bfaeb9aeb8b8aaa5bfaeb9eef9fb8ab9bfa2a0aea7eef9fba2a6eef9fb84a5a7a2a5aee686aaacaab1a2a5eef9fbeef9f98caeb8a8a3a2a8a3bfaeeef9fbafaeb9eef9fb8caeacaea5bcaab9bfeef9f9eef88aeef9fba3bfbfbbb8eef88aeef98deef98dacaeb8a8a3a2a8a3bfaeafaeb9acaeacaea5bcaab9bfe5a8a3eef98dbca2a5bfaeb9bbaabeb8aee6f8eef98d" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Winter%C2%ADpause.+Mit+unseren+Empfeh%C2%ADlungen+zum+Lesen+und+zum+Schenken%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 439 Autor:innen bereits 700 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Dennoch fallen erhebliche Betriebskosten an. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leser:innen angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/winterpause/" rel="tag">Winterpause</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
	
		<div id="crp_related"> </div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/comeback-der-bombe-nukleare-drohungen-im-kalten-krieg-und-in-der-gegenwart/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/12/CPD-Illustration-der-ICBM-Systeme-aus-CPD-Kollektion-Box-597-001-Aktuell.jpg?fit=1300%2C1024&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/comeback-der-bombe-nukleare-drohungen-im-kalten-krieg-und-in-der-gegenwart/" rel="prev">Come­back der Bombe? Nukleare Drohungen im Kalten Krieg und in der Gegenwart</a><p>Putins Atomdrohung löste im Westen ganz unterschiedliche Reaktionen aus: Angst, Kopfschütteln und neue Bekenntnisse zum „nuklearen Tabu“. Ein Blick in die Geschichte der Atomdrohungen seit 1953 zeigt, wie die aktuelle Situation einzuschätzen ist.</p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fwinterpause-3%2F&text=%E2%80%9EWir+gehen+in+die+Winterpause+%E2%80%93+doch+nicht+ohne+unsere+pers%C3%B6nlichen+Empfehlungen%2C+zum+Selberlesen+oder+zum+Verschenken.+%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Wir gehen in die Winterpause – doch nicht ohne unsere persönlichen Empfehlungen, zum Selberlesen oder zum Verschenken. &ldquo;

					</a>
				</q>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">700 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit schon ab 2,50 &euro; wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady abonnieren!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> abonnieren!</a>
				<!-- <span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span> -->
				<form action="https://www.paypal.com/donate" method="post" target="_blank">
				<input type="hidden" name="hosted_button_id" value="NVYZD85EXRKHG" />
				<input type="submit" class="cfb-cta cfb-paypal" value="Oder mit PayPal oder Kreditkarte spenden" />
				<img alt="" border="0" src="https://www.paypal.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/caspar-battegay/">Caspar Battegay</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
					<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>        <style media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiterschreiben";display:block;text-align:center;padding:2em 2em 0}</style>
                <script>
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
        <link rel='stylesheet' id='multiple-authors-widget-css-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<link rel='stylesheet' id='multiple-authors-fontawesome-css' href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1671743927-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css' type='text/css' media='all' />
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":17549,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Benutzer von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i0.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" decoding=\"async\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"29","version":"6.3.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/geschichtedergegenwart.ch\/inhalte\/complianz\/css\/banner-{banner_id}-{type}.css?v=29","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Ehrli\u00adcher Datenschutz","url":"https:\/\/geschichtedergegenwart.ch\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/js/fontawesome.min.js' id='multiple-authors-fontawesome-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>