<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><head ><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><link rel="dns-prefetch" href="https://www.google-analytics.com"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c"><link rel="shortcut icon" href="/favicon.ico"><meta property="fb:pages" content="539314642893633" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/> <script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>„Vigilante Spirit“: Vom amerikanischen Recht auf Land, Waffen und Selbstverteidigung &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung"/><meta property="og:description" content="In den vergangenen Monaten traten in den USA immer häufiger martialisch bewaffnete Bürgerwehren in Erscheinung – meist nur als medienwirksame Drohgeste, zuweilen aber auch mit tödlicher Gewalt. Sie glauben, es sei ihre Pflicht, für „Recht und Ordnung“ zu sorgen."/><meta property="og:url" content="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg"/><meta property="og:image:width" content="2048"/><meta property="og:image:height" content="1315"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung"/><meta name="twitter:description" content="In den vergangenen Monaten traten in den USA immer häufiger martialisch bewaffnete Bürgerwehren in Erscheinung – meist nur als medienwirksame Drohgeste, zuweilen aber auch mit tödlicher Gewalt. Sie glauben, es sei ihre Pflicht, für „Recht und Ordnung“ zu sorgen."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg"/><meta name="author" content="Pia Beumer"/><link rel='stylesheet' id='fvm-header-0-css'  href='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1607357148/out/header-fe3ca1e5c38e00f6be99b912dd4b782636adf541.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script><script type='text/javascript' id='fvm-header-1-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","nonce":"10546e4fe9","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1607357148/out/header-4dc17dcc1d6756ef7a9794e7ca06a82f5647e21f.min.js' id='fvm-header-1-js'></script><link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/13627" /><link rel="canonical" href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F&#038;format=xml" /><style>#category-posts-3-internal ul {padding: 0;} #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-excerpt-more {display: inline-block;} #category-posts-3-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal [class*=cat-post-tax] {font-size: 0.85em;} #category-posts-3-internal [class*=cat-post-tax] * {display:inline-block;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;} #category-posts-3-internal .cat-post-crop {overflow:hidden;display:block;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-4-internal ul {padding: 0;} #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-4-internal .cat-post-author {margin-bottom: 0;} #category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-4-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-4-internal .cat-post-excerpt-more {display: inline-block;} #category-posts-4-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;} #category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-4-internal [class*=cat-post-tax] {font-size: 0.85em;} #category-posts-4-internal [class*=cat-post-tax] * {display:inline-block;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;} #category-posts-4-internal .cat-post-crop {overflow:hidden;display:block;} #category-posts-4-internal p {margin:5px 0 0 0} #category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-4-internal .dashicons {vertical-align:middle;} #category-posts-6-internal ul {padding: 0;} #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-6-internal .cat-post-author {margin-bottom: 0;} #category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-6-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-6-internal .cat-post-excerpt-more {display: inline-block;} #category-posts-6-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;} #category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-6-internal [class*=cat-post-tax] {font-size: 0.85em;} #category-posts-6-internal [class*=cat-post-tax] * {display:inline-block;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;} #category-posts-6-internal .cat-post-crop {overflow:hidden;display:block;} #category-posts-6-internal p {margin:5px 0 0 0} #category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-6-internal .dashicons {vertical-align:middle;} #category-posts-5 .categoryPosts-loadmore {text-align:center;margin-top:10px}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');</script>  <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <style type="text/css"></style><style type="text/css" class="clientside-custom-css">#navscroll .navbar .navbar-icon, #navscroll.fixednav .navbar.nav-insert>.container>a:hover span.navbar-icon { background-color: #ebedef; }</style><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 8.16.0/S"/><link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=13627"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="&bdquo;Vigilante Spirit&ldquo;: Vom amerikanischen Recht auf Land, Waffen und..."/><meta property="og:description" content="In den vergangenen Monaten traten in den USA immer h&auml;ufiger martialisch bewaffnete B&uuml;rgerwehren in Erscheinung &ndash; meist nur als medienwirksame Drohgeste, zuweilen aber auch mit t&ouml;dlicher Gewalt. Sie glauben, es sei ihre Pflicht, f&uuml;r &bdquo;Recht und Ordnung&ldquo; zu sorgen."/><meta property="og:updated_time" content="2020-12-12T20:08:09+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-600x315-cropped.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="&bdquo;Vigilante Spirit&ldquo;: Vom amerikanischen Recht auf Land, Waffen und..."/><meta name="twitter:description" content="In den vergangenen Monaten traten in den USA immer h&auml;ufiger martialisch bewaffnete B&uuml;rgerwehren in Erscheinung &ndash; meist nur als medienwirksame Drohgeste, zuweilen aber auch mit t&ouml;dlicher Gewalt..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-600x385.jpg?p=13627"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Pia Beumer"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="7 minutes"/><link itemprop="url" href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/"/><meta itemprop="name" content="&bdquo;Vigilante Spirit&ldquo;: Vom amerikanischen Recht auf Land, Waffen und Selbstverteidigung"/><meta itemprop="alternatename" content="&bdquo;Vigilante Spirit&ldquo;: Vom amerikanischen Recht auf Land, Waffen und..."/><meta itemprop="description" content="In den vergangenen Monaten traten in den USA immer h&auml;ufiger martialisch bewaffnete B&uuml;rgerwehren in Erscheinung &ndash; meist nur als medienwirksame Drohgeste, zuweilen aber auch mit t&ouml;dlicher Gewalt. Sie glauben, es sei ihre Pflicht, f&uuml;r &bdquo;Recht und..."/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-1200x1200-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-1200x900-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-1200x675-cropped.jpg"/><link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-600x315-cropped.jpg"/><meta name="author" content="Pia Beumer"/><meta name="description" content="In den vergangenen Monaten traten in den USA immer h&auml;ufiger martialisch bewaffnete B&uuml;rgerwehren in Erscheinung &ndash; meist nur als medienwirksame Drohgeste, zuweilen aber auch mit t&ouml;dlicher Gewalt. Sie glauben, es sei ihre Pflicht, f&uuml;r &bdquo;Recht und Ordnung&ldquo; zu sorgen."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4-600x315-cropped.jpg"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><style type="text/css">.titles-wrap { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=192%2C192&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=180%2C180&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=270%2C270&#038;quality=100&#038;strip=all&#038;ssl=1" /><style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style></head><body class="post-template-default single single-post postid-13627 single-format-standard cookies-not-set has-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"> <i></i></div> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li id="menu-item-9763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li id="menu-item-11907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav></div></div><div class="identity"><div class="container"><div class="logocontain"> <a href="/" class="site-logo-link" rel="home" itemprop="url"> <span id="gdg-logo"> <span class="gdg-logo-inv"></span> <span class="gdg-logo"></span> </span> </a></div><div class="socialnav"><ul><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" class="socialnav-tw"></a></li><li> <a href="//geschichtedergegenwart.ch/rss-feeds/" target="_self" class="socialnav-rss"></a></li><li><div class="overlay-toggle drawer-toggle drawer-open-toggle"> <span class="toggle-visible"> </span> <span> </span></div></li></ul></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"> <select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option><option value="wiederaktuell">Wieder Aktuell</option> </select></div> <input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div></form></div></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English ansehen" >English</a></div><div class="widget tax-widget"><p class="widget-title">Themen</p><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/volk/" title="View all posts in Volk" >Volk</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2020/12/'>Dezember 2020</a> <a href='https://geschichtedergegenwart.ch/2020/11/'>November 2020</a> <a href='https://geschichtedergegenwart.ch/2020/10/'>Oktober 2020</a> <a href='https://geschichtedergegenwart.ch/2020/09/'>September 2020</a> <a href='https://geschichtedergegenwart.ch/2020/08/'>August 2020</a> <a href='https://geschichtedergegenwart.ch/2020/07/'>Juli 2020</a> <a href='https://geschichtedergegenwart.ch/2020/06/'>Juni 2020</a> <a href='https://geschichtedergegenwart.ch/2020/05/'>Mai 2020</a></div></div></div><div class="drawer drawer-menu-explore"><div class="container"> <nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav> <nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div> </nav></div></div></div></div> </header><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?fit=50%2C32&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="hero-posts"><div id="post-13627" class="with-featured-image hero-post post-13627 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten"><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?fit=1300%2C835&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="header-gradient"></div></div></div><div class="container hero-container"><div class="hero-text"><h1 class="entry-title">„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung</h1><p>In den vergangenen Monaten traten in den USA immer häufiger martialisch bewaffnete Bürgerwehren in Erscheinung – meist nur als medienwirksame Drohgeste, zuweilen aber auch mit tödlicher Gewalt. Sie glauben, es sei ihre Pflicht, für „Recht und Ordnung“ zu sorgen.</p> <span class="scroll-down scrollbutton"><div class="scroll-arrow"></div><div class="scroll-arrow"></div><div class="scroll-arrow"></div> </span> <span class="readingtime"> ~ 8 Minuten </span></div></div><div class="hero-caption"><p>Menschen warten vor einem Waffengeschäft in Culver City, Kal.; Quelle: apnews.com</p><p>Erstveröffentlichung: 13. Dezember 2020</p></div></div></div></div><div id="navfixedholder"></div><div id="navscroll"><div class="navbar nav-insert"><div class="container"> <a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a> <nav id="site-navigation" class="main-navigation " role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav><div class="fixed-socialnav"><ul><li class="steady-login"> <a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a></li><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"> <span class="featured-header-category">Artikel werden geladen...</span> <span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_FILE - assumed 'PP_MULTIPLE_AUTHORS_FILE' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /> <br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/piabeumer/" class="author-profile-avatar" title="Pia Beumer"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='/inhalte/2020/12/avatar_user_338_1607802883-150x150.jpg' srcset="" data-srcset='/inhalte/2020/12/avatar_user_338_1607802883-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/piabeumer/" title="Beiträge von Pia Beumer" rel="author">Pia Beumer</a></h2><div class="author-description"><p>Pia Beumer ist Wissenschaftliche Mitarbeiterin am Lehrstuhl für Nordamerikanische Geschichte der Universität Erfurt und forscht zur nordamerikanischen Geschichte des 20. Jahrhunderts, zur Geschichte der Gewalt und zur Raumtheorie.</p></div></li></ul></div><div class="print-above"> <a href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a></div> <article id="post-13627" class="post full-post post-13627 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"> <img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?fit=1200%2C771&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="In den vergangenen Monaten traten in den USA immer h&auml;ufiger martialisch bewaffnete B&uuml;rgerwehren in Erscheinung &ndash; meist nur als medienwirksame Drohgeste, zuweilen aber auch mit t&ouml;dlicher Gewalt. Sie glauben, es sei ihre Pflicht, f&uuml;r &bdquo;Recht und Ordnung&ldquo; zu sorgen." /></div><p>Am 23. August 2020 schießt ein Poli­zist in Kenosha, Wisconsin, dem 29-jährigen Afro­ame­ri­kaner Jacob Blake sieben Mal in den Rücken. Blake über­lebt, von der Hüfte an gelähmt. In den nächsten Tagen kommt es in Kenosha zu Ausein­an­der­set­zungen zwischen <em>Black Lives Matter</em>-Demons­trie­renden und der Polizei. Während Gebäude in Flammen stehen, verbreitet sich in den sozialen Medien die Nach­richt, die Polizei sei in der Unter­zahl – unfähig die Situa­tion zu kontrol­lieren. Am zweiten Tag der Proteste ruft der 36-jährige Kevin Mathewson bei Face­book <span><a href="https://www.nytimes.com/2020/10/16/us/kenosha-guard-militia-kevin-mathewson.html?searchResultPosition=5">„Patrioten“ dazu auf, sich zu bewaffnen und Häuser und Geschäfte gegen „evil thugs“</a></span> zu schützen. Mathewson bezeichnet sich selbst als „commander“ der Bürger­wehr <em>Kenosha Guards</em>. Hunderte folgen seinem Aufruf, versam­meln sich in Mili­tär­klei­dung und bis zu den Zähnen bewaffnet, als würden sie in einen Krieg ziehen.</p><div id="attachment_13633" style="width: 1110px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13633" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C506&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg" alt width="900" height="506" class="lazy lazy-hidden size-full wp-image-13633" data-wp-pid="13633" data-pin-nopin="nopin" srcset data-srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg?w=1100&amp;quality=100&amp;strip=all&amp;ssl=1 1100w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg?resize=300%2C169&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg?resize=1024%2C576&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-2.jpg?resize=600%2C338&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13633" class="wp-caption-text">Kyle Ritten­house (l.) auf der Sheridan Road in Kenosha, Wis.; Quelle: apnews.com</p></div><p>Unter ihnen der 17-jährige Kyle Ritten­house, der um den Hals eine <em>Smith &amp; Wesson M&amp;P 15 </em>trägt, ein halb­au­to­ma­ti­sches Maschi­nen­ge­wehr. Einem Reporter erklärt er, es sei <span><a href="https://www.nytimes.com/2020/08/27/us/kyle-rittenhouse-kenosha-shooting-video.html">seine Aufgabe</a></span><span>,</span> Verletzten zu helfen; seine Waffe trage er zur Selbst­ver­tei­di­gung. Schnell entwi­ckelt sich eine gefähr­liche Eigen­dy­namik: Während sich die Vigi­lanten auf Hoch­häu­sern und vor Geschäften posi­tio­nieren, wird Ritten­house von Demons­trie­renden mit Müll beworfen. Er flüchtet. Wenige Sekunden später fallen die ersten Schüsse. Ritten­house erschießt zwei Menschen und verletzt einen weiteren schwer. <span><a href="https://www.nytimes.com/2020/08/27/us/kyle-rittenhouse-kenosha-shooting-video.html">Ein Video zeigt ihn</a></span> kurz darauf mit erho­benen Händen an mehreren Poli­zei­wagen vorbei­gehen. Sie lassen ihn passieren. Er fährt nach Hause und stellt sich erst am nächsten Tag.</p><p>Die Reak­tionen auf den Vorfall sind gespalten. Während die einen sagen, der Staat sei nicht in der Lage, für Recht und Ordnung zu sorgen, und Ritten­house habe sich nur selbst vertei­digt, mahnen andere, das offene Waffen­tragen provo­ziere die tödliche Gewalt erst. Der Anwalt von Ritten­house <span><a href="https://www.nytimes.com/2020/10/09/us/kyle-rittenhouse-kenosha.html">beschreibt ihn</a></span> als pflicht­be­wussten Bürger: „[He] answered his patriotic and civic duty to serve nearby Kenosha, Wis., during a dest­ruc­tive insur­rec­tion.“ Konser­va­tive Unterstützer:innen richten <span><a href="https://www.washingtonpost.com/nation/2020/11/20/kenosha-shooting-rittenhouse-bail/">Spen­den­fonds</a></span> für den Teen­ager ein, er wird als Aushän­ge­schild für das ameri­ka­ni­sche Recht auf Waffen und Selbst­ver­tei­di­gung vermarktet.</p><h3>Die <em>Fron­tier</em> Nation</h3><p>Was moti­viert derzeit so viele Amerikaner:innen, sich zu bewaffnen und aktiv an einer Gefah­ren­si­tua­tion zu betei­ligen? Und inwie­fern recht­fer­tigt das Recht auf Waffen und Selbst­ver­tei­di­gung in ihren Augen auch Selbst­justiz? Antworten auf solche Fragen finden sich im Zusam­men­spiel von Elementen der ameri­ka­ni­schen Geschichte: des Waffen­rechtes und einer Politik, die über Angst und Spal­tung funk­tio­niert wie kaum je zuvor.</p><p>Die Bürger­wehr <em>Kenosha Guards</em> folgt einer Welt­an­schauung, die der Lite­ra­tur­wis­sen­schaftler Justin Mann als „vigi­lante spirit“ bezeichnet. Die Vigi­lanten, vornehm­lich weiße Männer, recht­fer­tigen ihr gewalt­sames Einschreiten durch die schein­bare Unfä­hig­keit des Staates, öffent­liche Sicher­heit zu gewähr­leisten. Sie sehen es als ihre Bürger­pflicht an, nicht nur ihre Fami­lien und ihren Besitz zu schützen, sondern darüber hinaus auch selbst für <em>law and order</em> zu sorgen, das heißt Straf­ge­walt und Rechts­ver­fol­gung für sich zu bean­spru­chen. Eine beson­ders gefähr­liche Form des Vigi­lan­tismus war die Lynch­ge­walt in den Südstaaten zwischen den 1890er und den 1940er Jahren, bei der im Wesent­li­chen weiße, männ­liche Täter kollek­tive Gewalt gegen Schwarze anwandten, zu deren Recht­fer­ti­gung oft der Schutz von weißen Frauen ange­führt wurde.</p><div id="attachment_13634" style="width: 790px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13634" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=780%2C438&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-3.jpg" alt width="780" height="438" class="lazy lazy-hidden size-full wp-image-13634" data-wp-pid="13634" data-pin-nopin="nopin" srcset data-srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-3.jpg?w=780&amp;quality=100&amp;strip=all&amp;ssl=1 780w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-3.jpg?resize=300%2C168&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-3.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-3.jpg?resize=600%2C337&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"><p id="caption-attachment-13634" class="wp-caption-text">Stra­ßen­schild in einem ameri­ka­ni­schen Vorort; Quelle: shutterstock.com</p></div><p>Tief in der ameri­ka­ni­schen Geschichte verwur­zelt, hat sich der „vigi­lante spirit“ heute über den Süden hinaus verbreitet und insti­tu­tio­na­li­siert. Das Ergebnis ist eine poli­tisch wie räum­lich gespal­tene Gesell­schaft, die sich durch geschlos­sene Wohn­an­lagen, Nach­bar­schafts­wa­chen und die private Bewaff­nung auszeichnet. Urbane Zentren stehen in den Bedro­hungs­nar­ra­tiven für Gesetz­lo­sig­keit und Chaos. Aus dieser ange­spannten Atmo­sphäre heraus werden Gefahren formu­liert, die stereo­ty­pisch schwarz und männ­lich sind und auf die letale Gewalt die scheinbar einzige Antwort ist.</p><p>So empfand etwa der Nach­bar­schafts­wächter George Zimmerman im Februar 2012 in Florida den 17-jährigen Schwarzen Trayvon Martin in einer vorwie­gend weißen Nach­bar­schaft als gefähr­lich, verfolgte ihn und erschoss ihn in der Ausein­an­der­set­zung. Vigi­lan­tismus ist also nicht nur eine Reak­tion auf vorher­ge­gan­gene Verbre­chen, sondern viel­mehr der Versuch, bestehende Macht­ver­hält­nisse und die soziale Ordnung gewaltsam aufrecht­zu­er­halten. Teil dieser Bürgerwehr-Maschinerie sind neben dem Waffen­recht heute die soge­nannten <em>Stand Your Ground</em>-Gesetze, die das Recht auf Selbst­ver­tei­di­gung in den öffent­li­chen Stadt­raum ausweiten und Gewalt­taten wie die Zimmer­mans und Ritten­houses gene­rieren.</p><p>Um die Moti­va­tion von Bürger­wehren zu verstehen, muss man einen Blick in die Geschichte ameri­ka­ni­scher Gewalt werfen, die ihren Ursprung in der <em>Fron­tier</em> hat. Laut des <em>Mani­fest Destiny-</em>Glau­bens war die Expan­sion des ameri­ka­ni­schen Konti­nents gegen den Pazifik im 19. Jahr­hun­dert eine gött­liche Bestim­mung (<em>destiny</em>), die folg­lich auch Gewalt legi­ti­mierte. Dieser Grenz-Ethos zeichnet sich bis heute in Facetten ameri­ka­ni­scher kollek­tiver Iden­tität ab, beson­ders in dem Recht auf Waffen­tragen und auf Selbst­ver­tei­di­gung, welche, so der Histo­riker Richard M. Brown, zentral für das ameri­ka­ni­sche Verständnis von Gewalt sind. In bewusstem Gegen­satz zu dem im 18. Jahr­hun­dert in den briti­schen Kolo­nien Nord­ame­rikas geltenden Gesetz zur Selbst­ver­tei­di­gung, das vorschrieb, soweit möglich von einem poten­zi­ellen Angreifer <em>zurück­zu­wei­chen</em>, wurde später die ameri­ka­ni­sche Fassung umfor­mu­liert: Der „true man“, so entschied ein Gericht in Ohio 1876, solle nicht zurück­wei­chen, sondern seinem Gegner gegen­über­treten. Feiges Zurück­wei­chen wurde als uname­ri­ka­nisch dekla­riert. Auf diese Weise wurde „no duty to retreat“ zu einem Grund­satz des Bürgers­eins und dieser schließ­lich 1921 vom Supreme Court für allge­mein­gültig erklärt.</p><div id="attachment_13632" style="width: 1810px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13632" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C600&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg" alt width="900" height="600" class="lazy lazy-hidden size-full wp-image-13632" data-wp-pid="13632" data-pin-nopin="nopin" srcset data-srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=1024%2C683&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=1536%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=1200%2C800&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=1300%2C867&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-1.jpg?resize=600%2C400&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13632" class="wp-caption-text">Versamm­lung der Bürger­wehr Proud Boys; Quelle: washingtonpost.com</p></div><p>Seither ist dieser Iden­ti­täts­ent­wurf des ameri­ka­ni­schen Mannes von einer patrio­ti­schen, nach Frei­heit stre­benden und kampf­be­reiten Version weißer Männ­lich­keit geprägt. Doch mit dem Ende der <em>Fron­tier</em> schwand auch die „fron­tier mascu­linity“, wie sie der Sozio­loge Scott Melzer in seiner Analyse der einfluss­rei­chen <em>National Rifle Asso­cia­tion&nbsp;</em>(NRA) bezeichnet. Die hege­mo­niale Konzep­tion des ameri­ka­ni­schen Mannes wurde demnach im 20. Jahr­hun­dert durch sich verän­dernde soziale Struk­turen und Geschlech­ter­rollen ange­fochten; neben der Bürgerrechts- und Frau­en­be­we­gung hinter­ließ vor allem der Viet­nam­krieg tiefe Kerben im ameri­ka­ni­schen Selbst­bild. Doch entgegen dieser viel­fach wahr­ge­nom­menen Iden­ti­täts­krise konnte der glori­fi­zierte Revol­ver­held in der Popu­lär­kultur fort­be­stehen. Filme wie <em>Rambo</em>, <em>Batman</em>, oder <em>Top</em> <em>Gun</em> präsen­tierten helden­hafte, mutige, und kampf­be­reite Prot­ago­nisten, zu denen irri­tierte weiße Männer aufsehen konnten. Doch das war nicht alles. Im wirk­li­chen Leben offen­barte sich die wahr­ge­nom­mene Krise unter anderem durch den starken Mitglie­der­zu­wachs der NRA in den 1970ern.</p><h3>“Too many fingers resting on too many trig­gers”</h3><p>Es waren Narra­tiven der eigenen Ohnmacht, der fort­schrei­tenden Irrele­vanz des Weiß­seins und einer als „entmänn­licht“ wahr­ge­nom­menen Staats­re­gie­rung, die gegen­über „linker“ Gewalt machtlos sei, die die Proteste in Kenosha befeu­erten. Die nost­al­gi­sche Version eines früheren Amerikas, mit guten Jobs und sicheren Nach­bar­schaften, der „good old times“, scheint aus dieser Perspek­tive bedroht. Donald Trump befeuert dieses Miss­trauen noch weiter, indem er die Auto­rität und Hand­lungs­fä­hig­keit von lokalen Regie­rungen unter­gräbt. Eigen­ver­ant­wor­tung, so scheint es, bleibt das einzige Mittel zum Schutz gegen Gewalt. Bewaff­nung ist so gesehen als Kritik an der angeb­li­chen Schwäche des Staates zu verstehen, während sie zugleich der eigenen Stärke Ausdruck verleiht. Durch das offene Tragen einer Waffe performen Männer (und zuneh­mend auch Frauen) eine idea­li­sierte Form des Bürgers­eins, die die Sozio­login Jennifer Carlson „citizen-protector“ nennt. Die Waffe dient nicht nur dem eigenen Selbst­schutz, sondern auch der Demons­tra­tion von Frei­heit und Eigen­staat­lich­keit.</p><p>Laut Carlson gibt es einen direkten Zusam­men­hang zwischen der zuneh­menden Präsenz von Waffen und den Wahr­neh­mungen von wirt­schaft­li­chem und sozialem Verfall. Gegen­wärtig lassen sich neben Poli­zei­ge­walt und syste­mi­schen Rassismus auch noch andere desta­bi­li­sie­rende Faktoren beob­achten: COVID-19 hat die USA so schwer getroffen wie kein anderes Land. Ohne ein funk­tio­nie­rendes Sozi­al­system fürchten viele um ihre Exis­tenzen. Während die einen auf ein Ende der Pandemie hoffen, gehen andere bewaffnet auf die Straße, um gegen Corona-Maßnahmen zu protes­tieren, die aus ihrer Sicht die „ameri­ka­ni­schen Frei­heiten“ einzu­schränken drohen. Zusammen mit z.B. Gerüchten über Brand­stif­tung während der dies­jäh­rigen Wald­brände in Kali­for­nien führte dies dazu, dass im Vergleich zum Vorjahr zwischen März und September dieses Jahres <span><a href="https://www.nytimes.com/2020/10/27/us/guns-2020-election.html">91% mehr Waffen</a></span> gekauft wurden.</p><h3>Opfer oder Revol­ver­held?</h3><p>Wisconsin, der Staat, in dem Kenosha liegt, ist einer von 45 Staaten, in denen das offene Tragen einer Waffe erlaubt ist. Patrouil­lieren also bewaff­nete Gruppen in einer Stadt, sind der Polizei und der Justiz die Hände gebunden. In <span><a href="https://www.law.georgetown.edu/icap/wp-content/uploads/sites/32/2020/08/Kenosha-Letter-ICAP-08.26.20.pdf">einem Brief</a></span> an den Bürger­meister Keno­shas weist die Jura­pro­fes­sorin Mary McCord jedoch daraufhin, dass das berühmte <em>Second Amend­ment</em> zur ameri­ka­ni­schen Verfas­sung keines­wegs einen bewaff­neten Vigi­lan­tismus schützt. Viel­mehr sei es privaten Milizen klar verboten, sich an der Rechts­durch­set­zung zu betei­ligen. Zudem ist Wisconsin kein <em>Stand Your Ground</em>-Staat, sodass “no duty to retreat“ nicht auf den öffent­li­chen Stadt­raum anwendbar ist. Nichts­des­to­trotz können sich private Milizen leicht jegli­cher <span><a href="https://www.washingtonpost.com/outlook/2020/09/02/militants-kenosha-vigilante-second-amendment-law/">Straf­ver­fol­gung entziehen</a></span>. Denn 2008 wurde in der Rechts­sache <em>District of Columbia v. Heller</em> erst­mals entschieden, dass die Verfas­sung den Waffen­be­sitz von Privat­per­sonen legi­ti­miert. Demzu­folge lässt sich eine verbo­tene private Miliz kaum von einer spon­tanen Versamm­lung von Waffenbesitzer:innen unter­scheiden.</p><p>Der Fall Ritten­house hat, mit anderen Worten, wich­tige Fragen zu dem ameri­ka­ni­schen Waffen­recht, der Selbst­ver­tei­di­gung und der Selbst­justiz aufge­worfen. Entschei­dend wäre eine Proble­ma­ti­sie­rung derje­nigen Gesetze, die das offene Waffen­tragen sowie das Recht auf Selbst­ver­tei­di­gung im öffent­li­chen Stadt­raum regu­lieren. Der Jura­pro­fessor George Flet­cher wies in diesem Zusam­men­hang darauf hin, dass Gerichts­ent­schei­dungen zur Selbst­ver­tei­di­gung von enormer Bedeu­tung seien, da sie bewaff­nete Gewalt­taten oft als „models of beha­vior“ entschul­digen. Kyle Ritten­house hat zwar geschossen, doch er ist Teil einer Bewe­gung, die ihn antrieb. Ein Urteil im Fall Ritten­house bedeutet also nicht nur eine Antwort auf die Frage, wer das Recht auf Waffen­ge­walt für sich bean­spru­chen darf, ein Frei­spruch könnte darüber hinaus den „vigi­lante spirit“ als legitim aner­kennen.</p><p>Lockere Waffen­rechte, Angst­po­litik und ein von Grenz­erfah­rungen geprägter ameri­ka­ni­scher Männ­lich­keits­ent­wurf haben ein Verhal­tens­muster gene­riert, welches tödliche Gewalt unter dem Deck­mantel von öffent­li­cher Sicher­heit ermög­licht. Im Fall Ritten­house sieht es so aus, als hätte ein Junge den Helden spielen wollen – loyal, maskulin und stark. Bei Face­book <span><a href="https://www.nytimes.com/2020/08/27/us/kyle-rittenhouse-kenosha.html">zeigte</a></span> Ritten­house große Unter­stüt­zung für <em>Blue Lives Matter</em> (mit „Blue“ sind Poli­zisten gemeint), das Recht auf Waffen und Trump. Er betei­ligte sich sogar an Spen­den­ak­tionen für die lokale Polizei und nahm an Kadet­ten­pro­grammen teil. Im Januar bewarb er sich bei der US-Marine. Er wurde abge­lehnt. Jetzt ist Ritten­house ange­klagt wegen vorsätz­li­cher Tötung. Er hatte kein Recht, den Besitz anderer mit tödli­cher Gewalt zu schützen. Mit 17 Jahren hatte er nicht einmal das Recht seine Waffe zu tragen. Ob er das Recht hatte sie zu nutzen, werden nun Geschwo­rene entscheiden.</p><div class="below-article"><div class="article-buttons share-above"><div class="share-container"> <span class="share-privacy"></span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F&text=%E2%80%9EVigi%C2%ADlante+Spirit%E2%80%9C%3A+Vom+ameri%C2%ADka%C2%ADni%C2%ADschen+Recht+auf+Land%2C+Waffen+und+Selbst%C2%ADver%C2%ADtei%C2%ADdi%C2%ADgung%20%23GdG%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F&title=„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a> <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F&title=„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> <a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a> <a href="mailto:?subject=Fwd%3A%20%E2%80%9EVigi%C2%ADlante+Spirit%E2%80%9C%3A+Vom+ameri%C2%ADka%C2%ADni%C2%ADschen+Recht+auf+Land%2C+Waffen+und+Selbst%C2%ADver%C2%ADtei%C2%ADdi%C2%ADgung&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a> <a href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a><div class="light-switch"> <a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a> <a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div><div class="share-mobile"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a> <a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22%E2%80%9EVigi%C2%ADlante+Spirit%E2%80%9C%3A+Vom+ameri%C2%ADka%C2%ADni%C2%ADschen+Recht+auf+Land%2C+Waffen+und+Selbst%C2%ADver%C2%ADtei%C2%ADdi%C2%ADgung%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F"></a></div></div></div></div></div><div class="below-article-email"><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Hat Ihnen dieser Artikel gefallen? Dann verpassen Sie keine Artikel mehr! Geben Sie hier Ihre Email-Adresse an, um über neue Artikel informiert zu werden. Zwei Mal pro Woche - pünktlich um 8.</label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div> <a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div></div><div class="thispermalink">https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/</div></div><div class="entry-meta"><ul class="meta-list"><li class="meta-cat"> <span>Dieser Artikel wurde erstmals am 13. Dezember 2020 in der Rubrik</span> <a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" rel="category tag">Geschichten der Gegenwart</a> <span>veröffentlicht.</span></li></ul></div> </article> <br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_FILE - assumed 'PP_MULTIPLE_AUTHORS_FILE' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /> <br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/piabeumer/" class="author-profile-avatar" title="Pia Beumer"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='/inhalte/2020/12/avatar_user_338_1607802883-150x150.jpg' srcset="" data-srcset='/inhalte/2020/12/avatar_user_338_1607802883-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/piabeumer/" title="Beiträge von Pia Beumer" rel="author">Pia Beumer</a></h2><div class="author-description"><p>Pia Beumer ist Wissenschaftliche Mitarbeiterin am Lehrstuhl für Nordamerikanische Geschichte der Universität Erfurt und forscht zur nordamerikanischen Geschichte des 20. Jahrhunderts, zur Geschichte der Gewalt und zur Raumtheorie.</p></div></li></ul></div> <nav class="post-navigation"><div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/6RgpnCXeKHNESaR6-0LMQ5aPBxe7GihOxLFBXwySnZgONd_yjkOnsZCWri04mO-s_9ulJj6ltJql3yOmsnjJ9H4qs9ee-1fMSqJUQT108wyZfIicexk8.jpg?fit=512%2C380&#038;quality=100&#038;strip=all&#038;ssl=1 );"></div><div class="nav-post-text"><span class="nav-label">Vorheriger Artikel</span><div class="overflow-link"><a href="https://geschichtedergegenwart.ch/geburtenkontrolle-durch-private-stiftungen-realitaet-oder-verschwoerungstheorie/" rel="prev">Gebur­ten­kon­trolle durch private Stif­tungen. Realität oder Verschwö­rungs­theorie?</a></div></div></div> </nav> </main></div><div id="secondary" class="widget-area"> <aside id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/" rel="bookmark">„Vigi­lante Spirit“: Vom ameri­ka­ni­schen Recht auf Land, Waffen und Selbst­ver­tei­di­gung</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/geburtenkontrolle-durch-private-stiftungen-realitaet-oder-verschwoerungstheorie/" rel="bookmark">Gebur­ten­kon­trolle durch private Stif­tungen. Realität oder Verschwö­rungs­theorie?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/weitergeben-theodor-kramers-gedichte-von-der-angst/" rel="bookmark">Weiter­geben. Theodor Kramers Gedichte von der Angst</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/ueber-afrika-schreiben-the-danger-of-a-single-story/" rel="bookmark">Über Afrika schreiben – The Danger of a Single Story</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/patientenverfuegungen-in-corona-zeiten-von-der-selbst-zur-fremdbestimmung/" rel="bookmark">Pati­en­ten­ver­fü­gungen in Corona-Zeiten: Von der Selbst- zur Fremd­be­stim­mung?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/for-future-zum-problem-des-vorauseilenden-denkens/" rel="bookmark">For Future. Zum Problem des voraus­ei­lenden Denkens</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/gezeiten-der-wirtschaft-konjunkturprognosen-und-ihre-inszenierung/" rel="bookmark">„Gezeiten der Wirt­schaft“. Konjunk­tur­pro­gnosen und ihre Insze­nie­rung</a></div></li></ul> </aside><aside id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/klasse-und-identity-politics-im-vormaerz-gespraech-mit-patrick-eiden-offe/" rel="bookmark">Klasse und Iden­tity Poli­tics im Vormärz. Gespräch mit Patrick Eiden-Offe</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/zeig-was-du-liest/" rel="bookmark">Zeig, was Du liest!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wie-steht-es-um-protest-als-mittel-politischer-partizipation-heute-ein-gespraech-mit-gretchen-dutschke-ueber-politischen-protest-1968-und-2018/" rel="bookmark">„Wie steht es um Protest als Mittel poli­ti­scher Parti­zi­pa­tion heute?“ Ein Gespräch mit Gret­chen Dutschke über poli­ti­schen Protest 1968 und 2018</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/perspektivenwechsel-subversionen-im-schweizer-film-der-langen-1960er-jahre/" rel="bookmark">Perspek­ti­ven­wechsel. Subver­sionen im Schweizer Film der langen 1960er Jahre</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/lachen-ueber-die-grenze-ein-gespraech-mit-inke-arns-und-thibaut-de-ruyter-ueber-die-frage-wo-europa-endet-und-asien-beginnt/" rel="bookmark">Lachen über die Grenze</a></div></li></ul> </aside><aside id="category-posts-6" class="widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/mit-pilzen-denken/" rel="bookmark">Mit Pilzen denken</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/precoloniality-george-steinmetz-trifft-felwine-sarr-im-buecherregal/" rel="bookmark">Preco­lo­nia­lity: George Stein­metz trifft Felwine Sarr im Bücher­regal</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" rel="bookmark">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/" rel="bookmark">„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/black-vibes-matter/" rel="bookmark">Black Vibes Matter. „Babylon“ als anti­ras­sis­ti­scher Musik­film in That­chers England</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/dark-im-sturz-durch-raum-und-zeit/" rel="bookmark">„Dark“. Im Sturz durch Raum und Zeit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/sommerprogramm-2/" rel="bookmark">Sommer­pro­gramm</a></div></li></ul> </aside><aside id="lc_taxonomy-2" class="widget widget_lc_taxonomy"><div id="lct-widget-reizwörter-container" class="list-custom-taxonomy-widget"><p class="widget-title">Reiz­wörter</p><ul id="lct-widget-reizwörter"><li class="cat-item cat-item-2517"><a href="https://geschichtedergegenwart.ch/reizwort/afrika/" title="Sklaverei und Kolonialismus erhalten derzeit eine nie gekannte Aufmerksamkeit in der deutschsprachigen Öffentlichkeit. Afrika rückt dabei in seiner historischen Dimension, aber nicht in seiner Vielfalt in den Blick. Aber was ist „Afrika“ überhaupt, wenn nicht ein durch und durch koloniales Konzept?">Afrika</a></li><li class="cat-item cat-item-822"><a href="https://geschichtedergegenwart.ch/reizwort/alternative/" title="Inzwischen könnte man ein kleines Wörterbuch mit Begriffen füllen, die der Rechtspopulismus aus der linken Aktivistenbewegung und den Undergroundbewegungen von Diktaturen gekapert hat. Besonders absurd ist das beim Wort „Alternative“.">Alternative</a></li><li class="cat-item cat-item-1861"><a href="https://geschichtedergegenwart.ch/reizwort/anfuehrer/" title="Vorsilben sagen manchmal mehr als ganze Worte. Zumindest wenn es um den ‚Führer‘ und den ‚Anführer‘ geht. Über die Schwierigkeiten der deutschsprachigen Presse, den ‚leader‘ ins Deutsche zu übersetzen.">Anführer</a></li><li class="cat-item cat-item-788"><a href="https://geschichtedergegenwart.ch/reizwort/arbeit/" title="Das lebenslange ‚Normalarbeitsverhältnis‘, von dessen Erosion gegenwärtig so viel die Rede ist, ist historisch und global gesehen eine Ausnahmeerscheinung. Für die Zukunft müssen wir dieses Modell überschreiten und anders über Arbeit nachdenken.">Arbeit</a></li><li class="cat-item cat-item-450"><a href="https://geschichtedergegenwart.ch/reizwort/assimilation-assimilierung/" title="Unter dem Eindruck anhaltender Flüchtlingsbewegungen werden gegenwärtig Forderungen nach Assimilation immer lauter. Dabei ist dieses Konzept ein Produkt des Nationalstaatsgedankens des 19. Jahrhunderts und seiner Vorstellung abgegrenzter, homogener Gesellschaften.">Assimi­lation</a></li><li class="cat-item cat-item-623"><a href="https://geschichtedergegenwart.ch/reizwort/aufklaerung/" title="Können wir uns noch auf die Aufklärung beziehen? Ihre Proklamation universeller Rechte war schon immer begrenzt ehrlich, ihr Rationalismus hat die schlimmsten Exzesse der Macht nicht verhindert. Gleichzeitig können wir von ihrem Ziel, ‚die Freiheit’, nicht lassen.">Aufklärung</a></li><li class="cat-item cat-item-1133"><a href="https://geschichtedergegenwart.ch/reizwort/authentizitaet/" title="Mit sich selbst in Einklang, „authentisch“ zu sein, gilt heute vielen als wichtiges Ideal – für das eigene Leben, aber auch gerade für das von Politikerinnen, Führungskräften und Prominenten. Doch was ist Authentizität überhaupt? Und wie die Strahlkraft des Begriffs erklären?">Authentizität</a></li><li class="cat-item cat-item-971"><a href="https://geschichtedergegenwart.ch/reizwort/bevoelkerung/" title="Der Bevölkerungsbegriff ist fester Bestandteil vieler gesellschaftlicher Krisenszenarien. Obwohl das Wachstum der Weltbevölkerung heute lange nicht mehr so dramatisch aussieht, wie vor 30 Jahren, beginnt die „Sorge“ um das Bevölkerungswachstum – der „Anderen“, wohlverstanden – wieder die politischen Diskurse zu vergiften.">Bevölkerung</a></li><li class="cat-item cat-item-921"><a href="https://geschichtedergegenwart.ch/reizwort/big-data/" title="Alles, was auf der Welt der Fall ist, erscheint zunehmend in elektronischer Form und im Netz. Die damit akkumulierten Big Data sind gegenwärtig daran, unser Wissen und unsere Selbstverhältnisse zu verändern.">Big Data</a></li><li class="cat-item cat-item-1371"><a href="https://geschichtedergegenwart.ch/reizwort/biologismus/" title="Tiere und Menschen teilen die gemeinsame Geschichte ihrer Evolution. Daraus wird immer wieder der Schluss gezogen, dass sich menschliche Verhaltensweisen, aber auch unser Denken und Fühlen, aus ihren tierischen Vorgängerstadien ableiten oder &#039;erklären&#039; lassen. Was ist falsch an dieser Behauptung?">Biologismus</a></li><li class="cat-item cat-item-2520"><a href="https://geschichtedergegenwart.ch/reizwort/buergerkrieg/" title="Viele finden die Sprache von AfD und populistischer Rechte drastisch und verroht. Das Gerede vom „Bürgerkrieg“ scheint dafür das beste Beispiel. Doch hinter ihm versteckt sich mehr als entgleiste Rhetorik.">Bürgerkrieg</a></li><li class="cat-item cat-item-1395"><a href="https://geschichtedergegenwart.ch/reizwort/differenz/" title="Alle reden von Differenz - die reaktionäre Rechte, die poststrukturalistische Linke und die Neoliberalen. Der Begriff begann seine Karriere um das Jahr 1968 herum, und man kann sich im Gewirr seiner politischen unterschiedlichen Bedeutungen leicht verlieren. Dabei sind die Fronten eigentlich klar.">Differenz</a></li><li class="cat-item cat-item-447"><a href="https://geschichtedergegenwart.ch/reizwort/diktatur/" title="Seit neuestem wird mit dem Begriff Diktatur ganz schön herumjongliert. Die einen wollen Diktatur dort erblicken, wo sie nicht ist (Schweiz), die anderen können sie nicht sehen, auch wenn sie mittendrinstehen (Eritrea). Eine Orientierungshilfe.">Diktatur</a></li><li class="cat-item cat-item-446"><a href="https://geschichtedergegenwart.ch/reizwort/elfenbeinturm/" title="Kaum eine Vorstellung ist so realitätsfern wie die vom Wissenschaftler im Elfenbeinturm. Woher kommt der fragwürdige Drang, an dieser Vorstellung festzuhalten? Und welche wichtigeren Probleme und Fragen geraten dadurch systematisch aus dem Blick?">Elfenbeinturm</a></li><li class="cat-item cat-item-1390"><a href="https://geschichtedergegenwart.ch/reizwort/fakeereignis/" title="Fake-Ereignisse sind nicht bloß Fake-News, sie erschüttern das Verhältnis von Politik, Realität und Medien auf eine andere Weise.">Fakeereignis</a></li><li class="cat-item cat-item-584"><a href="https://geschichtedergegenwart.ch/reizwort/fakten/" title="Es gibt selten wirklich Neues. Doch die Rede vom „postfaktischen Zeitalter“, von dem sorgenvoll selbst Angela Merkel spricht, ist definitiv neu. Sind wir gegenwärtig also daran, den Kontakt zu den Fakten zu verlieren? Dafür gibt es keinen Grund.">Fakten</a></li><li class="cat-item cat-item-2047"><a href="https://geschichtedergegenwart.ch/reizwort/fanatismus/" title="Seit den Anschlägen von 9/11 wird der Fanatismus immer wieder als analytische Kategorie bemüht. Der Schwerpunkt liegt dabei auf dem religiösen Fanatismus. Doch das Schlagwort erweist sich als vielfach deutbar – und sprengt seine eigene Definition immer wieder.">Fanatismus</a></li><li class="cat-item cat-item-889"><a href="https://geschichtedergegenwart.ch/reizwort/fluechtlingskrise/" title="Glaubt man Presse und Politik, stolpern wir von einer Krise zur nächsten. Spätestens seit 2015 stecken wir angeblich in der ‚Flüchtlingskrise‘ fest. Eine adäquate Beschreibung des Problems ist das nicht. Warum und wie der Begriff trotzdem als politisches Instrument genutzt wird.">Flüchtlingskrise</a></li><li class="cat-item cat-item-1836"><a href="https://geschichtedergegenwart.ch/reizwort/fremdworte/" title="Fremdworte sind Reizworte. Ängstliche Sprachbewahrer glauben, dass mit ihnen die Sprache verfällt, das „Abendland“ untergeht, und das Binnen-I die Freiheit bedroht. Sie verstehen nicht, dass in der Sprache Neues und Altes sich mischen und Eigenes und Fremdes nicht zu unterscheiden sind.">Fremdworte</a></li><li class="cat-item cat-item-1267"><a href="https://geschichtedergegenwart.ch/reizwort/gerechtigkeit/" title="Was ist gerecht? Seit Aristoteles wird diese Frage in der westlichen Welt kontrovers diskutiert. Heute hat sie zwei Dimensionen: Gerechtigkeit ist nicht nur eine Frage der Verteilung von Einkommen und Vermögen, sondern auch der Verteilung von Anerkennung und Repräsentation.">Gerechtigkeit</a></li><li class="cat-item cat-item-2518"><a href="https://geschichtedergegenwart.ch/reizwort/heimat/" title="In den aktuellen Diskussionen wird der «Heimat»-Begriff zum Fetisch. Wenn nun auch die politische Linke die identitäre Lesart zur natürlichen Grundannahme verklärt, arbeitet sie einer plakativen Eindeutigkeit zu, die schon Max Frisch als «Chauvinismus» bezeichnet hat.">Heimat</a></li><li class="cat-item cat-item-742"><a href="https://geschichtedergegenwart.ch/reizwort/identitaet/" title="Die Rede von der „Identität“ ist omnipräsent, jede und jeder scheint zu wissen, was damit gemeint ist. Dabei ist die Geschichte des politischen Begriffs der Identität noch sehr jungen Datums – und sie beginnt im Krieg.">Identität</a></li><li class="cat-item cat-item-996"><a href="https://geschichtedergegenwart.ch/reizwort/information/" title="Unsere Gegenwart ist von Informationen begeistert. Mit ihnen verbinden wir die Hoffnung auf Wissen und Durchblick in einer komplizierten Welt. Informationen scheinen die Welt klarer und besser zu machen – gewissermaßen von selbst. Doch wir sollten nicht nur Informationen sammeln, sondern Standpunkte entwickeln.">Information</a></li><li class="cat-item cat-item-449"><a href="https://geschichtedergegenwart.ch/reizwort/integration/" title="Die Rede von der Integration ist nebulös. In einer pluralisierten Gesellschaft ist sie vor allem eine Waffe jener, die von den ‚Anderen‘ Integration, ja Anpassung verlangen, ohne selbst dieser imaginären Norm zu entsprechen. Wir sollten die Vokabel streichen.">Integration</a></li><li class="cat-item cat-item-1756"><a href="https://geschichtedergegenwart.ch/reizwort/kanon/" title="Was sind europäische Traditionen – und wie sollten wir mit ihnen umgehen? Wäre ein Kanon dafür eine gute Idee? Über Fallstricke eines Begriffs in der öffentlichen Diskussion.">Kanon</a></li><li class="cat-item cat-item-1730"><a href="https://geschichtedergegenwart.ch/reizwort/katastrophe/" title="„Katastrophen“ sind ein fester Teil unseres Alltags – obwohl der Begriff Ereignisse bezeichnet, die das Alltägliche zumindest vorübergehend unterbrechen. Dass so viel über Katastrophen gesprochen wird, führt oft dazu, dass sie uns egal werden oder wir ihre strukturellen Voraussetzungen ausblenden.">Katastrophe</a></li><li class="cat-item cat-item-1777"><a href="https://geschichtedergegenwart.ch/reizwort/kolonialismus/" title="Warum taucht in letzter Zeit – fast 60 Jahre nach der Dekolonisierung – immer wieder die Forderung auf, das gut erforschte System des Kolonialismus heute noch einmal „gerecht“ und „neutral“ zu bewerten? Hinter Revisionismus und Apologetik steht die alte (koloniale) Überzeugung europäischer Überlegenheit.">Kolonialismus</a></li><li class="cat-item cat-item-1248"><a href="https://geschichtedergegenwart.ch/reizwort/konservativ/" title="Der AfD-Erfolg bei der Bundestagswahl gilt vielen als letzter Beweis, dass die CDU unter Angela Merkel praktisch alle Felder konservativer Politik geräumt habe und Konservative in Deutschland heimatlos geworden seien. Doch was meint „konservativ“ hier eigentlich?">Konservativ</a></li><li class="cat-item cat-item-1305"><a href="https://geschichtedergegenwart.ch/reizwort/kultur/" title="Was ist eigentlich gemeint, wenn von Kultur/en die Rede ist? Darf man fremde Kulturen, fremde kulturelle Praktiken bewerten? Und müssen wir alle eine Kultur haben, gar eine Leitkultur?">Kultur</a></li><li class="cat-item cat-item-445"><a href="https://geschichtedergegenwart.ch/reizwort/kulturkreis/" title="„Sie kommen aus einem völlig anderen Kulturkreis – und wir dachten, wir könnten sie einfach so integrieren.&quot; Man hört sie derzeit oft, die Rede vom &#039;Kulturkreis&#039;. Was ist daran so falsch? Eigentlich alles. Eine kleine Wortgeschichte aus aktuellem Anlass. ">Kulturkreis</a></li><li class="cat-item cat-item-835"><a href="https://geschichtedergegenwart.ch/reizwort/meinungsfreiheit/" title="Die Medien und auch alle Social-Media-Feeds werden zurzeit von einer Frage dominiert: Ist die Meinungsfreiheit bedroht? Wir fragen uns: Ist das nicht eine Scheindebatte?">Meinungsfreiheit</a></li><li class="cat-item cat-item-2521"><a href="https://geschichtedergegenwart.ch/reizwort/moderne/" title="Was war die Moderne – eine Epoche? Oder ist die Moderne so etwas wie eine „Haltung“, ein „unvollendetes Projekt“, das wir von der Aufklärung geerbt haben? Und sind daher nur die, die sich auf die Aufklärung beziehen, die rechtmässigen „Kinder der Moderne“?">Moderne</a></li><li class="cat-item cat-item-458"><a href="https://geschichtedergegenwart.ch/reizwort/mythos/" title="Sind Mythen notwendig falsch? Kann oder muss die aufgeklärte Vernunft also auf Mythen verzichten? Oder gehören sie notwendig zu ihr?">Mythos</a></li><li class="cat-item cat-item-873"><a href="https://geschichtedergegenwart.ch/reizwort/nationalismus/" title="Die fortschreitende Verflechtung der Welt hat nicht zur Überwindung von Nationalismus geführt. Vielmehr blühen aggressive Nationalismen gegenwärtig überall. Anstatt dies als Rückkehr des Nationalismus zu reflektieren, ist es Zeit, das Verhältnis von Nationalismus und Internationalismus neu zu bestimmen.">Nationalismus</a></li><li class="cat-item cat-item-2516"><a href="https://geschichtedergegenwart.ch/reizwort/neoliberalismus/" title="Corona hat die Grenzen des neoliberalen Wirtschafts- und Politikmodells schonungslos aufgezeigt: Das Gesundheitswesen kann nicht allein nach Profitabilitätskriterien organisiert werden, und um eine tiefe Depression zu verhindern, braucht es staatliche Hilfen. Die neoliberalen Theoretiker hatten sich das ganz anders vorgestellt – nicht zuletzt autoritärer.">Neoliberalismus</a></li><li class="cat-item cat-item-451"><a href="https://geschichtedergegenwart.ch/reizwort/oeffentlicher_raum/" title="Was ist der öffentliche Raum? Ist er ein Ort der Macht oder der demokratischen Teilhabe? Seit den 1970er Jahren verschieben sich die Begriffe ‚öffentlich’ und ‚privat’: Das Individuum zelebriert sich im öffentlichen Raum, einzeln oder in der Masse. Der öffentliche Raum mutiert zum Eventraum – und wird dabei vom Kapital aufgesogen.">Öffentlicher Raum</a></li><li class="cat-item cat-item-555"><a href="https://geschichtedergegenwart.ch/reizwort/open-access/" title="&quot;Open Access&quot; verspricht den freien Zugang zu allen wissenschaftlichen Publikationen - und so Fortschritt und Demokratie in einem. Die Realität ist komplexer und weniger freundlich: Der akademische Kapitalismus droht, die Landschaft der Wissenschaften nachhaltig zu verändern.">Open Access</a></li><li class="cat-item cat-item-845"><a href="https://geschichtedergegenwart.ch/reizwort/populismus/" title="Jeder Populismus bezieht sich auf das &quot;We, the People&quot;, das die amerikanische Verfassung von 1776 einleitet. Ist der daher nicht die reinste Form der Demokratie? Nein, denn der Populismus gehorcht in seiner Verachtung für Institutionen und Eliten einer autoritären Logik.">Populismus</a></li><li class="cat-item cat-item-706"><a href="https://geschichtedergegenwart.ch/reizwort/poslost/" title="Trump, Putin und Erdoğan stehen nicht nur für einen Verfall des Politischen, sondern auch für etwas, das Vladimir Nabokov wohl mit dem unübersetzbaren russischen Wort Pošlost’ umschrieben hätte: einer „vergoldeten Gewöhnlichkeit“. Ein Essay über die Aktualität von Pošlost’.">Pošlost</a></li><li class="cat-item cat-item-452"><a href="https://geschichtedergegenwart.ch/reizwort/postmi%c2%adgran%c2%adtisch/" title="Ein neues Wort geht um: postmigrantisch. Doch was ist damit gemeint? Was ist sein Einsatz in einer Zeit, in der ein ebenso obsessiver wie omnipräsenter Migrations- und Integrationsdiskurs die Gesellschaft organisiert? Eines ist klar: Das Postmigrantische ist kein Kind der Akademie.">Postmi­gran­tisch</a></li><li class="cat-item cat-item-974"><a href="https://geschichtedergegenwart.ch/reizwort/postmoderne/" title="Eigentlich war die Postmoderne gerade dabei, Geschichte zu werden. Jetzt ist sie wieder da, von ihren Gegnern als Pappkamerad aufgestellt. Peng! Dabei gerät die Konstruktion der Postmoderne durch ihre Gegner zur politisch aufgeladenen Realsatire.">Postmoderne</a></li><li class="cat-item cat-item-778"><a href="https://geschichtedergegenwart.ch/reizwort/revolution/" title="Alle reden von der Revolution. Während die Linke allerdings nicht mehr so recht weiss, was sie mit dem Begriff anfangen soll, gefällt sich die Rechte in zumindest verbalem Radikalismus. Einen positiven Entwurf für die Zukunft hat sie allerdings nicht zu bieten. ">Revolution</a></li><li class="cat-item cat-item-2519"><a href="https://geschichtedergegenwart.ch/reizwort/romantik/" title="Zu den geschichtspolitischen Strategien der AfD gehört die Selbstverlängerung in die Romantik. Kaum etwas könnte beim näheren Hinsehen absurder sein, denn in der Romantik sieht man alles, was die AfD gerne ausschliessen würde. ">Romantik</a></li><li class="cat-item cat-item-836"><a href="https://geschichtedergegenwart.ch/reizwort/sex/" title="Der „Sex“ ist wieder zum Einsatz in der politischen Auseinandersetzung geworden. An der Sexfront stehen sich Diversity- und traditionelle (Hetero-)Sex-Kultur gegenüber und ringen um die hegemoniale (d.h. vor allem männliche) Sexualität.">Sex</a></li><li class="cat-item cat-item-2059"><a href="https://geschichtedergegenwart.ch/reizwort/sexualitaet/" title="Die Weihnachtsgeschichte erzählt von der unbefleckten Empfängnis, und entsprechend gespannt war das Verhältnis des Christentums zur Fleischeslust. Das bürgerliche Zeitalter hingegen stellte den Sex ins Zentrum seiner Sorge und Aufmerksamkeit – und erfand die „Sexualität“. Diese Geschichte geht gegenwärtig vielleicht gerade zu Ende.">Sexualität</a></li><li class="cat-item cat-item-1726"><a href="https://geschichtedergegenwart.ch/reizwort/situation/" title="Bei dem Wort „Situation“ denkt man an die Sprache amerikanischer TV-Serien, französischer Existentialisten oder deutscher Bürokraten. Dabei hat der Philosoph Hegel schon 1817 eine Theorie der „Situation“ entworfen, die bis heute wichtig ist und politischen Widerstand und zeitgenössische Kunst neu zu denken gibt. ">Situation</a></li><li class="cat-item cat-item-1014"><a href="https://geschichtedergegenwart.ch/reizwort/spaetegalitaer/" title="Mit Wörtern Fakten schaffen: wie so etwas in der journalistischen Praxis funktioniert, zeigt auf irritierende Weise der NZZ-Neologismus „spätegalitär“. Es lohnt sich, solche Kaltstellungen demokratischer Grundprinzipien etwas genauer unter die Lupe zu nehmen.">Spätegalitär</a></li><li class="cat-item cat-item-1696"><a href="https://geschichtedergegenwart.ch/reizwort/spiesser/" title="Wer denkt, das Kennzeichen von Spiessigkeit sei die beflissene Überanpassung des Selbst an die Welt, der kennt die spiessige Kehrseite dieser Spiessigkeit noch nicht: den permanenten Versuch, das Eigene ins Andere zu exportieren.">Spiesser</a></li><li class="cat-item cat-item-787"><a href="https://geschichtedergegenwart.ch/reizwort/tabu/" title="Journalisten und Philosophen konstruieren immer wieder die Vorherrschaft von angeblichen Rede-Tabus, um sich selbst als Befreier zu stilisieren. Sie haben damit erfolgreich dazu beigetragen, dass reaktionäres Gedankengut heute als Ausdruck von Demokratie und Meinungsfreiheit gilt.">Tabu</a></li><li class="cat-item cat-item-1566"><a href="https://geschichtedergegenwart.ch/reizwort/tradition/" title="Autoritäre Regime und rechtspopulistische Parteien reklamieren öffentlich für sich, alleinige Vertreter der Tradition zu sein. Diese dogmatische Setzung dient vor allem dem Gewinn und der Konsolidierung politischer Macht. Eine zukunftsgerichtete Politik hingegen wird mit dem Beschwören von &quot;Tradition&quot; verhindert.">Tradition</a></li><li class="cat-item cat-item-877"><a href="https://geschichtedergegenwart.ch/reizwort/transparenz/" title="Welcher Zusammenhang besteht zwischen der gegenwärtigen Woge des Populismus und dem vielleicht schon abgeschlossenen Zeitalter der Transparenz? Haben jene Kritiker, die auf die Gefahren der Kultur der Transparenz für die Demokratie gewarnt haben, am Ende Recht behalten?">Transparenz</a></li><li class="cat-item cat-item-603"><a href="https://geschichtedergegenwart.ch/reizwort/troll/" title="Trolls stören gezielt und in bösartiger Absicht. Ausgehend von den Chatrooms der 90er Jahre haben sie ihren Siegeszug durch die Sozialen Medien und Kommentarspalten angetreten. Seither besetzen sie die Öffentlichkeit. Die Frage ist: Was tun?">Troll</a></li><li class="cat-item cat-item-1719"><a href="https://geschichtedergegenwart.ch/reizwort/uebergewicht/" title="Dicke Menschen werden heutzutage stigmatisiert, ‚Übergewicht‘ gilt als Zeichen individuellen Scheiterns. Die Kalorie hat dazu beigetragen, dass Dicksein so verstanden werden kann. Ihre Geschichte zeigt das – und macht auch deutlich, dass es beim Abnehmen um gesellschaftliche Fragen geht.">Übergewicht</a></li><li class="cat-item cat-item-823"><a href="https://geschichtedergegenwart.ch/reizwort/verschwoerungstheorie/" title="Wurden die Twin Towers gesprengt? Beherrschen die Juden die Welt? Werden wir durch Chemtrails vergiftet? Das Internet ist voll von solchen „Fragen“ und Behauptungen, die große Resonanz finden. Was ist so grundfalsch an ihnen? Ein Klärungsversuch.">Verschwörungstheorie</a></li><li class="cat-item cat-item-1616"><a href="https://geschichtedergegenwart.ch/reizwort/vielfalt/" title="„Vielfalt“ und „Ausgewogenheit“ werden von einigen Medien neuerdings als hohes Qualitätsmerkmal eingestuft. Das ist eigentlich toll. Aber was bedeutet es konkret? Sind Medien, die keine „rechten“ oder „populistischen“ Meinungen bringen, „einseitig“? Über „Vielfalt“ als Legitimation für Propaganda.">Vielfalt</a></li><li class="cat-item cat-item-1295"><a href="https://geschichtedergegenwart.ch/reizwort/volk/" title="Um einem populistischen, biologisch begründeten Volksbegriff ein anderes Konzept entgegenzusetzen, reicht es nicht aus, auf die Verfassung hinzuweisen. Wer zum Volk gehört, war immer auch eine Frage der Inklusion und Exklusion und Verhandlungssache. Umso wichtiger, kulturelle Differenz nicht zu politisieren.">Volk</a></li><li class="cat-item cat-item-444"><a href="https://geschichtedergegenwart.ch/reizwort/vox-populi/" title="Dass die Stimme des Volkes die Stimme Gottes sei, ist eine alte Idee. Heute kann jede Partei, jede Bewegung, jede Gruppe und sogar jedes Individuum den Anspruch erheben, mit Volkes Stimme zu reden. Demokratisch ist das nicht.">Vox Populi</a></li><li class="cat-item cat-item-448"><a href="https://geschichtedergegenwart.ch/reizwort/wurzeln/" title="Die Rede von den Wurzeln, die uns alle mit einer fernen oder nahen Heimaterde verbinden, ist nicht so harmlos, wie sie erscheinen mag. Im Schatten einer fragwürdigen Metapher verbirgt sich eine morbide Geopolitik.">Wurzeln</a></li><li class="cat-item cat-item-1682"><a href="https://geschichtedergegenwart.ch/reizwort/zuhoeren/" title="Alle reden über das Zuhören – als Forderung, als Wunsch und als Diagnose, dass es am Zuhören mangle. Woher kommt die Idee, dass die Demokratie „Zuhören“ verlangt – und was könnte daran falsch sein?">Zuhören</a></li></ul><span class="weitereanzeigen"><a>Weitere Reizwörter anzeigen</a></span></div></aside><aside id="lc_taxonomy-3" class="widget widget_lc_taxonomy"><div id="lct-widget-schwerpunkte-container" class="list-custom-taxonomy-widget"><p class="widget-title">Schwer­punkte</p><form action="https://geschichtedergegenwart.ch" method="get"><select name="schwerpunkte" id="lct-widget-schwerpunkte" class="postform"><option class="level-0" value="yo-billag-nein-zu-no-billag">Yo, Billag! - Nein zu «No Billag»</option><option class="level-0" value="donald-trump">Donald Trump</option><option class="level-0" value="migration">Migration</option><option class="level-0" value="menschenoekonomien">Menschenökonomien</option><option class="level-0" value="durchsetzungsinitiative">Durchsetzungsinitiative</option> </select> <input type="submit" value="Anzeigen" /></form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://geschichtedergegenwart.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" class="search-input" placeholder="Artikel und Autoren finden" /><button type="submit" id="searchsubmit"> <span>Suchen</span> </button></div></form></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkPosition() {
    window.innerWidth > 1060 ? (oBxSettings.maxSlides = 5, oBxSettings.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings.maxSlides = 4, oBxSettings.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings.maxSlides = 3, oBxSettings.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings.maxSlides = 2, oBxSettings.minSlides = 2) : (oBxSettings.maxSlides = 1, oBxSettings.minSlides = 1)
}
var slider, oBxSettings = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !1,
    randomStart: !0,
    auto: !0,
    speed: 300,
    pause: 5e3,
    moveSlides: 1,
    slideSelector: ".user"
};
$(document).ready(function() {
    checkPosition(), slider = $("#mainp-author.herausgeber .author-list").bxSlider(oBxSettings)
}), $(window).resize(function() {
    (window.innerWidth < 960 && window.prevWidth >= 960 || window.innerWidth >= 960 && window.prevWidth < 960) && (checkPosition(), slider.reloadSlider(oBxSettings), checkPosition2(), slider2.reloadSlider(oBxSettings2)), window.prevWidth = window.innerWidth
});</script> <script>function checkPosition2() {
    window.innerWidth > 1560 ? (oBxSettings2.maxSlides = 7, oBxSettings2.minSlides = 7) : window.innerWidth > 1360 ? (oBxSettings2.maxSlides = 6, oBxSettings2.minSlides = 6) : window.innerWidth > 1060 ? (oBxSettings2.maxSlides = 5, oBxSettings2.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings2.maxSlides = 4, oBxSettings2.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings2.maxSlides = 3, oBxSettings2.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings2.maxSlides = 2, oBxSettings2.minSlides = 2) : (oBxSettings2.maxSlides = 1, oBxSettings2.minSlides = 1)
}
var slider2, oBxSettings2 = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !0,
    speed: 300,
    moveSlides: 3,
    infiniteLoop: !1,
    hideControlOnEnd: !0
};
$(document).ready(function() {
    checkPosition2(), slider2 = $("#mainp-author.autoren .author-list").bxSlider(oBxSettings2)
});</script></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>$(".hero-text .scroll-down").click(function(){$("html,body").animate({scrollTop:$(".full-post").offset().top-100},1500)});</script></div></aside></div></div></div><div class="mid-article">Später lesen?<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a></div> <script>$('body.single.single-post .mid-article').prependTo('body.single.single-post article .entry-content p:nth-of-type(4)');</script> <div class="artikel-zitat"><div class="tweet-this"> <q> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung%2F&text=%E2%80%9EWas+moti%C2%ADviert+derzeit+so+viele+Amerikaner%3Ainnen%2C+sich+zu+bewaffnen+und+aktiv+an+einer+Gefah%C2%ADren%C2%ADsi%C2%ADtua%C2%ADtion+zu+betei%C2%ADligen%3F+Und+inwie%C2%ADfern+recht%C2%ADfer%C2%ADtigt+das+Recht+auf+Waffen+und+Selbst%C2%ADver%C2%ADtei%C2%ADdi%C2%ADgung+in+ihren+Augen+auch+Selbst%C2%ADjustiz%3F%E2%80%9C%20%23GdG%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">&bdquo;Was moti­viert derzeit so viele Amerikaner:innen, sich zu bewaffnen und aktiv an einer Gefah­ren­si­tua­tion zu betei­ligen? Und inwie­fern recht­fer­tigt das Recht auf Waffen und Selbst­ver­tei­di­gung in ihren Augen auch Selbst­justiz?&ldquo;</a> </q></div></div> <script>$('body.single.single-post .artikel-zitat').insertBefore('body.single.single-post article .entry-content p:nth-of-type(5)');</script> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-widgets"> <aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/">Startseite</a></li><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/herausgeber-und-autoren/">AutorInnen</a></li><li class="page_item"><a href="/verein/">Verein</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/mitarbeiten/">Mitarbeiten</a></li><li class="page_item"><a href="/rss-feeds/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li></ul> <br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div> </aside> <aside id="text-2" class="widget widget_text"><div class="textwidget"><p class="widget-title">Herausgegeben&nbsp;von</p><h3><a href="/herausgeberin/glebalbert/">Gleb Albert</a>,&nbsp;</h3><h3><a href="/herausgeberin/brigitta-bernet/">Brigitta Bernet</a>,&nbsp;</h3><h3><a href="/herausgeberin/christian-geulen/">Christian Geulen</a>,&nbsp;</h3><h3><a href="/herausgeberin/svenja-goltermann/">Svenja Goltermann</a>,&nbsp;</h3><h3><a href="/herausgeberin/gesine-krueger/">Gesine Krüger</a>,&nbsp;</h3><h3><a href="/herausgeberin/christine-loetscher/">Chris­tine Lötscher</a>,&nbsp;</h3><h3><a href="/herausgeberin/philipp-sarasin/">Philipp Sarasin</a>,&nbsp;</h3><h3><a href="/herausgeberin/sylvia-sasse/">Sylvia Sasse</a>,&nbsp;</h3><h3><a href="/herausgeberin/janoschsteuwer/">Janosch Steuwer</a>&nbsp;und&nbsp;</h3><h3><a href="/herausgeberin/sandro-zanetti/">Sandro Zanetti</a>.</h3> &raquo; <a href="/herausgeber-und-autoren/">Alle ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Leitbild</a></div></div> </aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"> <a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"> <a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div> </footer> <script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script> <script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style><style id="fvm-footer-0" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0;margin-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;line-height:35px;border-bottom:1px solid #ddd;border-top:1px solid #ddd;border-bottom:1px solid #ddd;border-top:1px solid #ddd;padding:.5em 0;margin:-1px 0 0 0}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{float:left;margin-right:10px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{position:static;float:left;margin-right:1em;width:80px;height:80px;min-height:80px}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#ddd;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul{margin:0;padding:0}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px;margin:0 auto}.pp-multiple-authors-layout-centered a{font-size:1.2em}.pp-multiple-authors-layout-centered a .dashicons,.pp-multiple-authors-layout-centered a:hover .dashicons,.pp-multiple-authors-layout-centered a:focus .dashicons,.pp-multiple-authors-layout-centered a:active .dashicons{text-decoration:none}.pp-multiple-authors-layout-centered p{font-size:.85em;margin:5px 0}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}</style><script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":13627,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" data-pin-nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"Artikel werden geladen...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1607357148/out/footer-312acb5a873883c2444e28608e1772dbaf99f4dc.min.js' id='fvm-footer-0-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,60,60,1);"><div class="cookie-notice-container" style="color: #d6dadd;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a href="https://geschichtedergegenwart.ch/datenschutz/">Weitere Informationen</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Verstanden">Verstanden</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div></div> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script> <script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script> <script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script> <script>function scrollNAV(l){var o=$(".home #navscroll, .single-post #navscroll");$(window).scrollTop()>=window.innerHeight?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAV);</script> <script>function scrollNAVpage(l){var o=$(".page #navscroll, .archive #navscroll, .search #navscroll, .error404 #navscroll");$(window).scrollTop()>=window.innerHeight/2?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAVpage);</script> <script>$( window ).on( "load", function() {$(window).scroll(function(){$(".below-article-email").each(function(o){var e=$(this).offset().top+$(this).outerHeight();$(window).scrollTop()+$(window).height()-300>e&&$(this).addClass("reveal-below-article")})})});</script> <script>$(function(){$("#lc_taxonomy-2 span.weitereanzeigen").click(function(){$("#lc_taxonomy-2 #lct-widget-reizwörter li:hidden").slice(0,5).css("display","inline-block"),$("#lc_taxonomy-2 #lct-widget-reizwörter li").length==$("#lc_taxonomy-2 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-2 span.weitereanzeigen").hide()})});var titled=document.getElementById("lc_taxonomy-2").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$(function(){$("#lc_taxonomy-4 span.weitereanzeigen a").click(function(){$("#lc_taxonomy-4 #lct-widget-reizwörter li:hidden").slice(0,6).addClass("showup"),$("#lc_taxonomy-4 #lct-widget-reizwörter li").length==$("#lc_taxonomy-4 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-4 span.weitereanzeigen a").hide()})});var titled=document.getElementById("lc_taxonomy-4").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script> <script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script> </body></html>