<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><head ><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><link rel="dns-prefetch" href="https://www.google-analytics.com"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c"><link rel="shortcut icon" href="/favicon.ico"><meta property="fb:pages" content="539314642893633" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/> <script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Vergleichsweise: Analogien als Memes in den Sozialen Medien &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Vergleichs­weise: Analo­gien als Memes in den Sozialen Medien"/><meta property="og:description" content="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und „Weimar“ damals, oder zwischen deutscher und amerikanischer Vergangenheitsbewältigung. Doch so eingängig solche Analogien sind, so viel Kontexte blenden sie auch aus."/><meta property="og:url" content="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Vergleichsweise: Analogien als Memes in den Sozialen Medien"/><meta name="twitter:description" content="Analogien sind in."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg"/><meta name="author" content="Philipp Sarasin"/><link rel='stylesheet' id='fvm-header-0-css'  href='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/header-bfe1335fe5b45838bf0e5fbbc25db2949d82b48c.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script><script type='text/javascript' id='fvm-header-1-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","nonce":"0aa71a9cfe","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/header-4dc17dcc1d6756ef7a9794e7ca06a82f5647e21f.min.js' id='fvm-header-1-js'></script><link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/13193" /><link rel='prev' title='Like: Memetic Analo­gies in Social Media' href='https://geschichtedergegenwart.ch/like-memetic-analogies-in-social-media/' /><link rel="canonical" href="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F&#038;format=xml" /><style>#category-posts-3-internal ul {padding: 0;} #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-4-internal ul {padding: 0;} #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-4-internal .cat-post-author {margin-bottom: 0;} #category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-4-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-4-internal .cat-post-title {font-size: 15px;} #category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-4-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal p {margin:5px 0 0 0} #category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-4-internal .dashicons {vertical-align:middle;} #category-posts-6-internal ul {padding: 0;} #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-6-internal .cat-post-author {margin-bottom: 0;} #category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-6-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-6-internal .cat-post-title {font-size: 15px;} #category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-6-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-6-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-6-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal p {margin:5px 0 0 0} #category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-6-internal .dashicons {vertical-align:middle;} #category-posts-5 .categoryPosts-loadmore {text-align:center;margin-top:10px}</style><style type="text/css">.wtr-time-wrap{ /* wraps the entire label */ margin: 0 10px; } .wtr-time-number{ /* applies only to the number */ }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');</script> <style type="text/css"></style><style type="text/css" class="clientside-custom-css">#navscroll .navbar .navbar-icon, #navscroll.fixednav .navbar.nav-insert>.container>a:hover span.navbar-icon { background-color: #ebedef; }</style><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 8.2.2/S"/><link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=13193"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Vergleichsweise: Analogien als Memes in den Sozialen Medien"/><meta property="og:description" content="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und &bdquo;Weimar&ldquo; damals, oder zwischen deutscher und amerikanischer Vergangenheitsbew&auml;ltigung. Doch so eing&auml;ngig solche Analogien sind, so viel Kontexte blenden sie auch aus."/><meta property="og:updated_time" content="2020-09-08T20:55:11+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-600x315-cropped.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:modified_time" content="2020-09-08T20:55:11+00:00"/><meta property="article:tag" content="Analogie"/><meta property="article:tag" content="Geschichte"/><meta property="article:tag" content="Hitler"/><meta property="article:tag" content="Holocaust"/><meta property="article:tag" content="Internet"/><meta property="article:tag" content="Jim Crow"/><meta property="article:tag" content="Meme"/><meta property="article:tag" content="Nazi"/><meta property="article:tag" content="Rassismus"/><meta property="article:tag" content="soziale Medien"/><meta property="article:tag" content="Trump"/><meta property="article:tag" content="Vergleich"/><meta property="article:tag" content="Weimar"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Vergleichsweise: Analogien als Memes in den Sozialen Medien"/><meta name="twitter:description" content="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und &bdquo;Weimar&ldquo; damals, oder zwischen deutscher und amerikanischer..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-600x315.jpg?p=13193"/><link itemprop="url" href="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/"/><meta itemprop="name" content="Vergleichsweise: Analogien als Memes in den Sozialen Medien"/><meta itemprop="description" content="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und &bdquo;Weimar&ldquo; damals, oder zwischen deutscher und amerikanischer Vergangenheitsbew&auml;ltigung. Doch so eing&auml;ngig solche..."/><link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-600x315-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-1200x1200-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-1200x900-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-1200x675-cropped.jpg"/><meta name="author" content="Philipp Sarasin"/><meta name="description" content="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und &bdquo;Weimar&ldquo; damals, oder zwischen deutscher und amerikanischer Vergangenheitsbew&auml;ltigung. Doch so eing&auml;ngig solche Analogien sind, so viel Kontexte blenden sie auch aus."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm-600x315-cropped.jpg"/><meta name="robots" content="follow, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><style type="text/css">.titles-wrap { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=192%2C192&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=180%2C180&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=270%2C270&#038;quality=100&#038;strip=all&#038;ssl=1" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{line-height:16px;color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style><style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style></head><body class="post-template-default single single-post postid-13193 single-format-standard cookies-not-set has-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"> <i></i></div> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li id="menu-item-9763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li id="menu-item-11907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav></div></div><div class="identity"><div class="container"><div class="logocontain"> <a href="/" class="site-logo-link" rel="home" itemprop="url"> <span id="gdg-logo"> <span class="gdg-logo-inv"></span> <span class="gdg-logo"></span> </span> </a></div><div class="socialnav"><ul><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" class="socialnav-tw"></a></li><li> <a href="//geschichtedergegenwart.ch/rss-feeds/" target="_self" class="socialnav-rss"></a></li><li><div class="overlay-toggle drawer-toggle drawer-open-toggle"> <span class="toggle-visible"> </span> <span> </span></div></li></ul></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"> <select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option><option value="wiederaktuell">Wieder Aktuell</option> </select></div> <input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div></form></div></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English ansehen" >English</a></div><div class="widget tax-widget"><p class="widget-title">Themen</p><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/volk/" title="View all posts in Volk" >Volk</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2020/09/'>September 2020</a> <a href='https://geschichtedergegenwart.ch/2020/08/'>August 2020</a> <a href='https://geschichtedergegenwart.ch/2020/07/'>Juli 2020</a> <a href='https://geschichtedergegenwart.ch/2020/06/'>Juni 2020</a> <a href='https://geschichtedergegenwart.ch/2020/05/'>Mai 2020</a> <a href='https://geschichtedergegenwart.ch/2020/04/'>April 2020</a> <a href='https://geschichtedergegenwart.ch/2020/03/'>März 2020</a> <a href='https://geschichtedergegenwart.ch/2020/02/'>Februar 2020</a></div></div></div><div class="drawer drawer-menu-explore"><div class="container"> <nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav> <nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div> </nav></div></div></div></div> </header><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm.jpg?fit=50%2C26&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="hero-posts"><div id="post-13193" class="with-featured-image hero-post post-13193 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-analogie tag-geschichte tag-hitler tag-holocaust tag-internet tag-jim-crow tag-meme tag-nazi tag-rassismus tag-soziale-medien tag-trump tag-vergleich tag-weimar"><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm.jpg?fit=1300%2C683&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="header-gradient"></div></div></div><div class="container hero-container"><div class="hero-text"><h1 class="entry-title">Vergleichs­weise: Analo­gien als Memes in den Sozialen Medien</h1><p>Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und „Weimar“ damals, oder zwischen deutscher und amerikanischer Vergangenheitsbewältigung. Doch so eingängig solche Analogien sind, so viel Kontexte blenden sie auch aus.</p> <span class="scroll-down scrollbutton"><div class="scroll-arrow"></div><div class="scroll-arrow"></div><div class="scroll-arrow"></div> </span> <span class="readingtime"> ~ 10 Minuten </span></div></div><div class="hero-caption"><p>Quelle: defektor.fm</p><p>Erstveröffentlichung: 9. September 2020</p></div></div></div></div><div id="navfixedholder"></div><div id="navscroll"><div class="navbar nav-insert"><div class="container"> <a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a> <nav id="site-navigation" class="main-navigation " role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav><div class="fixed-socialnav"><ul><li class="steady-login"> <a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a></li><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"> <span class="featured-header-category">Artikel werden geladen...</span> <span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/johannaschustercraigde/" class="author-profile-avatar" title="Johanna Schuster-Craig"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/09/avatar_user_316_1599594404-150x150.jpg' srcset='/inhalte/2020/09/avatar_user_316_1599594404-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/johannaschustercraigde/" title="Beiträge von Johanna Schuster-Craig" rel="author">Johanna Schuster-Craig</a></h2><div class="author-description"><p>Johanna Schuster-Craig ist Assistenzprofessorin für Deutsch und Global Studies an der Michigan State University. Ihre Forschung konzentriert sich auf die Geschichte der "Integration" in Deutschland im Spannungsfeld von Medienrhetorik und Sozialer Arbeit.</p></div></li><li><a href="https://geschichtedergegenwart.ch/autorin/johannesvmoltke/" class="author-profile-avatar" title="Johannes von Moltke"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/01/avatar_user_270_1579784786-150x150.jpg' srcset='/inhalte/2020/01/avatar_user_270_1579784786-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/johannesvmoltke/" title="Beiträge von Johannes von Moltke" rel="author">Johannes von Moltke</a></h2><div class="author-description"><p>Johannes von Moltke lehrt als Professor für Film, Fernsehen und Medien sowie für German Studies an der University of Michigan, wo er zu Filmgeschichte, kritischer Theorie und neuen Medien forscht. Er ist derzeit Präsident der German Studies Association.</p></div></li></ul></div><div class="print-above"> <a href="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a></div> <article id="post-13193" class="post full-post post-13193 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-analogie tag-geschichte tag-hitler tag-holocaust tag-internet tag-jim-crow tag-meme tag-nazi tag-rassismus tag-soziale-medien tag-trump tag-vergleich tag-weimar"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"> <img src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm.jpg?fit=1200%2C630&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Im Netz zirkulierende Memes artikulieren einfache Vergleiche in politischen Absicht, etwa als Analogie zwischen den USA heute und &bdquo;Weimar&ldquo; damals, oder zwischen deutscher und amerikanischer Vergangenheitsbew&auml;ltigung. Doch so eing&auml;ngig solche Analogien sind, so viel Kontexte blenden sie auch aus." /></div><div id="wtr-content" data-bg="#d6dadd" data-fg="#ff6583" data-width="3" data-mute="1" data-fgopacity="1.00" data-mutedopacity="1.00" data-placement="bottom" data-placement-offset="38" data-content-offset="400" data-placement-touch="top" data-placement-offset-touch="0" data-transparent data-shadow="1" data-touch data-non-touch="1" data-comments="0" data-commentsbg="transparent" data-location="page" data-mutedfg="#ff6583" data-endfg="#f44813" data-rtl><p>Analo­gien sind in. <a href="https://de.wikipedia.org/wiki/Meme_(Kulturph%C3%A4nomen)">Memes</a>, <span><a href="https://the1a.org/segments/president-trump-fascist-fascism/">Podcasts</a></span>, Pres­se­kom­men­tare und wissen­schaft­liche Debatten verglei­chen Trump mit Hitler oder Musso­lini. Trump wiederum handelt mit falschen mora­li­schen Äqui­va­lenzen und sieht bei der Demons­tra­tion „Unite the Right“ in Char­lot­tes­ville „sehr gute Leute auf beiden Seiten“. <span><a href="https://www.cnn.com/2019/06/18/politics/alexandria-ocasio-cortez-concentration-camps-migrants-detention/index.html">Poli­tiker</a></span> beziehen sich auf die Konzen­tra­ti­ons­lager der Nazis, um die Haft­an­stalten der Immigrations- und Zoll­be­hörde ICE an der Südgrenze der USA zu beschreiben. Dem <span><a href="https://www.ushmm.org/information/press/press-releases/why-holocaust-analogies-are-dangerous">wider­spricht</a></span> das United States Holo­caust Memo­rial Museum ener­gisch mit der Begrün­dung, der Holo­caust sei einzig­artig und unver­gleichbar, während die ICE selbst in ihren Versu­chen, <span><a href="https://i.redd.it/cg9ycjdpsje51.jpg">die Analogie zum Faschismus zurück­zu­weisen</a></span> („Wir sind keine Nazis. Wir befolgen nur Befehle“), unwil­lent­lich genau diesen Punkt beweist.</p><div id="attachment_13203" style="width: 2510px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13203" loading="lazy" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=900%2C684&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="size-full wp-image-13203" data-wp-pid="13203" width="900" height="684" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?w=2500&amp;quality=100&amp;strip=all&amp;ssl=1 2500w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=300%2C228&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=1024%2C779&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=1536%2C1168&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=2048%2C1557&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=50%2C38&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=1200%2C912&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=1300%2C989&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?resize=600%2C456&amp;quality=100&amp;strip=all&amp;ssl=1 600w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/trump-meme_independent.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13203" class="wp-caption-text">Protest gegen Trump vor der Ameri­ka­ni­schen Botschaft in London, 2017; Quelle: independent.co.uk</p></div><p>Das alles ist nicht neu, vor allem nicht im Internet, wo <span><a href="https://www.washingtonpost.com/news/the-intersect/wp/2017/08/14/the-creator-of-godwins-law-explains-why-some-nazi-comparisons-dont-break-his-famous-internet-rule/">das Godwin-Gesetz</a></span> die <em>reductio ad hitlerum </em>längst als ein zentrales rheto­ri­sches Muster der Online-Debatten defi­niert hat. Analo­gien bilden oft die Grund­lage poli­ti­scher Argu­mente und laden sie affektiv auf. Sie bauen konzep­tu­elle Brücken zwischen ansonsten unver­bun­denen Struk­turen und Ereig­nissen. Zwar können Analo­gien auch kriti­sches Denken beför­dern und uns vorzu­stellen helfen, was sich in der Zukunft ändern könnte. Sie können Geis­tes­blitze zünden und sie können bedeu­tende diskur­sive Ener­gien für alle mögli­chen poli­ti­schen Zwecke, seien sie heilsam oder destruktiv, bündeln und umlenken. Gleich­zeitig haben zumal <span><a href="https://www.nybooks.com/daily/2020/05/19/the-trouble-with-comparisons/">histo­ri­sche Vergleiche ihre Grenzen</a></span>, neigt doch das Denken in Analo­gien dazu, zu dekon­tex­tua­li­sieren. Indem sie komplexe histo­ri­sche Prozesse auf hand­liche Symme­trien redu­zieren, negiert die Analogie das jeweils Spezi­fi­sche und verwischt Unter­schiede. Schnelle Nach­rich­ten­zy­klen und die Sozialen Medien begüns­tigen die Repli­ka­tion ebenso schneller Analo­gien. Diese scheinen zwar unseren gegen­wär­tigen Moment zu defi­nieren, aber sie erklären nur sehr wenig über die Ereig­nisse eines bestimmten Tages, einer Woche oder eines Monats, wenn wir nicht gleich­zeitig deren Mehr­deu­tig­keiten und Wider­sprüche wieder­her­stellen.</p><h3>Deutschland-Vergleiche</h3><p>Was uns – zwei weißen Germa­nisten, die während der Trump-Präsidentschaft und nach fast einem Jahr­zehnt Black Lives Matter-Aktivismus in den Verei­nigten Staaten tätig sind – , heute auffällt, ist der zuneh­mende „Analogien-Verkehr“ über den Atlantik hinweg, und zwar in beide Rich­tungen. Dabei geht es nicht mehr nur um die Frage, ob Hitler für Trump ein Vorbild sei oder ob die Situa­tion in Amerika im Jahr 2020 <span><a href="https://www.jacobinmag.com/2016/12/trump-hitler-germany-fascism-weimar-democracy/">analog zu der in Weimar-Deutschland</a></span> in den 1920er Jahren wäre. Kommen­ta­toren oder Persön­lich­keiten des öffent­li­chen Lebens verstärken die bereits allge­gen­wär­tigen Nazi-Analogien zusätz­lich noch durch verglei­chende Hinweise auf die in den USA und in Deutsch­land verschie­denen Formen der Vergan­gen­heits­be­wäl­ti­gung, aber auch der Kolo­ni­sie­rung, Verskla­vung, Wieder­gut­ma­chung und Versöh­nung, und schließ­lich auch der Poli­zei­ar­beit in Deutsch­land nach dem Holo­caust einer­seits und nach Aufhe­bung der rassis­ti­schen „Jim Crow“-Gesetze in den Südstaaten der USA ande­rer­seits.</p><p>In den letzten Monaten gab es zuneh­mend Memes in sozialen Medien, in denen deut­sche und US-amerikanische Erin­ne­rungs­kul­turen mitein­ander vergli­chen wurden und in denen erklärt wurde, dass die Aufar­bei­tung des Holo­causts durch die Deut­schen der Art und Weise, wie Amerika mit seinem Erbe der Skla­verei umgeht, weit über­legen sei. Diese Memes, die Deutsch­land als Modell für das Denken über ameri­ka­ni­sche Konflikte anbieten, sind grund­sätz­lich darauf ange­wiesen, die beiden Länder, ihre Geschichte, ihre Erin­ne­rungs­kul­turen und ihre Iden­ti­täts­po­litik als analog darzu­stellen. Als ausge­bil­dete Wissen­schaft­lerin wird Merkel zum Vorbild für alles, was Trump nicht ist; Drosten ist der effek­ti­vere Fauci; deut­sche Gedenk­stätten geben vor, wie an Völker­mord und Skla­verei glei­cher­maßen zu erin­nern sei. Die Suche nach Gemein­sam­keiten hat (wenn auch selektiv) die Erin­ne­rungs­kul­turen der beiden Länder erfasst und die Debatten über Politik und Iden­tität auf beiden Seiten des Atlan­tiks geprägt.</p><p>Aber um welchen Preis setzen wir poli­ti­sche Analo­gien ein, und was bedeuten solche Analo­gien für das Verhältnis zwischen Deutsch­land und den Verei­nigten Staaten? Wir haben gelernt, Gräuel nicht im Rahmen eines „kompa­ra­tiven Bösen“ gegen­ein­ander aufzu­rechnen. Dürfen wir aber vom <span><a href="https://www.nytimes.com/2019/08/27/books/review/learning-from-the-germans-susan-neiman.html">Para­digma der „kompa­ra­tiven Erret­tung,“</a></span> das die Philo­so­phin Susan Neiman vorschlägt, unver­fäng­li­chere Einsichten erwarten? Wenn Deutsch­land in der Erin­ne­rungs­po­litik eine Vorrei­ter­rolle spielt, können wir dann seine kolo­niale Vergan­gen­heit vergessen? Wenn die deut­sche Vergan­gen­heits­be­wäl­ti­gung jetzt eine Vorlage für die anti­ras­sis­ti­sche Arbeit in den Verei­nigten Staaten liefern soll, wo bleibt dann die Geschichte der ameri­ka­ni­schen Bürger­rechts­be­we­gung? Welchen Stel­len­wert hat im gegen­wär­tigen Diskurs über Analo­gien zwischen Trumps Amerika und Nazi­deutsch­land der <span><a href="https://www.aljazeera.com/indepth/features/storm-troopers-racist-police-violence-1940s-america-200825102713139.html?fbclid=IwAR1NDBvmoof2PYnoty58YGspq_5xDdtYfFU26rLe28D4sQ-cCphmRM5sglI">expli­zite Bezug auf Paral­lelen zu Faschismus und Genozid</a></span> durch namhafte anti-rassistische Akti­visten wie Paul Robeson in den 40er Jahren? Was wird, mit anderen Worten, in der Analogie und im Vergleich gewonnen – und was geht verloren?</p><p>Neiman hatte diese ganze Diskus­sion mit ihrem provo­kant beti­telten Buch <em>Lear­ning from the Germans </em>(<em>Von den Deut­schen lernen</em>) ange­stossen, um zu zeigen, wie die USA mit ihrer rassis­ti­schen Vergan­gen­heit umgehen könnten. Indem sie ihr Projekt <em>Von den Deut­schen lernen</em> nannte, drehte sie den Begriff der <em>reedu­ca­tion</em>, der „Umer­zie­hung“ der Nach­kriegs­deut­schen durch die Alli­ierten, bewusst um. In jüngster Zeit hat Isabel Wilkerson in ihrem viel disku­tierten Buch <em>Caste: The Lies That Divide Us</em> den Vergleich sogar noch auf das Beispiel Indien ausge­weitet: Das ameri­ka­ni­sche Konzept von „race“, so argu­men­tiert sie, trennt die Afro­ame­ri­kaner ebenso von der Mehr­heits­ge­sell­schaft wie die Dalit im indi­schen Kasten­system oder eben auch wie die Juden in Nazi­deutsch­land.</p><p>Diese beiden provo­ka­tiven Inter­ven­tionen von Neiman und Wilkerson haben produk­tive Debatten entfacht. Aber sie haben auch Kritik für ihr analoges Denken auf sich gezogen, das unwei­ger­lich <span><a href="https://www.lrb.co.uk/the-paper/v42/n12/thomas-laqueur/while-statues-sleep">histo­ri­sche Diskre­panzen beschö­nigt</a></span> und <span><a href="https://www.newyorker.com/magazine/2020/08/17/isabel-wilkersons-world-historical-theory-of-race-and-caste">trans­his­to­ri­sche Vergleiche</a></span> allzu leicht auf ahis­to­ri­sche Glei­chungen redu­ziert. Was jedoch weder Neiman noch Wilkinson hätten vorher­sehen können, ist, wie ihre Vergleichs­rahmen aufge­griffen werden, während<span><a href="https://www.nytimes.com/interactive/2020/07/03/us/george-floyd-protests-crowd-size.html"> die größte Protest­be­we­gung</a></span> in der Geschichte der Verei­nigten Staaten gleich­zeitig inter­na­tio­nale Aufmerk­sam­keit erregt. Während Graf­fiti die Statue von Robert E. Lee in Rich­mond, Virginia, bede­cken und der umlie­gende Park zum Schau­platz anti­ras­sis­ti­scher Proteste wird, sind die trans­at­lan­ti­schen Paral­lelen, die Wilkerson und Neiman zwischen Rassismus und Erin­ne­rungs­po­litik in Deutsch­land und den USA ziehen, zu einem akzep­tierten Inter­pre­ta­ti­ons­rahmen der Unruhen geworden – und zwar nirgendwo mehr als in den Sozialen Medien.</p><h3>Beschleu­ni­gung der Analo­gien in digi­talen Medien</h3><p>Ein Groß­teil des „Analogien-Verkehrs“ findet auf Face­book und Twitter statt, in Videos, Memes oder persön­li­chen Beiträgen, die algo­rith­misch durch Retweets und Likes verstärkt werden. Verfasser legen es darauf an, dass ihre Beiträge affek­tives Gewicht haben und eine emotio­nale Reak­tion hervor­rufen. Im Zuge des globalen Rechts­rucks hat die Geschwin­dig­keit der Kommu­ni­ka­ti­ons­tech­no­logie einen Stil analogen Denkens verstärkt, der auf einer <em>meme</em>-basierten Syntax beruht: Eine Nazi-Flagge erscheint neben einer Flagge der Südstaaten-Konföderation unter der Über­schrift „<span><a href="https://www.facebook.com/photo?fbid=10219013088252100&amp;set=bc.AbridV6y4f85h_BO47yILSt6l6CUalhstLRkSzsm1HiEXn2JzUrPpzD1nmBL7eHQku2X_6_FkHZvIYzDMAcGBwbrz-WA0FAgxcm4pGaHu_UABN96CK1G8BWp176KrjgNkibZ8RNU7wQO436Qg2GIV19L&amp;opaqueCursor=Abp-tsy-H6o4otpujYaCbYQr4xOKet4Kw1HS88S1QPX-k8I0z1jCeq58nwXOiuMdqT0uHAlbjq22zkjFuCFPCKduBNL8rDCPIIV7b0xBHy-Vb-p8tNr99Ag1YgyrmqVFUh3pL20SyZZmHlhfW1p1rGMTIq42eQXBrhNlCKOC_YXsARnhNl4qeGAQw4yOU297lv6Ss3avxo3OqcXZtp9ojtstrT-tULR5L3fJnsjxJHHUnmOIgEXzjEtmqeRBUak8M3bIdUaqHxlV-1pCpgvOiaJWM4eqgfJFU7PbY_5ZvNF_okxPnGFVdF_Pvx9Hjs4WGeuu7F-S3XVF0DTDr51fZwpJeqTDXatYiKzbX5fu1-tBMrhiasqUC6ZBlFoMeYEH3UbA9kGhqm4V_rn0yfNGMWB5nsVIhCBFlRkcWACEPlZYvESahQ9QPq_fCMKhG9XJzKPp_0U9R8XP-M1gyxVVkY4Nt8qzMLE4lglU_Dw3K_QvmTd-dQsC-4ml1s_os6PqM5yrPbRy7ZuTTtn7P2tOxRS8aOpbwpmlhuR6ZezenfYNrdxC8cWUYb_uRIjbG8cLvo5W9MUUrx2JLft_WXXyXRrvRPX-qJmkvhJSsAs9bDefsg">Flaggen für Verlierer“</a></span>. In ähnlich einfa­cher Weise impli­ziert <span><a href="https://makeameme.org/meme/remember-history-jewish">ein Foto </a></span>von der Befreiung der Lager im Jahr 1945 eine Analogie zu den Statuen der Konfö­de­rierten, indem es die Betrachter:innen bzw. Leser:innen ermahnt, „sich an die Geschichte zu erin­nern[:] Das jüdi­sche Volk wollte, dass die Welt sich an den Holo­caust erin­nert. Dafür bauten sie keine Statuen Hitlers und seiner Gefolgs­leute“. Ein <span><a href="https://twitter.com/francismmaxwell/status/1275834939125010433">viraler Tweet</a></span> schließ­lich zeichnet dieses Bild: „Stell dir vor, du bist Jude und gehst durch Deutsch­land &amp; siehst eine Hitler-Statue. Du bist verär­gert und willst, dass sie nieder­ge­rissen wird. Und schon sagt jemand: ‚Wie kannst du es wagen? Mein Vorfahre war ein Nazi. Das ist mein Erbe‘ Verrückt, oder? Nun, das ist eine Realität für Schwarze in Amerika, Tag für Tag.“</p><div id="attachment_13206" style="width: 970px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13206" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=900%2C900&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="wp-image-13206 size-full" data-wp-pid="13206" width="900" height="900" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?w=960&amp;quality=100&amp;strip=all&amp;ssl=1 960w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=300%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=150%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=50%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/facebook_gedenktafeln.jpg?resize=600%2C600&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13206" class="wp-caption-text">Quelle: facebook.com</p></div><p>Die meme­ti­schen Analo­gien, denen zufolge Statuen, die konfö­de­rierte Soldaten verherr­li­chen, „schlechte“ Gedenk­stätten darstellen, die feier­liche Bewah­rung von Konzen­tra­ti­ons­la­gern wie Ausch­witz hingegen eine „gute“ Art des Geden­kens, sind nur eine Form der Anrei­che­rung histo­ri­scher Vergleiche mit starken Emotionen. <span><a href="https://www.facebook.com/photo?fbid=2677701709216246&amp;set=a.1399453773707719">Eines der</a></span> Memes, die diesen Sommer im Umlauf sind, stellte der englisch­spra­chigen Gedenk­tafel in Auschwitz-Birkenau, die an den Ort als „Schrei der Verzweif­lung und Warnung an die Mensch­heit“ erin­nert, die Inschrift gegen­über, die auf dem <span><a href="https://docsouth.unc.edu/commland/monument/67">Fame Confe­de­rate Monu­ment</a></span> in Salis­bury, NC (1909 einge­weiht, 1991 restau­riert, im Juli 2020 entfernt) sich an die Soldaten der Konfö­de­ra­tion richtet: „Der Ruhm hat euch / eine unver­gäng­liche Krone gegeben / Die Geschichte wird berichten / euren kühnen Mut / edle Leiden und / unver­gleich­liche Errun­gen­schaften / zur Ehre und / zum Ruhm unseres Landes.” Die offen­kun­dige visu­elle Paral­lele unter­streicht den Unter­schied zwischen Gedenk­stätten, die sich kritisch mit der Vergan­gen­heit ausein­an­der­setzen, und solchen, die unkri­tisch vergan­gene Gewalt feiern.</p><p>Um das Funk­tio­nieren solcher digi­taler Bilder zu verstehen, muss man daran erin­nern, dass <em>white supre­macy</em> dazu geführt hat, dass Weiße chro­nisch verleugnen, worum es im ameri­ka­ni­schen Bürger­krieg eigent­lich ging. Als ich (Schuster-Craig) in den 1990er Jahren in Fayet­teville, Georgia, ins Gymna­sium ging, lernte ich, der wesent­liche Konflikt des Bürger­kriegs sei jener um Souve­rä­ni­täts­rechte der Staaten gewesen. Ich erin­nere mich hingegen nicht, dass dem Leiden der versklavten Menschen je Aufmerk­sam­keit geschenkt worden wäre. Aber es gibt unzäh­lige Lehr­pläne und <span><a href="https://books.google.com/books/about/Number_the_Stars.html?id=5mLEBAAAQBAJ&amp;printsec=frontcover&amp;source=kp_read_button&amp;newbks=1&amp;newbks_redir=0#v=onepage&amp;q&amp;f=false">Kinder­bü­cher</a></span> über den Holo­caust in ameri­ka­ni­schen Schulen, die die Entmensch­li­chung jüdi­scher Menschen einfühlsam darstellen. Haben Weiße Schwie­rig­keiten, sich in den Schmerz der Schwarzen und Braunen einzu­fühlen, so fällt ihnen der Rekurs auf Holocaust-Analogien wesent­lich leichter – beziehen sich diese doch auf das Leid von Menschen, die im US-Kontext in der Regel als weiß gelten. (Doch sogar noch dieser häufige Rück­griff auf den Holo­caust kann erodieren. Douglas Macgregor, Trumps desi­gnierter Botschafter in Deutsch­land, hat die deut­sche Vergan­gen­heits­be­wäl­ti­gung als „kranke Menta­lität“<span><a href="https://edition.cnn.com/2020/08/07/politics/jewish-advocacy-groups-decry-german-ambassador/index.html"> ange­pran­gert</a></span>, ganz im Sinne des<span><a href="https://www.washingtonpost.com/entertainment/the-republican-convention-messed-with-something-more-fundamental-than-logic-it-screwed-up-our-sense-of-time/2020/08/28/7008d180-e932-11ea-97e0-94d2e46e759b_story.html"> Angriffs</a></span> der Trump-Administration auf Geschichte und Zeit­lich­keit.)</p><p>Analo­gien sind formbar. Memes verglei­chen Ausch­witz nicht nur mit Denk­mä­lern der Konfö­de­rierten, sondern auch mit deren Sturz. Das folgende Meme ist eine Vari­ante einer Gegen­über­stel­lung, die Mitte Juni und Anfang Juli 2020 auf Face­book üblich war. Auf der linken Seite ist ein virales Bild der Eisen­bahn­gleise zu sehen, die nach Ausch­witz führen – es ist ein Bild, das in Hunderten von Facebook-Postings zu finden ist und die Über­schrift trägt: „Über 1,1 Millionen Menschen wurden in Ausch­witz ermordet und es steht nach 72 Jahren immer noch“. Auf der rechten Seite sieht man eine zerstörte, nieder­ge­ris­sene Statue der Konfö­de­rierten. Auf beiden Fotos sind im Vorder­grund keine Menschen zu sehen.</p><div id="attachment_13201" style="width: 1260px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-13201" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=900%2C397&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="size-full wp-image-13201" data-wp-pid="13201" width="900" height="397" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?w=1250&amp;quality=100&amp;strip=all&amp;ssl=1 1250w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=300%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=1024%2C452&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=50%2C22&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=1200%2C530&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/meme_auschwitz3.jpg?resize=600%2C265&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13201" class="wp-caption-text">Quelle: facebook.com</p></div><p><span>Von Schwarzen ange­führte Protest­be­we­gungen haben in den USA jahr­zehn­te­lang aktiv Gedenk­stätten aus Wider­stand gegen Unge­rech­tig­keit iden­ti­fi­ziert und nieder­ge­rissen. In diesem Meme jedoch wird ausge­rechnet Ausch­witz als Warnung vor einem solchen Akti­vismus ange­führt. </span>Memes, die Analo­gien zwischen konfö­de­rierten Statuen und Holocaust-Gedenkstätten ziehen – insbe­son­dere solche wie dieses, das impli­ziert, dass konfö­de­rierte Statuen nicht abge­rissen werden sollten –<span> machen das Leiden der Schwarzen ebenso unsichtbar wie Jahr­zehnte einer von Schwarzen ange­führten Erin­ne­rungs­kultur. Die Zerstö­rung kann eine aktive Form der Erin­ne­rung sein, die die Ausein­an­der­set­zung mit und die Kenntnis der Geschichte erfor­dert: Wer hat was, wo und wann getan? Können wir diese Person und ihre Taten als erin­ne­rungs­würdig erachten? Wollen wir sie immer noch in Erin­ne­rung behalten? Insbe­son­dere im US-amerikanischen Kontext rückt die visu­elle Stra­tegie des obigen Meme offen­kundig</span> ein weißes Subjekt – deutsch, jüdisch oder white American – als denje­nigen <span>in den Mittel­punkt</span>, der entscheidet, was und wie man sich erin­nert. Ein derar­tiges Konstrukt igno­riert zudem die von schwarzen Europäer:innen geprägten, aus diaspo­ri­schen und trans­na­tio­nalen Netz­werken hervor­ge­brachten counter-memory discourses, in denen sich <span><a href="https://muse.jhu.edu/chapter/2047831">Fatima El-Tayeb zufolge</a></span> mannig­fal­tige Erin­ne­rungen kreuzen und über­la­gern.</p><h3>Gedächt­nis­kon­kur­renz über den Atlantik</h3><p>Wie in anderen Ländern der Welt haben die Deut­schen die ameri­ka­ni­schen Stra­ßen­pro­teste unter­stützt, die ein Ende der von der Polizei began­genen Morde und ein nach­hal­tiges und breites Enga­ge­ment für Gerech­tig­keit zwischen den „Rassen“ (<em>racial justice</em>) forderten. Als Ausdruck trans­at­lan­ti­scher Soli­da­rität hatten die deut­schen Proteste im eigenen Land aller­dings ambi­va­lente Auswir­kungen. Obwohl es den Protesten in mancher Hinsicht gelang, die Unter­stüt­zung für BLM mit einer erhöhten Sicht­bar­keit für Schwarze Deut­sche und Orga­ni­sa­tionen wie der <span><a href="http://isdonline.de/">Initia­tive Schwarze Menschen in Deutsch­land</a></span> (ISD) zu verbinden und Aufrufe zum Umdenken über „Rasse“ und das kolo­niale Erbe im heutigen Deutsch­land zu unter­stützen, befürchten wir, dass sie doch einen gegen­tei­ligen Effekt haben könnten: Denn statt neuer, multi­di­rek­tio­naler Enga­ge­ments scheinen die Proteste die Gele­gen­heit geboten zu haben, das <span><a href="https://www.nybooks.com/daily/2020/06/06/what-black-america-means-to-europe/">falsche Über­le­gen­heits­ge­fühl</a></span> vieler Euro­päer in Bezug auf Rassismus gegen­über den USA zu erneuern. Verfolgt von den „<span><a href="https://www.goethe.de/prj/lat/en/dis/21864662.html">Gespens­tern des Vergleichs“</a></span> kehren die weißen Deut­schen zu leicht zu einem konkur­rie­renden Denken zurück, in dem eine Erin­ne­rung die andere auslöscht – ein Para­digma, das insbe­son­dere der Holocaust-Historiker Michael Roth­berg in umsich­tigen Beiträgen kriti­siert und neu gedacht hat.</p><p>Der deut­sche Rechts­rahmen, der das öffent­liche Zeigen von Nazi-Insignien verbietet, soll nun Vorbild für den Umgang mit der Konföderierten-Flagge sein. Denk­mäler, Stra­ßen­namen oder Stol­per­steine in Deutsch­land dienen als Refe­renz für den Abriss von Statuen und die Errich­tung von Gedenk­stätten im ameri­ka­ni­schen Süden; die Schu­lung gegen Vorur­teile bei der Ausbil­dung ameri­ka­ni­scher Poli­zisten soll sich am Geschichts­un­ter­richt orien­tieren, den deut­sche Poli­zei­an­wärter erhalten. Aber diese und andere Paral­lelen verde­cken die spezi­fi­schen Geschichten auf beiden Seiten des Atlan­tiks. Die Konzen­tra­tion auf deut­sche Vorbilder lässt allzu leicht die Geschichte der Bürger­rechts­be­we­gung, die Errun­gen­schaften der kriti­schen <em>race</em>-Forschung und die lange Geschichte anti­ras­sis­ti­scher Arbeit in den Verei­nigten Staaten vergessen, die alle­samt den Boden dafür bereitet haben, dass BLM eine breite Schicht der US-Bevölkerung gegen die ende­mi­sche <em>white supre­macy</em>-Ideo­logie mobi­li­sieren konnte. Es ist noch zu früh, um schon abschätzen zu können, wie BLM die deut­sche Kultur und die öffent­liche Wahr­neh­mung der jahre­langen Bemü­hungen Schwarzer Deut­scher um die Deko­lo­ni­sie­rung der deut­schen Räume beein­flussen wird. Aber auch zum Beispiel die jüngste Ableh­nung der deut­schen Repa­ra­tionen für den Völker­mord an den Nama und Herero durch Namibia zeigt die Grenzen einer deut­schen Erin­ne­rungs­po­litik auf.</p><p>Analo­gien über­treiben; sie kodieren Ängste. Aber diese Ängste haben auch eine Geschichte, denn <span><a href="https://www.statista.com/statistics/585152/people-shot-to-death-by-us-police-by-race/">die Morde durch die Polizei gehen weiter</a></span>, und <span><a href="https://www.dw.com/en/germany-outrage-over-video-of-officer-placing-a-knee-on-mans-neck/a-54589932">die Düssel­dorfer Polizei</a></span> wurde auf Video erwischt, wie sie scheinbar die Taktik der Mörder von George Floyd nach­ahmte, mögli­cher­weise sogar zum Spaß. Poli­ti­sierte Analo­gien – oft in visu­eller Form durch Memes darge­stellt – sind von Natur aus wider­sprüch­lich und absicht­lich redu­zie­rend. Als konzep­tu­elles Werk­zeug ist die Analogie statisch. Sie läuft Gefahr, einen gera­dezu einge­fro­renen Inter­pre­ta­ti­ons­rahmen gegen­über der inhä­renten Mobi­lität und <span><a href="https://www.goethe.de/prj/lat/en/dis/21864662.html">Multi­di­rek­tio­na­lität</a></span> verfloch­tener Geschichten und Erin­ne­rungen zu privi­le­gieren. Um diese Beweg­lich­keit wieder­her­zu­stellen, bedarf es einer Diffe­ren­zie­rung und einer uner­müd­li­chen Aufmerk­sam­keit für die Prozesse, die die Analogie verdichtet, aber auch verdeckt. Die Analogie funk­tio­niert, um unsere Aufmerk­sam­keit zu erregen und zu bündeln – aber nur, wenn wir unseren Inter­pre­ta­ti­ons­rahmen wieder für Kontexte öffnen.</p><h5>Über­set­zung: phs.</h5><p><span>&nbsp;</span></p></div><div class="below-article"><div class="article-buttons share-above"><div class="share-container"> <span class="share-privacy"></span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F&text=Vergleichs%C2%ADweise%3A+Analo%C2%ADgien+als+Memes+in+den+Sozialen+Medien%20%23GdG%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F&title=Vergleichs­weise: Analo­gien als Memes in den Sozialen Medien&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a> <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F&title=Vergleichs­weise: Analo­gien als Memes in den Sozialen Medien" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> <a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a> <a href="mailto:?subject=Fwd%3A%20Vergleichs%C2%ADweise%3A+Analo%C2%ADgien+als+Memes+in+den+Sozialen+Medien&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a> <a href="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a><div class="light-switch"> <a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a> <a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div><div class="share-mobile"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a> <a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Vergleichs%C2%ADweise%3A+Analo%C2%ADgien+als+Memes+in+den+Sozialen+Medien%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F"></a></div></div></div></div></div><div class="below-article-email"><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Hat Ihnen dieser Artikel gefallen? Dann verpassen Sie keine Artikel mehr! Geben Sie hier Ihre Email-Adresse an, um über neue Artikel informiert zu werden. Zwei Mal pro Woche - pünktlich um 8.</label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div> <a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div></div><div class="thispermalink">https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/</div></div><div class="entry-meta"><ul class="meta-list"><li class="meta-cat"> <span>Dieser Artikel wurde erstmals am 9. September 2020 in der Rubrik</span> <a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" rel="category tag">Geschichten der Gegenwart</a> <span>veröffentlicht.</span></li><li class="meta-tag"> <a href="https://geschichtedergegenwart.ch/thema/analogie/" rel="tag">Analogie</a>, <a href="https://geschichtedergegenwart.ch/thema/geschichte/" rel="tag">Geschichte</a>, <a href="https://geschichtedergegenwart.ch/thema/hitler/" rel="tag">Hitler</a>, <a href="https://geschichtedergegenwart.ch/thema/holocaust/" rel="tag">Holocaust</a>, <a href="https://geschichtedergegenwart.ch/thema/internet/" rel="tag">Internet</a>, <a href="https://geschichtedergegenwart.ch/thema/jim-crow/" rel="tag">Jim Crow</a>, <a href="https://geschichtedergegenwart.ch/thema/meme/" rel="tag">Meme</a>, <a href="https://geschichtedergegenwart.ch/thema/nazi/" rel="tag">Nazi</a>, <a href="https://geschichtedergegenwart.ch/thema/rassismus/" rel="tag">Rassismus</a>, <a href="https://geschichtedergegenwart.ch/thema/soziale-medien/" rel="tag">soziale Medien</a>, <a href="https://geschichtedergegenwart.ch/thema/trump/" rel="tag">Trump</a>, <a href="https://geschichtedergegenwart.ch/thema/vergleich/" rel="tag">Vergleich</a>, <a href="https://geschichtedergegenwart.ch/thema/weimar/" rel="tag">Weimar</a></li></ul></div> </article><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/johannaschustercraigde/" class="author-profile-avatar" title="Johanna Schuster-Craig"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/09/avatar_user_316_1599594404-150x150.jpg' srcset='/inhalte/2020/09/avatar_user_316_1599594404-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/johannaschustercraigde/" title="Beiträge von Johanna Schuster-Craig" rel="author">Johanna Schuster-Craig</a></h2><div class="author-description"><p>Johanna Schuster-Craig ist Assistenzprofessorin für Deutsch und Global Studies an der Michigan State University. Ihre Forschung konzentriert sich auf die Geschichte der "Integration" in Deutschland im Spannungsfeld von Medienrhetorik und Sozialer Arbeit.</p></div></li><li><a href="https://geschichtedergegenwart.ch/autorin/johannesvmoltke/" class="author-profile-avatar" title="Johannes von Moltke"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/01/avatar_user_270_1579784786-150x150.jpg' srcset='/inhalte/2020/01/avatar_user_270_1579784786-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/johannesvmoltke/" title="Beiträge von Johannes von Moltke" rel="author">Johannes von Moltke</a></h2><div class="author-description"><p>Johannes von Moltke lehrt als Professor für Film, Fernsehen und Medien sowie für German Studies an der University of Michigan, wo er zu Filmgeschichte, kritischer Theorie und neuen Medien forscht. Er ist derzeit Präsident der German Studies Association.</p></div></li></ul></div> <nav class="post-navigation"><div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/09/computer-stare-meme_meme-tn_flickr.com_defektor_fm.jpg?fit=1300%2C683&#038;quality=100&#038;strip=all&#038;ssl=1 );"></div><div class="nav-post-text"><span class="nav-label">Vorheriger Artikel</span><div class="overflow-link"><a href="https://geschichtedergegenwart.ch/like-memetic-analogies-in-social-media/" rel="prev">Like: Memetic Analo­gies in Social Media</a></div></div></div> </nav> </main></div><div id="secondary" class="widget-area"> <aside id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/vergleichsweise-analogien-als-memes-in-den-sozialen-medien/" rel="bookmark">Vergleichs­weise: Analo­gien als Memes in den Sozialen Medien</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/like-memetic-analogies-in-social-media/" rel="bookmark">Like: Memetic Analo­gies in Social Media</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/der-marschall-und-die-menschenrechte/" rel="bookmark">Der Marschall und die Menschen­rechte</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wem-gehoert-der-muell/" rel="bookmark">Wem gehört der Müll?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/mit-pilzen-denken/" rel="bookmark">Mit Pilzen denken</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/precoloniality-george-steinmetz-trifft-felwine-sarr-im-buecherregal/" rel="bookmark">Preco­lo­nia­lity: George Stein­metz trifft Felwine Sarr im Bücher­regal</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" rel="bookmark">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</a></div></li></ul> </aside><aside id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/klasse-und-identity-politics-im-vormaerz-gespraech-mit-patrick-eiden-offe/" rel="bookmark">Klasse und Iden­tity Poli­tics im Vormärz. Gespräch mit Patrick Eiden-Offe</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/zeig-was-du-liest/" rel="bookmark">Zeig, was Du liest!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wie-steht-es-um-protest-als-mittel-politischer-partizipation-heute-ein-gespraech-mit-gretchen-dutschke-ueber-politischen-protest-1968-und-2018/" rel="bookmark">„Wie steht es um Protest als Mittel poli­ti­scher Parti­zi­pa­tion heute?“ Ein Gespräch mit Gret­chen Dutschke über poli­ti­schen Protest 1968 und 2018</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/perspektivenwechsel-subversionen-im-schweizer-film-der-langen-1960er-jahre/" rel="bookmark">Perspek­ti­ven­wechsel. Subver­sionen im Schweizer Film der langen 1960er Jahre</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/lachen-ueber-die-grenze-ein-gespraech-mit-inke-arns-und-thibaut-de-ruyter-ueber-die-frage-wo-europa-endet-und-asien-beginnt/" rel="bookmark">Lachen über die Grenze</a></div></li></ul> </aside><aside id="category-posts-6" class="widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/mit-pilzen-denken/" rel="bookmark">Mit Pilzen denken</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/precoloniality-george-steinmetz-trifft-felwine-sarr-im-buecherregal/" rel="bookmark">Preco­lo­nia­lity: George Stein­metz trifft Felwine Sarr im Bücher­regal</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" rel="bookmark">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/" rel="bookmark">„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/black-vibes-matter/" rel="bookmark">Black Vibes Matter. „Babylon“ als anti­ras­sis­ti­scher Musik­film in That­chers England</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/dark-im-sturz-durch-raum-und-zeit/" rel="bookmark">„Dark“. Im Sturz durch Raum und Zeit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/sommerprogramm-2/" rel="bookmark">Sommer­pro­gramm</a></div></li></ul> </aside><aside id="lc_taxonomy-2" class="widget widget_lc_taxonomy"><div id="lct-widget-reizwörter-container" class="list-custom-taxonomy-widget"><p class="widget-title">Reiz­wörter</p><ul id="lct-widget-reizwörter"><li class="cat-item cat-item-822"><a href="https://geschichtedergegenwart.ch/reizwort/alternative/" title="Inzwischen könnte man ein kleines Wörterbuch mit Begriffen füllen, die der Rechtspopulismus aus der linken Aktivistenbewegung und den Undergroundbewegungen von Diktaturen gekapert hat. Besonders absurd ist das beim Wort „Alternative“.">Alternative</a></li><li class="cat-item cat-item-1861"><a href="https://geschichtedergegenwart.ch/reizwort/anfuehrer/" title="Vorsilben sagen manchmal mehr als ganze Worte. Zumindest wenn es um den ‚Führer‘ und den ‚Anführer‘ geht. Über die Schwierigkeiten der deutschsprachigen Presse, den ‚leader‘ ins Deutsche zu übersetzen.">Anführer</a></li><li class="cat-item cat-item-788"><a href="https://geschichtedergegenwart.ch/reizwort/arbeit/" title="Das lebenslange ‚Normalarbeitsverhältnis‘, von dessen Erosion gegenwärtig so viel die Rede ist, ist historisch und global gesehen eine Ausnahmeerscheinung. Für die Zukunft müssen wir dieses Modell überschreiten und anders über Arbeit nachdenken.">Arbeit</a></li><li class="cat-item cat-item-450"><a href="https://geschichtedergegenwart.ch/reizwort/assimilation-assimilierung/" title="Unter dem Eindruck anhaltender Flüchtlingsbewegungen werden gegenwärtig Forderungen nach Assimilation immer lauter. Dabei ist dieses Konzept ein Produkt des Nationalstaatsgedankens des 19. Jahrhunderts und seiner Vorstellung abgegrenzter, homogener Gesellschaften.">Assimi­lation</a></li><li class="cat-item cat-item-623"><a href="https://geschichtedergegenwart.ch/reizwort/aufklaerung/" title="Können wir uns noch auf die Aufklärung beziehen? Ihre Proklamation universeller Rechte war schon immer begrenzt ehrlich, ihr Rationalismus hat die schlimmsten Exzesse der Macht nicht verhindert. Gleichzeitig können wir von ihrem Ziel, ‚die Freiheit’, nicht lassen.">Aufklärung</a></li><li class="cat-item cat-item-1133"><a href="https://geschichtedergegenwart.ch/reizwort/authentizitaet/" title="Mit sich selbst in Einklang, „authentisch“ zu sein, gilt heute vielen als wichtiges Ideal – für das eigene Leben, aber auch gerade für das von Politikerinnen, Führungskräften und Prominenten. Doch was ist Authentizität überhaupt? Und wie die Strahlkraft des Begriffs erklären?">Authentizität</a></li><li class="cat-item cat-item-971"><a href="https://geschichtedergegenwart.ch/reizwort/bevoelkerung/" title="Der Bevölkerungsbegriff ist fester Bestandteil vieler gesellschaftlicher Krisenszenarien. Obwohl das Wachstum der Weltbevölkerung heute lange nicht mehr so dramatisch aussieht, wie vor 30 Jahren, beginnt die „Sorge“ um das Bevölkerungswachstum – der „Anderen“, wohlverstanden – wieder die politischen Diskurse zu vergiften.">Bevölkerung</a></li><li class="cat-item cat-item-921"><a href="https://geschichtedergegenwart.ch/reizwort/big-data/" title="Alles, was auf der Welt der Fall ist, erscheint zunehmend in elektronischer Form und im Netz. Die damit akkumulierten Big Data sind gegenwärtig daran, unser Wissen und unsere Selbstverhältnisse zu verändern.">Big Data</a></li><li class="cat-item cat-item-1371"><a href="https://geschichtedergegenwart.ch/reizwort/biologismus/" title="Tiere und Menschen teilen die gemeinsame Geschichte ihrer Evolution. Daraus wird immer wieder der Schluss gezogen, dass sich menschliche Verhaltensweisen, aber auch unser Denken und Fühlen, aus ihren tierischen Vorgängerstadien ableiten oder &#039;erklären&#039; lassen. Was ist falsch an dieser Behauptung?">Biologismus</a></li><li class="cat-item cat-item-1395"><a href="https://geschichtedergegenwart.ch/reizwort/differenz/" title="Alle reden von Differenz - die reaktionäre Rechte, die poststrukturalistische Linke und die Neoliberalen. Der Begriff begann seine Karriere um das Jahr 1968 herum, und man kann sich im Gewirr seiner politischen unterschiedlichen Bedeutungen leicht verlieren. Dabei sind die Fronten eigentlich klar.">Differenz</a></li><li class="cat-item cat-item-447"><a href="https://geschichtedergegenwart.ch/reizwort/diktatur/" title="Seit neuestem wird mit dem Begriff Diktatur ganz schön herumjongliert. Die einen wollen Diktatur dort erblicken, wo sie nicht ist (Schweiz), die anderen können sie nicht sehen, auch wenn sie mittendrinstehen (Eritrea). Eine Orientierungshilfe.">Diktatur</a></li><li class="cat-item cat-item-446"><a href="https://geschichtedergegenwart.ch/reizwort/elfenbeinturm/" title="Kaum eine Vorstellung ist so realitätsfern wie die vom Wissenschaftler im Elfenbeinturm. Woher kommt der fragwürdige Drang, an dieser Vorstellung festzuhalten? Und welche wichtigeren Probleme und Fragen geraten dadurch systematisch aus dem Blick?">Elfenbeinturm</a></li><li class="cat-item cat-item-584"><a href="https://geschichtedergegenwart.ch/reizwort/fakten/" title="Es gibt selten wirklich Neues. Doch die Rede vom „postfaktischen Zeitalter“, von dem sorgenvoll selbst Angela Merkel spricht, ist definitiv neu. Sind wir gegenwärtig also daran, den Kontakt zu den Fakten zu verlieren? Dafür gibt es keinen Grund.">Fakten</a></li><li class="cat-item cat-item-2047"><a href="https://geschichtedergegenwart.ch/reizwort/fanatismus/" title="Seit den Anschlägen von 9/11 wird der Fanatismus immer wieder als analytische Kategorie bemüht. Der Schwerpunkt liegt dabei auf dem religiösen Fanatismus. Doch das Schlagwort erweist sich als vielfach deutbar – und sprengt seine eigene Definition immer wieder.">Fanatismus</a></li><li class="cat-item cat-item-889"><a href="https://geschichtedergegenwart.ch/reizwort/fluechtlingskrise/" title="Glaubt man Presse und Politik, stolpern wir von einer Krise zur nächsten. Spätestens seit 2015 stecken wir angeblich in der ‚Flüchtlingskrise‘ fest. Eine adäquate Beschreibung des Problems ist das nicht. Warum und wie der Begriff trotzdem als politisches Instrument genutzt wird.">Flüchtlingskrise</a></li><li class="cat-item cat-item-1836"><a href="https://geschichtedergegenwart.ch/reizwort/fremdworte/" title="Fremdworte sind Reizworte. Ängstliche Sprachbewahrer glauben, dass mit ihnen die Sprache verfällt, das „Abendland“ untergeht, und das Binnen-I die Freiheit bedroht. Sie verstehen nicht, dass in der Sprache Neues und Altes sich mischen und Eigenes und Fremdes nicht zu unterscheiden sind.">Fremdworte</a></li><li class="cat-item cat-item-1267"><a href="https://geschichtedergegenwart.ch/reizwort/gerechtigkeit/" title="Was ist gerecht? Seit Aristoteles wird diese Frage in der westlichen Welt kontrovers diskutiert. Heute hat sie zwei Dimensionen: Gerechtigkeit ist nicht nur eine Frage der Verteilung von Einkommen und Vermögen, sondern auch der Verteilung von Anerkennung und Repräsentation.">Gerechtigkeit</a></li><li class="cat-item cat-item-742"><a href="https://geschichtedergegenwart.ch/reizwort/identitaet/" title="Die Rede von der „Identität“ ist omnipräsent, jede und jeder scheint zu wissen, was damit gemeint ist. Dabei ist die Geschichte des politischen Begriffs der Identität noch sehr jungen Datums – und sie beginnt im Krieg.">Identität</a></li><li class="cat-item cat-item-996"><a href="https://geschichtedergegenwart.ch/reizwort/information/" title="Unsere Gegenwart ist von Informationen begeistert. Mit ihnen verbinden wir die Hoffnung auf Wissen und Durchblick in einer komplizierten Welt. Informationen scheinen die Welt klarer und besser zu machen – gewissermaßen von selbst. Doch wir sollten nicht nur Informationen sammeln, sondern Standpunkte entwickeln.">Information</a></li><li class="cat-item cat-item-449"><a href="https://geschichtedergegenwart.ch/reizwort/integration/" title="Die Rede von der Integration ist nebulös. In einer pluralisierten Gesellschaft ist sie vor allem eine Waffe jener, die von den ‚Anderen‘ Integration, ja Anpassung verlangen, ohne selbst dieser imaginären Norm zu entsprechen. Wir sollten die Vokabel streichen.">Integration</a></li><li class="cat-item cat-item-1756"><a href="https://geschichtedergegenwart.ch/reizwort/kanon/" title="Was sind europäische Traditionen – und wie sollten wir mit ihnen umgehen? Wäre ein Kanon dafür eine gute Idee? Über Fallstricke eines Begriffs in der öffentlichen Diskussion.">Kanon</a></li><li class="cat-item cat-item-1777"><a href="https://geschichtedergegenwart.ch/reizwort/kolonialismus/" title="Warum taucht in letzter Zeit – fast 60 Jahre nach der Dekolonisierung – immer wieder die Forderung auf, das gut erforschte System des Kolonialismus heute noch einmal „gerecht“ und „neutral“ zu bewerten? Hinter Revisionismus und Apologetik steht die alte (koloniale) Überzeugung europäischer Überlegenheit.">Kolonialismus</a></li><li class="cat-item cat-item-1248"><a href="https://geschichtedergegenwart.ch/reizwort/konservativ/" title="Der AfD-Erfolg bei der Bundestagswahl gilt vielen als letzter Beweis, dass die CDU unter Angela Merkel praktisch alle Felder konservativer Politik geräumt habe und Konservative in Deutschland heimatlos geworden seien. Doch was meint „konservativ“ hier eigentlich?">Konservativ</a></li><li class="cat-item cat-item-1305"><a href="https://geschichtedergegenwart.ch/reizwort/kultur/" title="Was ist eigentlich gemeint, wenn von Kultur/en die Rede ist? Darf man fremde Kulturen, fremde kulturelle Praktiken bewerten? Und müssen wir alle eine Kultur haben, gar eine Leitkultur?">Kultur</a></li><li class="cat-item cat-item-445"><a href="https://geschichtedergegenwart.ch/reizwort/kulturkreis/" title="„Sie kommen aus einem völlig anderen Kulturkreis – und wir dachten, wir könnten sie einfach so integrieren.&quot; Man hört sie derzeit oft, die Rede vom &#039;Kulturkreis&#039;. Was ist daran so falsch? Eigentlich alles. Eine kleine Wortgeschichte aus aktuellem Anlass. ">Kulturkreis</a></li><li class="cat-item cat-item-835"><a href="https://geschichtedergegenwart.ch/reizwort/meinungsfreiheit/" title="Die Medien und auch alle Social-Media-Feeds werden zurzeit von einer Frage dominiert: Ist die Meinungsfreiheit bedroht? Wir fragen uns: Ist das nicht eine Scheindebatte?">Meinungsfreiheit</a></li><li class="cat-item cat-item-458"><a href="https://geschichtedergegenwart.ch/reizwort/mythos/" title="Sind Mythen notwendig falsch? Kann oder muss die aufgeklärte Vernunft also auf Mythen verzichten? Oder gehören sie notwendig zu ihr?">Mythos</a></li><li class="cat-item cat-item-873"><a href="https://geschichtedergegenwart.ch/reizwort/nationalismus/" title="Die fortschreitende Verflechtung der Welt hat nicht zur Überwindung von Nationalismus geführt. Vielmehr blühen aggressive Nationalismen gegenwärtig überall. Anstatt dies als Rückkehr des Nationalismus zu reflektieren, ist es Zeit, das Verhältnis von Nationalismus und Internationalismus neu zu bestimmen.">Nationalismus</a></li><li class="cat-item cat-item-451"><a href="https://geschichtedergegenwart.ch/reizwort/oeffentlicher_raum/" title="Was ist der öffentliche Raum? Ist er ein Ort der Macht oder der demokratischen Teilhabe? Seit den 1970er Jahren verschieben sich die Begriffe ‚öffentlich’ und ‚privat’: Das Individuum zelebriert sich im öffentlichen Raum, einzeln oder in der Masse. Der öffentliche Raum mutiert zum Eventraum – und wird dabei vom Kapital aufgesogen.">Öffentlicher Raum</a></li><li class="cat-item cat-item-555"><a href="https://geschichtedergegenwart.ch/reizwort/open-access/" title="&quot;Open Access&quot; verspricht den freien Zugang zu allen wissenschaftlichen Publikationen - und so Fortschritt und Demokratie in einem. Die Realität ist komplexer und weniger freundlich: Der akademische Kapitalismus droht, die Landschaft der Wissenschaften nachhaltig zu verändern.">Open Access</a></li><li class="cat-item cat-item-845"><a href="https://geschichtedergegenwart.ch/reizwort/populismus/" title="Jeder Populismus bezieht sich auf das &quot;We, the People&quot;, das die amerikanische Verfassung von 1776 einleitet. Ist der daher nicht die reinste Form der Demokratie? Nein, denn der Populismus gehorcht in seiner Verachtung für Institutionen und Eliten einer autoritären Logik.">Populismus</a></li><li class="cat-item cat-item-706"><a href="https://geschichtedergegenwart.ch/reizwort/poslost/" title="Trump, Putin und Erdoğan stehen nicht nur für einen Verfall des Politischen, sondern auch für etwas, das Vladimir Nabokov wohl mit dem unübersetzbaren russischen Wort Pošlost’ umschrieben hätte: einer „vergoldeten Gewöhnlichkeit“. Ein Essay über die Aktualität von Pošlost’.">Pošlost</a></li><li class="cat-item cat-item-452"><a href="https://geschichtedergegenwart.ch/reizwort/postmi%c2%adgran%c2%adtisch/" title="Ein neues Wort geht um: postmigrantisch. Doch was ist damit gemeint? Was ist sein Einsatz in einer Zeit, in der ein ebenso obsessiver wie omnipräsenter Migrations- und Integrationsdiskurs die Gesellschaft organisiert? Eines ist klar: Das Postmigrantische ist kein Kind der Akademie.">Postmi­gran­tisch</a></li><li class="cat-item cat-item-974"><a href="https://geschichtedergegenwart.ch/reizwort/postmoderne/" title="Eigentlich war die Postmoderne gerade dabei, Geschichte zu werden. Jetzt ist sie wieder da, von ihren Gegnern als Pappkamerad aufgestellt. Peng! Dabei gerät die Konstruktion der Postmoderne durch ihre Gegner zur politisch aufgeladenen Realsatire.">Postmoderne</a></li><li class="cat-item cat-item-778"><a href="https://geschichtedergegenwart.ch/reizwort/revolution/" title="Alle reden von der Revolution. Während die Linke allerdings nicht mehr so recht weiss, was sie mit dem Begriff anfangen soll, gefällt sich die Rechte in zumindest verbalem Radikalismus. Einen positiven Entwurf für die Zukunft hat sie allerdings nicht zu bieten. ">Revolution</a></li><li class="cat-item cat-item-836"><a href="https://geschichtedergegenwart.ch/reizwort/sex/" title="Der „Sex“ ist wieder zum Einsatz in der politischen Auseinandersetzung geworden. An der Sexfront stehen sich Diversity- und traditionelle (Hetero-)Sex-Kultur gegenüber und ringen um die hegemoniale (d.h. vor allem männliche) Sexualität.">Sex</a></li><li class="cat-item cat-item-1726"><a href="https://geschichtedergegenwart.ch/reizwort/situation/" title="Bei dem Wort „Situation“ denkt man an die Sprache amerikanischer TV-Serien, französischer Existentialisten oder deutscher Bürokraten. Dabei hat der Philosoph Hegel schon 1817 eine Theorie der „Situation“ entworfen, die bis heute wichtig ist und politischen Widerstand und zeitgenössische Kunst neu zu denken gibt. ">Situation</a></li><li class="cat-item cat-item-1014"><a href="https://geschichtedergegenwart.ch/reizwort/spaetegalitaer/" title="Mit Wörtern Fakten schaffen: wie so etwas in der journalistischen Praxis funktioniert, zeigt auf irritierende Weise der NZZ-Neologismus „spätegalitär“. Es lohnt sich, solche Kaltstellungen demokratischer Grundprinzipien etwas genauer unter die Lupe zu nehmen.">Spätegalitär</a></li><li class="cat-item cat-item-1696"><a href="https://geschichtedergegenwart.ch/reizwort/spiesser/" title="Wer denkt, das Kennzeichen von Spiessigkeit sei die beflissene Überanpassung des Selbst an die Welt, der kennt die spiessige Kehrseite dieser Spiessigkeit noch nicht: den permanenten Versuch, das Eigene ins Andere zu exportieren.">Spiesser</a></li><li class="cat-item cat-item-787"><a href="https://geschichtedergegenwart.ch/reizwort/tabu/" title="Journalisten und Philosophen konstruieren immer wieder die Vorherrschaft von angeblichen Rede-Tabus, um sich selbst als Befreier zu stilisieren. Sie haben damit erfolgreich dazu beigetragen, dass reaktionäres Gedankengut heute als Ausdruck von Demokratie und Meinungsfreiheit gilt.">Tabu</a></li><li class="cat-item cat-item-1566"><a href="https://geschichtedergegenwart.ch/reizwort/tradition/" title="Autoritäre Regime und rechtspopulistische Parteien reklamieren öffentlich für sich, alleinige Vertreter der Tradition zu sein. Diese dogmatische Setzung dient vor allem dem Gewinn und der Konsolidierung politischer Macht. Eine zukunftsgerichtete Politik hingegen wird mit dem Beschwören von &quot;Tradition&quot; verhindert.">Tradition</a></li><li class="cat-item cat-item-877"><a href="https://geschichtedergegenwart.ch/reizwort/transparenz/" title="Welcher Zusammenhang besteht zwischen der gegenwärtigen Woge des Populismus und dem vielleicht schon abgeschlossenen Zeitalter der Transparenz? Haben jene Kritiker, die auf die Gefahren der Kultur der Transparenz für die Demokratie gewarnt haben, am Ende Recht behalten?">Transparenz</a></li><li class="cat-item cat-item-603"><a href="https://geschichtedergegenwart.ch/reizwort/troll/" title="Trolls stören gezielt und in bösartiger Absicht. Ausgehend von den Chatrooms der 90er Jahre haben sie ihren Siegeszug durch die Sozialen Medien und Kommentarspalten angetreten. Seither besetzen sie die Öffentlichkeit. Die Frage ist: Was tun?">Troll</a></li><li class="cat-item cat-item-1719"><a href="https://geschichtedergegenwart.ch/reizwort/uebergewicht/" title="Dicke Menschen werden heutzutage stigmatisiert, ‚Übergewicht‘ gilt als Zeichen individuellen Scheiterns. Die Kalorie hat dazu beigetragen, dass Dicksein so verstanden werden kann. Ihre Geschichte zeigt das – und macht auch deutlich, dass es beim Abnehmen um gesellschaftliche Fragen geht.">Übergewicht</a></li><li class="cat-item cat-item-823"><a href="https://geschichtedergegenwart.ch/reizwort/verschwoerungstheorie/" title="Wurden die Twin Towers gesprengt? Beherrschen die Juden die Welt? Werden wir durch Chemtrails vergiftet? Das Internet ist voll von solchen „Fragen“ und Behauptungen, die große Resonanz finden. Was ist so grundfalsch an ihnen? Ein Klärungsversuch.">Verschwörungstheorie</a></li><li class="cat-item cat-item-1616"><a href="https://geschichtedergegenwart.ch/reizwort/vielfalt/" title="„Vielfalt“ und „Ausgewogenheit“ werden von einigen Medien neuerdings als hohes Qualitätsmerkmal eingestuft. Das ist eigentlich toll. Aber was bedeutet es konkret? Sind Medien, die keine „rechten“ oder „populistischen“ Meinungen bringen, „einseitig“? Über „Vielfalt“ als Legitimation für Propaganda.">Vielfalt</a></li><li class="cat-item cat-item-1295"><a href="https://geschichtedergegenwart.ch/reizwort/volk/" title="Um einem populistischen, biologisch begründeten Volksbegriff ein anderes Konzept entgegenzusetzen, reicht es nicht aus, auf die Verfassung hinzuweisen. Wer zum Volk gehört, war immer auch eine Frage der Inklusion und Exklusion und Verhandlungssache. Umso wichtiger, kulturelle Differenz nicht zu politisieren.">Volk</a></li><li class="cat-item cat-item-444"><a href="https://geschichtedergegenwart.ch/reizwort/vox-populi/" title="Dass die Stimme des Volkes die Stimme Gottes sei, ist eine alte Idee. Heute kann jede Partei, jede Bewegung, jede Gruppe und sogar jedes Individuum den Anspruch erheben, mit Volkes Stimme zu reden. Demokratisch ist das nicht.">Vox Populi</a></li><li class="cat-item cat-item-448"><a href="https://geschichtedergegenwart.ch/reizwort/wurzeln/" title="Die Rede von den Wurzeln, die uns alle mit einer fernen oder nahen Heimaterde verbinden, ist nicht so harmlos, wie sie erscheinen mag. Im Schatten einer fragwürdigen Metapher verbirgt sich eine morbide Geopolitik.">Wurzeln</a></li><li class="cat-item cat-item-1682"><a href="https://geschichtedergegenwart.ch/reizwort/zuhoeren/" title="Alle reden über das Zuhören – als Forderung, als Wunsch und als Diagnose, dass es am Zuhören mangle. Woher kommt die Idee, dass die Demokratie „Zuhören“ verlangt – und was könnte daran falsch sein?">Zuhören</a></li></ul><span class="weitereanzeigen"><a>Weitere Reizwörter anzeigen</a></span></div></aside><aside id="lc_taxonomy-3" class="widget widget_lc_taxonomy"><div id="lct-widget-schwerpunkte-container" class="list-custom-taxonomy-widget"><p class="widget-title">Schwer­punkte</p><form action="https://geschichtedergegenwart.ch" method="get"><select name="schwerpunkte" id="lct-widget-schwerpunkte" class="postform"><option class="level-0" value="yo-billag-nein-zu-no-billag">Yo, Billag! - Nein zu «No Billag»</option><option class="level-0" value="donald-trump">Donald Trump</option><option class="level-0" value="migration">Migration</option><option class="level-0" value="menschenoekonomien">Menschenökonomien</option><option class="level-0" value="durchsetzungsinitiative">Durchsetzungsinitiative</option> </select> <input type="submit" value="Anzeigen" /></form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://geschichtedergegenwart.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" class="search-input" placeholder="Artikel und Autoren finden" /><button type="submit" id="searchsubmit"> <span>Suchen</span> </button></div></form></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkPosition() {
    window.innerWidth > 1060 ? (oBxSettings.maxSlides = 5, oBxSettings.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings.maxSlides = 4, oBxSettings.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings.maxSlides = 3, oBxSettings.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings.maxSlides = 2, oBxSettings.minSlides = 2) : (oBxSettings.maxSlides = 1, oBxSettings.minSlides = 1)
}
var slider, oBxSettings = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !1,
    randomStart: !0,
    auto: !0,
    speed: 300,
    pause: 5e3,
    moveSlides: 1,
    slideSelector: ".user"
};
$(document).ready(function() {
    checkPosition(), slider = $("#mainp-author.herausgeber .author-list").bxSlider(oBxSettings)
}), $(window).resize(function() {
    (window.innerWidth < 960 && window.prevWidth >= 960 || window.innerWidth >= 960 && window.prevWidth < 960) && (checkPosition(), slider.reloadSlider(oBxSettings), checkPosition2(), slider2.reloadSlider(oBxSettings2)), window.prevWidth = window.innerWidth
});</script> <script>function checkPosition2() {
    window.innerWidth > 1560 ? (oBxSettings2.maxSlides = 7, oBxSettings2.minSlides = 7) : window.innerWidth > 1360 ? (oBxSettings2.maxSlides = 6, oBxSettings2.minSlides = 6) : window.innerWidth > 1060 ? (oBxSettings2.maxSlides = 5, oBxSettings2.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings2.maxSlides = 4, oBxSettings2.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings2.maxSlides = 3, oBxSettings2.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings2.maxSlides = 2, oBxSettings2.minSlides = 2) : (oBxSettings2.maxSlides = 1, oBxSettings2.minSlides = 1)
}
var slider2, oBxSettings2 = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !0,
    speed: 300,
    moveSlides: 3,
    infiniteLoop: !1,
    hideControlOnEnd: !0
};
$(document).ready(function() {
    checkPosition2(), slider2 = $("#mainp-author.autoren .author-list").bxSlider(oBxSettings2)
});</script></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>$(".hero-text .scroll-down").click(function(){$("html,body").animate({scrollTop:$(".full-post").offset().top-100},1500)});</script></div></aside></div></div></div><div class="mid-article">Später lesen?<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fvergleichsweise-analogien-als-memes-in-den-sozialen-medien%2F" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a></div> <script>$('body.single.single-post .mid-article').prependTo('body.single.single-post article .entry-content p:nth-of-type(4)');</script> <script>$('body.single.single-post .artikel-zitat').insertBefore('body.single.single-post article .entry-content p:nth-of-type(5)');</script> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-widgets"> <aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/">Startseite</a></li><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/herausgeber-und-autoren/">AutorInnen</a></li><li class="page_item"><a href="/verein/">Verein</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/mitarbeiten/">Mitarbeiten</a></li><li class="page_item"><a href="/rss-feeds/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li></ul> <br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div> </aside> <aside id="text-2" class="widget widget_text"><div class="textwidget"><p class="widget-title">Herausgegeben&nbsp;von</p><h3><a href="/herausgeberin/glebalbert/">Gleb Albert</a>,&nbsp;</h3><h3><a href="/herausgeberin/brigitta-bernet/">Brigitta Bernet</a>,&nbsp;</h3><h3><a href="/herausgeberin/christian-geulen/">Christian Geulen</a>,&nbsp;</h3><h3><a href="/herausgeberin/svenja-goltermann/">Svenja Goltermann</a>,&nbsp;</h3><h3><a href="/herausgeberin/michaeljeismann/">Michael Jeis­mann</a>,&nbsp;</h3><h3><a href="/herausgeberin/gesine-krueger/">Gesine Krüger</a>,&nbsp;</h3><h3><a href="/herausgeberin/christine-loetscher/">Chris­tine Lötscher</a>,&nbsp;</h3><h3><a href="/herausgeberin/philipp-sarasin/">Philipp Sarasin</a>,&nbsp;</h3><h3><a href="/herausgeberin/sylvia-sasse/">Sylvia Sasse</a>,&nbsp;</h3><h3><a href="/herausgeberin/janoschsteuwer/">Janosch Steuwer</a>&nbsp;und&nbsp;</h3><h3><a href="/herausgeberin/sandro-zanetti/">Sandro Zanetti</a>.</h3> &raquo; <a href="/herausgeber-und-autoren/">Alle ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Leitbild</a></div></div> </aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"> <a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"> <a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div> </footer> <script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script> <script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style><style id="fvm-footer-0" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;border-bottom:1px solid #ddd;border-top:1px solid #ddd;border-bottom:1px solid #ddd;border-top:1px solid #ddd;padding:.5em 0;margin-top:-1px}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{position:absolute;right:0;top:5px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{position:static;float:left;margin-right:1em;width:80px;height:80px;min-height:80px}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#ddd;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px}.pp-multiple-authors-layout-centered a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-centered p{font-size:.85em}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}</style><script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"67c1ea135a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":13193,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"Artikel werden geladen...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/footer-047b6b5732cf84c96ca61b343502631049c60f36.min.js' id='fvm-footer-0-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,60,60,1);"><div class="cookie-notice-container" style="color: #d6dadd;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a href="https://geschichtedergegenwart.ch/datenschutz/">Weitere Informationen</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Verstanden">Verstanden</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div></div> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script> <script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script> <script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script> <script>function scrollNAV(l){var o=$(".home #navscroll, .single-post #navscroll");$(window).scrollTop()>=window.innerHeight?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAV);</script> <script>function scrollNAVpage(l){var o=$(".page #navscroll, .archive #navscroll, .search #navscroll, .error404 #navscroll");$(window).scrollTop()>=window.innerHeight/2?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAVpage);</script> <script>$( window ).on( "load", function() {$(window).scroll(function(){$(".below-article-email").each(function(o){var e=$(this).offset().top+$(this).outerHeight();$(window).scrollTop()+$(window).height()-300>e&&$(this).addClass("reveal-below-article")})})});</script> <script>$(function(){$("#lc_taxonomy-2 span.weitereanzeigen").click(function(){$("#lc_taxonomy-2 #lct-widget-reizwörter li:hidden").slice(0,5).css("display","inline-block"),$("#lc_taxonomy-2 #lct-widget-reizwörter li").length==$("#lc_taxonomy-2 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-2 span.weitereanzeigen").hide()})});var titled=document.getElementById("lc_taxonomy-2").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$(function(){$("#lc_taxonomy-4 span.weitereanzeigen a").click(function(){$("#lc_taxonomy-4 #lct-widget-reizwörter li:hidden").slice(0,6).addClass("showup"),$("#lc_taxonomy-4 #lct-widget-reizwörter li").length==$("#lc_taxonomy-4 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-4 span.weitereanzeigen a").hide()})});var titled=document.getElementById("lc_taxonomy-4").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script> <script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script> </body></html>