<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><head >
<meta charset="UTF-8"/>
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="" importance="auto">
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' />
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" >
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart">
<meta name="application-name" content="Geschichte der Gegenwart">
<meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/>
<meta name="theme-color" content="#FD426C"/>
<meta name="msapplication-navbutton-color" content="#FD426C"/>
<meta name="mobile-web-app-capable" content="yes"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
<link rel="shortcut icon" href="/favicon.ico">
<meta property="fb:pages" content="539314642893633" />
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/>
<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
<title>Othering: Rassismus als Unterhaltung &#8211; Geschichte der Gegenwart</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 --><!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->
<meta property="og:title" content="Othe­ring: Rassismus als Unterhaltung"/>
<meta property="og:description" content="In seinem Meinungstalk „Die letzte Instanz“ machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<meta property="og:url" content="https://geschichtedergegenwart.ch/othering-rassismus-als-unterhaltung/"/>
<meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944.jpeg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="760"/>
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com --><!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Othe­ring: Rassismus als Unterhaltung"/>
<meta name="twitter:description" content="In seinem Meinungstalk „Die letzte Instanz“ machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944.jpeg"/>
<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="author" content="Susanne Regener"/>
<style type="text/css" media="all">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</style>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}.nux-dot-tip:after,.nux-dot-tip:before{border-radius:100%;content:" ";pointer-events:none;position:absolute}.nux-dot-tip:before{animation:nux-pulse 1.6s cubic-bezier(.17,.67,.92,.62) infinite;background:rgba(0,115,156,.9);opacity:.9;height:24px;left:-12px;top:-12px;transform:scale(.3333333333);width:24px}.nux-dot-tip:after{background:#00739c;height:8px;left:-4px;top:-4px;width:8px}@keyframes nux-pulse{to{background:rgba(0,115,156,0);transform:scale(1)}}.nux-dot-tip .components-popover__content{width:350px}.nux-dot-tip .components-popover__content>div{padding:20px 18px}@media (min-width:600px){.nux-dot-tip .components-popover__content{width:450px}}.nux-dot-tip .components-popover__content .nux-dot-tip__disable{position:absolute;right:0;top:0}.nux-dot-tip[data-y-axis=top]{margin-top:-4px}.nux-dot-tip[data-y-axis=bottom]{margin-top:4px}.nux-dot-tip[data-y-axis=middle][data-y-axis=left]{margin-left:-4px}.nux-dot-tip[data-y-axis=middle][data-y-axis=right]{margin-left:4px}.nux-dot-tip[data-y-axis=top] .components-popover__content{margin-bottom:20px}.nux-dot-tip[data-y-axis=bottom] .components-popover__content{margin-top:20px}.nux-dot-tip[data-y-axis=middle][data-y-axis=left] .components-popover__content{margin-right:20px}.nux-dot-tip[data-y-axis=middle][data-y-axis=right] .components-popover__content{margin-left:20px}.nux-dot-tip[data-y-axis=center],.nux-dot-tip[data-y-axis=left],.nux-dot-tip[data-y-axis=right]{z-index:1000001}@media (max-width:600px){.nux-dot-tip[data-y-axis=center] .components-popover__content,.nux-dot-tip[data-y-axis=left] .components-popover__content,.nux-dot-tip[data-y-axis=right] .components-popover__content{-ms-grid-row-align:end;align-self:end;left:5px;margin:20px 0 0;max-width:none!important;position:fixed;right:5px;width:auto}}.nux-dot-tip.components-popover:not([data-y-axis=middle])[data-y-axis=right] .components-popover__content{/*!rtl:ignore*/margin-left:0}.nux-dot-tip.components-popover:not([data-y-axis=middle])[data-y-axis=left] .components-popover__content{/*!rtl:ignore*/margin-right:0}.nux-dot-tip.components-popover.edit-post-more-menu__content:not([data-y-axis=middle])[data-y-axis=right] .components-popover__content{/*!rtl:ignore*/margin-left:-12px}.nux-dot-tip.components-popover.edit-post-more-menu__content:not([data-y-axis=middle])[data-y-axis=left] .components-popover__content{/*!rtl:ignore*/margin-right:-12px}</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">.wp-block-cgb-block-author-avatars{background:#ff4500;border:.2rem solid #292929;color:#292929;margin:0 auto;max-width:740px;padding:2rem}</style>
<style type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='contact-form-7-inline-css' type='text/css'>.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<style type="text/css" media="all">.ssp-recent-episodes-items{display:grid;grid-template-columns:repeat(3,1fr);grid-gap:30px}.ssp-recent-episodes-items .ssp-recent-episode-post h4{margin:2rem 0;font-family:var(--e-global-typography-primary-font-family);font-weight:var(--e-global-typography-primary-font-weight);color:var(--e-global-color-text);padding-left:10px}.ssp-recent-episodes-items .ssp-recent-episode-post p{padding-left:10px}.ssp-recent-episodes-items .ssp-recent-episode-post h4 a{color:var(--e-global-color-text)}.ssp-recent-episodes-items .ssp-recent-episode-post h4 a:hover{border-bottom:2px solid var(--e-global-color-primary)}.ssp-recent-episode-post a img{width:100%;border-radius:4px}.ssp-recent-episodes-items .ssp-recent-episode-post a.view-episode{color:var(--e-global-color-primary);font-weight:var(--e-global-typography-primary-font-weight);font-size:23px;padding:5px 10px;border-radius:4px}.ssp-recent-episodes-items .ssp-recent-episode-post a.view-episode:hover{color:var(--e-global-color-text);background-color:var(--e-global-color-primary)}@media (max-width:960px){.ssp-recent-episodes-items{grid-template-columns:repeat(2,1fr)}}@media (max-width:768px){.ssp-recent-episodes-items{grid-template-columns:1fr}}</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">.widget_author_avatars .author-list{text-align:center}.widget_author_avatars .author-list .user{padding:.2em;display:inline-block;vertical-align:top;zoom:1;*display:inline}.widget_author_avatars .author-list .with-name{display:block}.widget_author_avatars .author-list .user .name{display:block}.widget_author_avatars .author-list .with-biography{text-align:left;margin-bottom:.5em;clear:left}.widget_author_avatars .author-list .with-biography .name{font-size:1.1em}.widget_author_avatars .author-list .with-biography .avatar{float:left;margin:.2em .3em .2em 0}.widget_author_avatars .author-list .avatar img{float:none!important}</style>
<style type="text/css" media="all">.searchwp-live-search-results{box-sizing:border-box;-moz-box-sizing:border-box;background:#fff;-webkit-box-shadow:0 0 2px 0 rgba(30,30,30,.4);box-shadow:0 0 2px 0 rgba(30,30,30,.4);border-radius:3px;width:315px;min-height:175px;max-height:300px}.searchwp-live-search-no-min-chars .spinner{opacity:.3}.searchwp-live-search-result p{font-size:.9em;padding:1em;margin:0;border-bottom:1px solid rgba(30,30,30,.1)}.searchwp-live-search-result--focused{background:#DDD}.searchwp-live-search-result--focused a{color:#000}.searchwp-live-search-result:last-of-type p{border-bottom:0}.searchwp-live-search-result a{display:block;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.searchwp-live-search-instructions{border:0!important;clip:rect(1px,1px,1px,1px)!important;-webkit-clip-path:inset(50%)!important;clip-path:inset(50%)!important;height:1px!important;overflow:hidden!important;padding:0!important;position:absolute!important;width:1px!important;white-space:nowrap!important}@keyframes searchwp-spinner-line-fade-more{0%,100%{opacity:0}1%{opacity:1}}@keyframes searchwp-spinner-line-fade-quick{0%,39%,100%{opacity:.25}40%{opacity:1}}@keyframes searchwp-spinner-line-fade-default{0%,100%{opacity:.22}1%{opacity:1}}</style>
<style type="text/css" media="all">.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{opacity:.2;background-color:#fff}figure.wp-block-image img.lazy-hidden{min-width:150px}.lazy-loaded{-webkit-transition:opacity 0.3s;-moz-transition:opacity 0.3s;-ms-transition:opacity 0.3s;-o-transition:opacity 0.3s;transition:opacity 0.3s;opacity:1!important}picture source[type="image/webp"]{display:block}</style>
<style type="text/css" media="all">.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#ebedef}</style>
<style id='posts-table-pro-head-inline-css' type='text/css'>.posts-data-table{visibility:hidden}</style>
<style type="text/css" media="all">.shortcode-author-avatars .author-list{float:left;width:100%;padding-bottom:1.5em}.shortcode-author-avatars div.author-list .user{display:block;float:left;padding:.2em;text-align:center}.shortcode-author-avatars div.author-list .user .avatar img{margin-left:auto;margin-right:auto}.shortcode-author-avatars div.author-list .user .name{display:block;font-size:.85em}.shortcode-author-avatars ul.author-list{list-style:none;margin:0}.shortcode-author-avatars ul.author-list .avatar,.shortcode-author-avatars ol.author-list .avatar{float:left;clear:left;margin-right:.25em}.shortcode-author-avatars div.aa_pageList{width:100%;clear:left;text-align:center}.shortcode-author-avatars div.aa_pageList div{width:auto;margin-left:auto;margin-right:auto;display:block}.shortcode-author-avatars div.aa_pageList a{padding:2px 4px;border:1px #BFBFBF solid;margin:0 2px}.shortcode-author-avatars div.aa_pageList a.current,.shortcode-author-avatars div.aa_pageList a:hover{border-color:#000}.shortcode-author-avatars div.aa_pageList a.current{font-weight:700}.shortcode-show-avatar{display:block;width:fit-content;text-align:center;padding:10px}.shortcode-show-avatar.alignright{float:right;margin-left:10px;width:auto;text-align:center}.shortcode-show-avatar.alignleft{float:left;margin-right:10px;width:auto;text-align:center}.shortcode-show-avatar.center img{margin-left:auto;margin-right:auto}.contact-links ul{list-style:none;margin-left:0}</style>
<style type="text/css" media="all">.malinky-ajax-pagination-loading{display:none;margin:15px 0;text-align:center}.malinky-ajax-pagination-loading img{width:50px;height:50px}.malinky-load-more{text-align:center}.malinky-load-more__button-disable{pointer-events:none}</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />
<link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/14260" />
<link rel="canonical" href="https://geschichtedergegenwart.ch/othering-rassismus-als-unterhaltung/" />
<link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" />
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
<script class="cmplz-script cmplz-stats cmplz-native">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})
			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.0) !--><!-- social and search optimization by WPSSO Core v8.25.0 - https://wpsso.com/ --><!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 -->
<meta name="generator" content="WPSSO Core 8.25.0/S"/>
<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=14260"/>
<meta property="fb:app_id" content="219349781737750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://geschichtedergegenwart.ch/othering-rassismus-als-unterhaltung/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Geschichte der Gegenwart"/>
<meta property="og:title" content="Othering: Rassismus als Unterhaltung"/>
<meta property="og:description" content="In seinem Meinungstalk &bdquo;Die letzte Instanz&ldquo; machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<meta property="og:updated_time" content="2021-03-23T21:29:29+00:00"/>
<!-- og:image:1 -->
<meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944-1200x630-cropped.jpeg"/>
<!-- og:image:1 -->
<meta property="og:image:width" content="1200"/>
<!-- og:image:1 -->
<meta property="og:image:height" content="630"/>
<meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/>
<meta property="article:modified_time" content="2021-03-23T21:29:29+00:00"/>
<!-- article:tag:1 -->
<meta property="article:tag" content="Popkultur"/>
<!-- article:tag:2 -->
<meta property="article:tag" content="Rassismus"/>
<!-- article:tag:3 -->
<meta property="article:tag" content="Talkrunde"/>
<!-- article:tag:4 -->
<meta property="article:tag" content="WDR"/>
<meta name="twitter:domain" content="geschichtedergegenwart.ch"/>
<meta name="twitter:site" content="@G_der_Gegenwart"/>
<meta name="twitter:title" content="Othering: Rassismus als Unterhaltung"/>
<meta name="twitter:description" content="In seinem Meinungstalk &bdquo;Die letzte Instanz&ldquo; machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944-1200x713.jpeg?p=14260"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Susanne Regener"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="10 minutes"/>
<link itemprop="url" href="https://geschichtedergegenwart.ch/othering-rassismus-als-unterhaltung/"/>
<meta itemprop="name" content="Othering: Rassismus als Unterhaltung"/>
<meta itemprop="description" content="In seinem Meinungstalk &bdquo;Die letzte Instanz&ldquo; machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<!-- image:1 -->
<link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944-1200x675-cropped.jpeg"/>
<link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944-1200x630-cropped.jpeg"/>
<meta name="author" content="Susanne Regener"/>
<meta name="description" content="In seinem Meinungstalk &bdquo;Die letzte Instanz&ldquo; machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche."/>
<meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2021/03/46302944-1200x630-cropped.jpeg"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end --><!-- added on 2021-03-24T08:11:53+00:00 in 0.000707 secs from https://geschichtedergegenwart.ch -->
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />
<meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />
<style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style><!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-14260 single-format-standard no-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> --><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"><i></i></div><nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li><li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li><li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li></ul></div><div class="overlay-toggle drawer-toggle drawer-open-toggle"><span class="toggle-visible">Suche</span><span></span></div><!-- .overlay-toggle--></nav><!-- .secondary-navigation --></div><!-- .container --></div><!-- .top-navigation --><div class="identity"><div class="container"><div class="logocontain"><a href="/" class="site-logo-link" rel="home" itemprop="url"><span id="gdg-logo"><span class="gdg-logo-inv"></span><span class="gdg-logo"></span></span></a></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"><label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"><select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option></select></div><input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div><!-- .search-controls --></form><!-- #big-searchform --></div><!-- .big-search --></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a></div><div class="widget tax-widget"><p class="widget-title">Häufige Themen</p><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2021/03/'>März 2021</a><a href='https://geschichtedergegenwart.ch/2021/02/'>Februar 2021</a><a href='https://geschichtedergegenwart.ch/2021/01/'>Januar 2021</a><a href='https://geschichtedergegenwart.ch/2020/12/'>Dezember 2020</a><a href='https://geschichtedergegenwart.ch/2020/11/'>November 2020</a><a href='https://geschichtedergegenwart.ch/2020/10/'>Oktober 2020</a><a href='https://geschichtedergegenwart.ch/2020/09/'>September 2020</a><a href='https://geschichtedergegenwart.ch/2020/08/'>August 2020</a></div></div><!-- .container --></div><!-- .drawer --><div class="drawer drawer-menu-explore"><div class="container"><nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li></ul></div></nav><!-- #site-navigation --><nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li></ul></div></nav><!-- .secondary-navigation --><nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div></nav><!-- .footer-navigation --></div><!-- .container --></div><!-- .drawer --></div><!-- .drawer-wrap --></div><div class="entry-hero"></div></header><!-- .site-header --><!-- 
<script>var my_image = new Image();my_image.src = '';</script>
 --><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/03/46302944.jpeg?fit=50%2C30&#038;quality=100&#038;strip=all&#038;ssl=1);"></div><div class="hero-posts"><div id="post-14260" class="with-featured-image hero-post post-14260 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-rassismus tag-popkultur tag-talkrunde tag-wdr"><!-- Get the hero background image --><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/03/46302944.jpeg?fit=1280%2C760&#038;quality=100&#038;strip=all&#038;ssl=1);"></div><div class="header-gradient"></div></div></div><!-- .site-header-bg-wrap --><div class="container hero-container"><!-- Hero title --><div class="hero-text"><h1 class="entry-title">Othe­ring: Rassismus als Unterhaltung</h1></div><!-- .photo-overlay --></div><!-- .container --></div></div><!-- .hero-posts --></div><!-- .hero-wrapper --><!-- new nav --><div id="navscroll"><div class="navbar nav-insert"><div class="container"><a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a><!-- Main navigation --><nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li></ul></div></nav><!-- .main-navigation --><div class="fixed-socialnav"><ul><li><a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li><a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"><span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span><span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div class="article-above"><div class="article-intro"><p>In seinem Meinungstalk „Die letzte Instanz“ machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche. </p><aside class="readingtime"><span>24. März 2021</span><span>Lesezeit ca. 9 Minuten</span><nav><span><a href="https://geschichtedergegenwart.ch/othering-rassismus-als-unterhaltung/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span><span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span></nav></aside></div><div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/susanneregener/" class="author-profile-avatar" title="Susanne Regener"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='/inhalte/2021/03/avatar_user_359_1616526717-150x150.jpg' srcset="" data-srcset='/inhalte/2021/03/avatar_user_359_1616526717-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/susanneregener/" title="Beiträge von Susanne Regener" rel="author">Susanne Regener</a></h2><span class="author-description">Susanne Regener lehrt Mediengeschichte mit dem Schwerpunkt Visuelle Kultur an der Universität Siegen. Sie arbeitet u.a. zur Visualisierungsgeschichte von gesellschaftlichen Außenseiter:innen, z.B. in „Fotografische Erfassung“, „Visuelle Gewalt“ und zuletzt „Fabrikation eines Verbrechers“ (mit Axel Doßmann, Spector Books Leipzig 2018), das eine Visual History über rassistische Menschenbilder ist.</span></div></li></ul></div></div><article id="post-14260" class="post full-post post-14260 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-rassismus tag-popkultur tag-talkrunde tag-wdr"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><!-- wpsso pinterest pin it image added on 2021-03-24T08:11:53+00:00 --><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"><img src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/03/46302944.jpeg?fit=1200%2C713&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="In seinem Meinungstalk &bdquo;Die letzte Instanz&ldquo; machte der WDR TV-Unterhaltung auf Kosten anderer, in diesem Fall Sint:izze und Rom:nja. Das ist leider nichts Neues in der Unterhaltungsbranche." /></div><!-- .wpsso-pinterest-pin-it-image --><p><span>Der WDR strahlte am Montag, den 30. November 2020 um 22.15 Uhr zum ersten Mal den so genannten Meinungs­talk „Die letzte Instanz“ aus. Bis auf sehr verein­zelte Reak­tionen (auf Twitter) blieb dem Sender und dem TV-Publikum unbe­wusst, wieviel Rassismus hier ausge­lebt wurde. Erst als die Zweit­aus­strah­lung am Freitag, den 29. Januar 2021 um 23.30 Uhr von der einfluss­rei­chen Autorin Jasmina Kuhnke in einem Tweet deut­lich kriti­siert wurde, gab es Reak­tionen auf allen jour­na­lis­ti­schen Kanälen. In den sozialen Medien brach ein Sturm der Entrüs­tung los, woraufhin die Sendung in der Media­thek vom WDR mit einem Disc­laimer versehen wurde: Kontro­verse Themen würden in diesem Sende­format auf unter­halt­same Weise präsen­tiert werden, aller­dings wäre eine Betei­li­gung von Betrof­fenen rich­tiger gewesen, heißt es dort und: „<a href="https://www.rnd.de/medien/wdr-talkshow-die-letzte-instanz-sender-reagiert-auf-rassismus-kritik-PQMCTAAY5FAZLHL4LVTU7PDC6E.html">wir lernen daraus und werden es besser machen</a>.“</span></p><p><span>Was wurde uns zu sehen gegeben? Der Mode­rator Steffen Hall­aschka hatte die Schau­spie­lerin Janine Kunze, TV-Entertainer Thomas Gott­schalk, Schla­ger­sänger Jürgen Milski und Mode­rator Micky Beisen­herz zu einer Talk­runde einge­laden. Bespro­chen und entschieden werden sollte u.a. zum Thema „Das Ende der Zigeu­ner­soße – ein notwen­diger Schritt?“ Es wurde also proble­ma­ti­siert, ob ein Wort in der Alltags­sprache sank­tio­niert werden soll. Die Sendung heißt „Die letzte Instanz“ und will an die höchste Gerichts­bar­keit erin­nern, eine endgül­tige, nicht mehr verhan­del­bare Urteils­spre­chung. Das Publikum, im Saal und an den Fern­seh­ge­räten, wurde schließ­lich auch zur Abstim­mung gebeten.&nbsp;</span></p><h3>„…in meiner Welt…“</h3><p><span>Die Frage, ob heute das Z-Wort (und auch N- und M-Wort) im Alltag benutzt werden darf, führte in diesem Kreis zu einer einhel­ligen nega­tiven Distan­zie­rung. Mit der Begrün­dung eines in Kind­heit und Jugend entwi­ckelten Werte­ka­nons (Gott­schalk) fühlten sich die Gäste einer anderen Welt zuge­hörig: „Ich komme aus einer Genera­tion, wo es über­haupt kein Problem war (…) da haben wir uns über­haupt keine Gedanken drüber gemacht“ (Milski), „Ich habe das auch nie thema­ti­siert“ (Kunze), „Es gibt eine zwang­hafte Sensi­bi­lität“ (Gott­schalk), „Ich persön­lich finde das Zigeuner-Schnitzel nicht weiter schlimm“ (Beisen­herz), „Ich kümmere mich in meiner Welt, in meinem naiven Kosmos um Dinge, die ich für wichtig erachte“ (Kunze). <span style="text-decoration: line-through"></span></span></p><p><span>Was hier vor Augen geführt wurde, ist das, was in post­ko­lo­nialen Studien als <em>Othe­ring</em> bezeichnet wird: Ein Prozess, in dem Menschen andere in andere verwan­deln, sie konstru­ieren. Eine Grenze wird gezogen zwischen dem, was ist wie Ich (<em>same</em>) und was vom Ich verschieden ist (<em>differen</em>t). Es ist in der Regel eine Distan­zie­rung, die die anderen als Fremde abur­teilt, aber auch eine Kontu­rie­rung des Selbst, der eigenen Gruppe („in meiner Welt“, „in meiner Genera­tion“). Ging es in der Sendung nicht eben nur darum, wie sich die Gäste <em>selbst</em> wahr­nehmen? Der <a href="http://www.migrationsrat.de/glossar/gadje-rassismus/">Gadjé-Rassismus</a> versteckt sich hinter einem unschul­digen Narrativ: ‚Ich hab‘ mir nichts dabei gedacht, ich hab‘ das immer so gemacht‘. Durch die viel­fache Wieder­ho­lung von Z-Wort und N/M-Wort in der Sendung wurde sugge­riert: ‚Seht ihr, ich sage das, ich kann mir das erlauben hier im Fern­sehen‘ – ein Diskurs, der andere einlädt, es gleich zu tun. Mit Sprache Iden­ti­täts­po­litik zu betreiben, andere abzu­werten und über sie zu bestimmen, zeigt das mangelnde gesell­schaft­liche Bewusst­sein darüber. Das haben die vielen Kommen­tare zu dieser WDR-Sendung bereits reflektiert.</span></p><p><span>Erstaun­li­cher­weise völlig unbe­rück­sich­tigt blieb in dieser Debatte die rassi­fi­zie­rende Dimen­sion von <em>Unter­hal­tung</em> – die Belus­ti­gung auf Kosten anderer. Kultur­his­to­risch zeigt sich hier ein altes Muster: Sint:izze und Rom:nja zu Objekten der Unter­hal­tung zu machen. Dieses Othe­ring hat histo­ri­sche Vorbilder. Ein Blick zurück auf verschie­dene Unter­hal­tungs­me­dien kann helfen zu verstehen, was die Unterhaltungskünstler:innen in der Show des WDR prak­ti­ziert haben und wie sehr sie sich damit in eine lange Geschichte einschreiben.</span></p><h3>„Märchen­hafte Figuren“ im 19. Jahrhundert</h3><p><span>Anfang des 19. Jahr­hun­derts wurden in der deut­schen Lite­ratur z. B. bei Achim von Arnim und Clemens Bren­tano Sinti und Roma (mit dem Z-Wort) als nicht zu Europa gehörig bezeichnet. Die Lebens­weise dieser ‚anderen‘ ist meis­tens als ärmlich, aber auch als bewun­de­rungs­würdig frei und unge­bunden beschrieben worden. Hein­rich Heine hat sie als märchen­hafte Figuren mysti­fi­ziert, wie der Lite­ra­tur­wis­sen­schaftler <a href="https://www.suhrkamp.de/buecher/europa_erfindet_die_zigeuner-klaus-michael_bogdal_42263.html">Klaus-Michael Bogdal</a> heraus­ar­bei­tete. In Alex­ander Pusch­kins „Die Zigeuner“ (1827) wurde das innere Bild von Frei­heit evoziert. Und schließ­lich Esme­ralda in Victor Hugos „Der Glöckner von Notre Dame“ – sie ist die Frau, die die Leser:innen mit ihrem Tanz am Feuer und ihrem Gesang in ihren Bann schlägt. Sie ist „braun“, „über­na­tür­lich“, „schlank“, mit buntem Rock, langen dunklen Haaren und „funkelnden Augen“.&nbsp;</span></p><p><span>Solche stereo­typen Darstel­lungen markierten einer­seits das Anders­sein und beflü­gelten ande­rer­seits in der Lust des Lesens die roman­ti­sche Phan­tasie. In dieser bürger­li­chen Gesell­schaft des 19. Jahr­hun­derts waren viele Rom:nja als Schausteller:innen in Europa unter­wegs, die mit Musik, Zirkus­künsten, als Bären­treiber und mit artis­ti­schen Darbie­tungen das Publikum auf dem Land und in der Stadt unter­hielten. In der langen Ahnen­reihe von Künstler:innen stehen aber auch der in den 1930er Jahren welt­be­rühmt gewor­dene Jazz­mu­siker Django Rein­hardt und der von fran­zö­si­schen Manouche gegrün­dete, noch heute exis­tie­rende Zirkus „Romanes“. Der heutige Direktor und Poet Alex­andre Romanes, dessen Gedichte bei Galli­mard erscheinen, bewirbt ihn als „<a href="https://www.deutschlandfunkkultur.de/kuenstlerleben-der-zirkuspatriarch.1153.de.html?dram:article_id=275683">Einzigen Zigeuner­zirkus Europas</a>“. Sein Spiel mit Stereo­typen soll diese bekämpfen, er jongliert gleichsam mit den alten Bildern und Vorurteilen.</span></p><h3>Nega­tive Roman­ti­sie­rung der Genre-Fotografie</h3><p><span>Ab der zweiten Hälfte des 19. Jahr­hun­derts wird von den Gadjé der Unter­hal­tungs­wert von Sint:izze und Rom:nja auch visua­li­siert: Auf Gemälden und popu­lärem Wand­schmuck erscheinen Menschen, die lasziv und exotisch gekleidet sind, die sich dem Spiel, dem Müßig­gang, der Musik mit Geige und Laute hingeben.&nbsp;</span></p><p><span>In der Foto­grafie, die um 1900 in stan­dar­di­sierten Formaten verbil­ligt ange­boten wurde, erfand die Genre­fo­to­grafie Insze­nie­rungen ganz ähnli­cher Art: Einzelne Erwach­sene, Kinder oder kleine Gruppen wurden im Foto­studio in quasi authen­ti­scher Klei­dung arran­giert: Geflickte Hosen und Jacken wurden präsen­tiert, viele Schichten Klei­dung über­ein­ander, trach­ten­ähn­lich oder verziert, aber im Vergleich zur zeit­ge­nös­si­schen Porträt­fo­to­grafie unge­wöhn­lich. Die Insze­nie­rung des „Z“ sollte deut­lich unter­scheidbar sein von der bürger­li­chen Studio-Fotografie. Die Sammel­bild­chen dieser ‚anderen‘ (die heute noch auf Pinte­rest unter dem Z-Wort als Vintage-Fotos vertrieben werden) waren folk­lo­ris­ti­sche Szenen mit Musik­in­stru­menten, mit üppigen langen Haaren, lustigen Hüten, manchmal mit Staf­fage als Zeichen ihrer Tätig­keit (z. B. Kessel­fli­cken). Laszive Blicke und Posen von Frauen sollten den „gypsy style“ zemen­tieren. Othe­ring bedeu­tete hier, ein Fremd­bild von Rom:nja zu model­lieren, das den Ausschluss der Menschen aus der Gemein­schaft mit Vergnüg­lich­keit verknüpfte.</span></p><div id="inline-notice"><div><span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span><span><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&amp;text=Othe%C2%ADring%3A+Rassismus+als+Unterhaltung%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a></span></div></div><h3>Von der diskri­mi­nie­renden und tödli­chen Ausgren­zung im Nationalsozialismus</h3><p><span>Die Fabri­ka­tion des „Z“ wurde zum multi­me­dialen Spek­takel. In Lite­ratur, Bildender Kunst und Foto­grafie wurden die Stereo­type und Mythen des vermeint­li­chen Anders­seins wieder­holt und man schrieb vonein­ander ab. Seit dem 19. Jahr­hun­dert repro­du­zierten die volks­kund­lich inter­es­sierten soge­nannten „Zigeuner-Freunde“ den Blick der jewei­ligen Domi­nanz­ge­sell­schaft. In Romanen, Kinder­bü­chern und Aufsätzen wurden die ethno­gra­fi­schen Studien verar­beitet. Über­lie­fert sind Beschrei­bungen des angeb­li­chen Anders­seins in der folk­lo­ris­ti­schen, inter­na­tio­nalen <a href="http://www.gypsyloresociety.org/">Gypsy Lore Society</a> und Foto­samm­lungen in vielen Museen.&nbsp;</span></p><p><span>Nicht erst seit den 1930er Jahren, aber im Natio­nal­so­zia­lismus syste­ma­tisch, wurde Othe­ring durch Polizei und das „Rassen­hy­gie­ni­sche Forschungs­in­stitut“ bestimmt. Die einst der Unter­hal­tung dienenden foto­gra­fi­schen Genre-Darstellungen von rauchenden, tanzenden, Alko­hol­trin­kenden „Z“ waren Kipp­bilder, die in dieser Zeit für die Ausgren­zungs­po­litik verwendet wurden. Die Fremd­bilder, die jetzt neu entstanden, waren poli­zei­liche Erfas­sungs­fotos und rassen­bio­lo­gi­sche Fotos von nackten Körpern, von Nasen und Händen. Zunächst an den Stadt­rand vertrieben, ghet­toi­siert, in KZs zur Zwangs­ar­beit depor­tiert und in Vernich­tungs­zen­tren ins Gas getrieben, sind im Natio­nal­so­zia­lismus euro­pa­weit wahr­schein­lich mehr als 500.000 Sint:izze und Rom:nja ermordet worden.</span></p><p><span>Nur einmal noch wurden sie mit Unter­hal­tung (für die Mehr­heits­ge­sell­schaft) in Zusam­men­hang gebracht: Leni Riefen­stahl suchte 1941 für ihren Propa­gan­da­film „<a href="https://www.spiegel.de/kultur/gesellschaft/leni-riefenstahl-triumph-der-tiefland-haeftlinge-a-209809.html">Tief­land</a>“ – der erst 1954 in den Kinos gezeigt wurde – persön­lich Statisten im Zwangs­lager Marzahn aus. Vielen von ihnen kamen in Konzen­tra­ti­ons­la­gern&nbsp;um.</span></p><h3>Nach­kriegs­un­ter­hal­tung: „Du schwarzer Zigeuner“</h3><p><span>In den 1950er Jahren ging es – nicht nur mit „Tief­land“ – sofort weiter mit der Gadjé-rassistischen Unter­hal­tung in der post­na­zis­ti­schen Gesell­schaft. Der Porajmos, der Völker­mord, wurde abge­spalten und eine kriti­sche und mediale Aufar­bei­tung der Verfol­gung und Ermor­dung von Sint:izze und Rom:nja im NS erfolgte erst Jahr­zehnte später. In der Nach­kriegs­zeit domi­nierten popu­lär­wis­sen­schaft­liche Geschichts­bü­cher über Rom:nja und Sint:izze mit Rück­griff auf Bilder und anthro­po­lo­gi­sches Mate­rial aus dem Natio­nal­so­zia­lismus. Soge­nannte „Tsiga­no­logen“ wie der bis in die 1980er Jahre einfluss­reiche Arzt und reni­tente Rassen­hy­gie­niker Hermann Arnold knüpften daran nahtlos an, indem sie weiter krimi­na­li­sierten und roman­ti­sierten. In die Wohn­stuben oder Schlaf­zimmer hielt das „Z“-Stereotyp Einzug über billigen Wand­schmuck, den man sich in Kauf­häu­sern besorgte: Die „Karstadt-Zigeunerin“ war ein Gemälde, das eine eroti­sierte Romnja darstellte mit schwarzem Haar, dunkler Haut, großen dunklen Augen, großen goldenen Ohrringen und weitem Dekolleté.&nbsp;</span></p><p><span>1953 veröf­fent­lichte Vico Torriani eine Single mit dem Titel „Du schwarzer Zigeuner“. Der Schweizer Schla­ger­sänger und spätere Show­master (“Der goldene Schuss“) war aber nicht der erste, der den Tango into­nierte. Der böhmi­sche Mili­tär­mu­siker Karel Vacek schrieb bereits 1930 die Melodie mit dem Titel Cikánka („Zigeu­nerin“), zu der 1931 zuerst auf Tsche­chisch eine Frau besungen wurde. Den deut­schen Text – nun über einen männ­li­chen „Z“! – lieferte kurz danach der öster­rei­chi­sche Libret­tist Fritz Löhner-Beda, der 1938 zunächst nach Buchen­wald depor­tiert und dann im KZ Mono­witz ermordet wurde. Ab den 1950er Jahren nahm diese Version, über­setzt in Dänisch, Nieder­län­disch, Finnisch, Schwe­disch und Englisch volks­mu­si­ka­li­sche Fahrt auf. Und bis in die Gegen­wart dient der Titel der Unter­hal­tung – „schwarz“, folk­lo­ris­tisch, leiden­schaft­lich musi­ka­lisch ist das Bild vom „Z“ in der nord­eu­ro­päi­schen „weißen“ Welt.&nbsp;</span></p><p><span>Die Visua­li­sie­rung dieses Verhält­nisses fand in einer Volks­mu­sik­sen­dung aus der Anfangs­zeit des privaten Fern­se­hens statt, etwa um 1990, konser­viert auf <a href="https://www.youtube.com/watch?v=KL7wlhTz6so">Youtube</a> von einem nieder­län­di­schen User. Vico Torriani, damals um die siebzig Jahre alt, singt in einem zum Garten­lokal ausstaf­fierten Studio, im Hinter­grund weißes Publikum höheren Alters, ein Junge in Leder­hose. Der Kontrast könnte nicht größer sein: Der Schla­ger­sänger hat eine akkurat nach hinten gekämmte Herren­frisur, einen dunklen Anzug mit weißem Hemd, Krawatte und Ansteck­blume, wie für eine Hoch­zeit geschmückt. Der musi­zie­rende Geigen­spieler hingegen trägt lockiges, halb­langes Haar und ein mit Borten verziertes Hemd mit Trom­pe­ten­är­meln, das offenbar einen „gypsy style“ andeuten soll. Torriani zeigt mit dem Finger auf den Violi­nisten und singt: „Du schwarzer Zigeuner, komm spiel mir was vor (…) denn ich will vergessen heut‘, was ich verlor (…) und wenn deine Geige weint, weint auch mein Herz (…).“ Vor dem Hinter­grund des Porajmos könnte man die, im deutsch­spra­chigen Raum jahre­lang andau­ernde Begeis­te­rung für dieses (Liebes-)Lied psycho­ana­ly­tisch als Wieder­kehr des Verdrängten lesen. Im Kontext der (TV-)Unterhaltung aller­dings wird der Musiker/der Rom vom weißen Star im bürger­li­chen Anzug benutzt, um selbst­mit­leidig vor dem exoti­schen „Z“ Diffe­renz zu markieren. Dabei war Torriani als ehema­liges <a href="https://www.deutschlandfunkkultur.de/halts-maul-du-luegst.3720.de.html?dram:article_id=236697">Verding­kind</a> selbst ein Outsider gewesen und wurde im Nach­kriegs­deutsch­land auch als „Italiener“ vermarktet, z.B. im Film „Der Stern von Santa Clara“ (1958) mit dem Song „Ein echter Italiano“.</span></p><p><span>Stell­ver­tre­tend für die beson­ders Ende der 1960er Jahre in der Unter­hal­tung zuneh­menden Song­titel mit dem Z-Wort, steht die deut­sche Schla­ger­sän­gerin Alex­andra. Mit „Zigeu­ner­junge“ schuf sie ein hippie­eskes sehn­suchts­volles Stereotyp, ein jahr­zehn­te­langer Hit, während die sehr erfolg­reiche Schla­ger­sän­gerin Mari­anne Rosen­berg ihre Sinti-Herkunft aus Angst vor rassis­ti­schen Anfein­dungen lange Zeit verheimlichte.</span></p><h3>Die beste Instanz</h3><p><span>Und was passiert im Jahr 2020 in der WDR-Sendung? Die Erwäh­nung des <em>Zentral­rats der deut­schen Sinti und Roma</em> und dessen Aufklä­rung über die rassis­ti­sche Fremd­be­zeich­nung des Z-Wortes ruft dort Gelächter hervor – Abwer­tung und Ausgren­zung in aggres­siver und into­le­ranter Diktion. In der Unter­hal­tungs­branche hat Othe­ring eine histo­ri­sche Konti­nuität und damit einher geht Rassi­fi­zie­rung: Das ausge­stellte Unver­mögen, sich in die Perspek­tive von anderen hinein­zu­denken, führt dazu, das Macht­ver­hältnis und die Stereo­type auszu­weisen. Zum Schluss des Liedes steckt der Schla­ger­star Torriani dem kostü­mierten Musiker einen Geld­schein zu, in der Talk­runde fällt das Abstim­mungs­er­gebnis <em>für</em> das Z-Wort aus.</span></p><p><span>Popkultur kann Distink­tion und Belus­ti­gung auf Kosten der anderen repro­du­zieren. Die Forschung ist längst weiter, wird aber in der Öffent­lich­keit kaum wahr­ge­nommen. Proteste in Inter­net­me­dien gab es in diesem Fall zu Hauf – und eine sehens­werte Talk­runde ist von der Stand-up-Comedian Enissa Amani initi­iert worden: „<a href="https://www.youtube.com/watch?v=r45_9wvbDoA">Die beste Instanz</a>“. </span></p><p><span>&nbsp;</span><span>(Statt dem in der Forschung übli­chen Begriff des „Anti­zi­ga­nismus“ wird der Begriff Gadjé-Rassismus hier einge­führt, der das Z-Wort vermeidet.)</span></p></div></div><!-- .entry-content --><div class="newsletter-inline"> Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen. <!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div><a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div><!--End mc_embed_signup--></div><div id="author-below"><div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/susanneregener/" class="author-profile-avatar" title="Susanne Regener"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='/inhalte/2021/03/avatar_user_359_1616526717-150x150.jpg' srcset="" data-srcset='/inhalte/2021/03/avatar_user_359_1616526717-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/susanneregener/" title="Beiträge von Susanne Regener" rel="author">Susanne Regener</a></h2><span class="author-description">Susanne Regener lehrt Mediengeschichte mit dem Schwerpunkt Visuelle Kultur an der Universität Siegen. Sie arbeitet u.a. zur Visualisierungsgeschichte von gesellschaftlichen Außenseiter:innen, z.B. in „Fotografische Erfassung“, „Visuelle Gewalt“ und zuletzt „Fabrikation eines Verbrechers“ (mit Axel Doßmann, Spector Books Leipzig 2018), das eine Visual History über rassistische Menschenbilder ist.</span></div></li></ul></div></div><div class="below-article"><div class="article-buttons share-above"><div class="share-container"><!-- <span class="share-privacy"></span> --><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&text=Othe%C2%ADring%3A+Rassismus+als+Unterhaltung%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&title=Othe­ring: Rassismus als Unterhaltung&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a><!-- <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&title=Othe­ring: Rassismus als Unterhaltung" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> --><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a><a href="mailto:?subject=Fwd%3A%20Othe%C2%ADring%3A+Rassismus+als+Unterhaltung&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a><!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> --><!-- <div class="light-switch"><a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a><a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div> --><div class="share-mobile"><a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a><a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Othe%C2%ADring%3A+Rassismus+als+Unterhaltung%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F"></a></div></div></div></div></article><!-- #post-## --></main><!-- #main --><div class="full-width"><aside class="below-article-notice"><span class="notice-title">Liebe Leserin, lieber Leser,</span><p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p><p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 310 Autor:innen bereits 524 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p><p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p><p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p><p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p><p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p><p>Vielen Dank!</p></aside></div><div class="entry-meta"><!-- Tags --><div class="meta-tag"><a href="https://geschichtedergegenwart.ch/thema/rassismus/" rel="tag">Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/popkultur/" rel="tag">Popkultur</a><a href="https://geschichtedergegenwart.ch/thema/talkrunde/" rel="tag">Talkrunde</a><a href="https://geschichtedergegenwart.ch/thema/wdr/" rel="tag">WDR</a></div></ul><!-- .meta-list --></div><!-- .entry-meta --><div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/rassismus-ohne-rassen-ueber-eine-ideologie-und-ihren-scheinbaren-grundbegriff/" class="crp_link post-12937"><figure><img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/07/00-Rassen-Kategorie-stage.jpg?fit=682%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Rassismus ohne ‚Rassen‘. Über eine Ideologie und ihren scheinbaren Grundbegriff" title="Rassismus ohne ‚Rassen‘. Über eine Ideologie und ihren scheinbaren Grundbegriff" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/07/00-Rassen-Kategorie-stage.jpg?w=940&amp;quality=100&amp;strip=all&amp;ssl=1 940w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/07/00-Rassen-Kategorie-stage.jpg?resize=300%2C123&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/07/00-Rassen-Kategorie-stage.jpg?resize=50%2C21&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/07/00-Rassen-Kategorie-stage.jpg?resize=800%2C329&amp;quality=100&amp;strip=all&amp;ssl=1 800w" sizes="(max-width: 940px) 100vw, 940px" /></figure><span class="crp_title">Rassismus ohne ‚Rassen‘. Über eine Ideologie und ihren scheinbaren Grundbegriff</span></a><span class="crp_excerpt"> Der Begriff ‚Rasse‘ markiert eine der langlebigsten Ausgrenzungsideologien der Moderne. Lässt sich diese aber wirklich eindämmen, indem man den Begriff eindämmt? Was ist gewonnen, wenn das Wort 'Rasse' verschwindet, rassistisches Denken und Handeln sich aber längst von ihm gelöst hat?</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/biologisierter-antirassismus-wie-dna-ethnizitaetstests-ein-falsches-verstaendnis-des-modernen-rassismus-reproduzieren/" class="crp_link post-11406"><figure><img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?fit=427%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Biologisierter Antirassismus. Wie DNA-Ethnizitätstests ein falsches Verständnis des modernen Rassismus (re)produzieren" title="Biologisierter Antirassismus. Wie DNA-Ethnizitätstests ein falsches Verständnis des modernen Rassismus (re)produzieren" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?w=2138&amp;quality=100&amp;strip=all&amp;ssl=1 2138w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=300%2C197&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=1024%2C672&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=1200%2C787&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=1300%2C853&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?resize=800%2C525&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/10/DNA_test.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 2138px) 100vw, 2138px" /></figure><span class="crp_title">Biologisierter Antirassismus. Wie DNA-Ethnizitätstests ein falsches Verständnis des modernen Rassismus (re)produzieren</span></a><span class="crp_excerpt"> Gentests, die Einblicke in die ethnische Abstammung versprechen, sind nicht nur ein erfolgreiches Geschäftsmodell geworden. Sie gelten zunehmend auch als argumentatives Rüstzeug gegen Rassismus. Anstatt jedoch Vorstellungen natürlicher Unterarten des Menschen aus der Welt zu schaffen, schreiben Ethnizitätstests diese fest.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/die-farbe-des-kaffees-rassismus-gender-und-kaffeekonsum-im-algerien-des-19-jahrhunderts/" class="crp_link post-11318"><figure><img src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?fit=402%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Die Farbe des Kaffees: Rassismus, Gender und Kaffeekonsum im Algerien des 19. Jahrhunderts" title="Die Farbe des Kaffees: Rassismus, Gender und Kaffeekonsum im Algerien des 19. Jahrhunderts" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?w=1280&amp;quality=100&amp;strip=all&amp;ssl=1 1280w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?resize=300%2C209&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?resize=1024%2C713&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?resize=50%2C35&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?resize=1200%2C835&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/Kaffee1.jpg?resize=800%2C557&amp;quality=100&amp;strip=all&amp;ssl=1 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure><span class="crp_title">Die Farbe des Kaffees: Rassismus, Gender und Kaffeekonsum im Algerien des 19. Jahrhunderts</span></a><span class="crp_excerpt"> Kaffee wird heute überall auf der Welt getrunken; er gilt als ein grosser Gleichmacher (wenn man von seinen neo-kolonialen Produktionsformen absieht). Ein Blick in die Kaffeekultur im Algerien des 19. Jahrhunderts erzählt allerdings eine ganz andere Geschichte.</span></div></nav><div class="crp_clear"></div></div><!-- Next and previous post links --><nav class="post-navigation"><div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/die-universitaet-als-aesthetisch-digitaler-raum-ein-gespraech-mit-oliver-ruf/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/03/Hybrid-Learning_zoom.jpg?fit=1280%2C720&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/die-universitaet-als-aesthetisch-digitaler-raum-ein-gespraech-mit-oliver-ruf/" rel="prev">Die Univer­sität als ästhetisch-digitaler Raum. Ein Gespräch mit Oliver Ruf</a><p>Wer an einer Hochschule forscht und lehrt, dürfte spätestens in den vergangenen Monaten einen Großteil der Kommunikation und Arbeit in digitale Räume verlegt haben. Doch was könnte oder sollte dieser Prozess über die bloße Anwendung von elektronischen „Tools“ hinaus bedeuten?</p></div></div></div></nav><!-- .post-navigation --></div><!-- #primary --></div><!-- #content --></div><!-- #page --><div class="artikel-zitat"><div class="tweet-this"><q><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fothering-rassismus-als-unterhaltung%2F&text=%E2%80%9EPopkultur+kann+Distinktion+und+Belustigung+auf+Kosten+der+anderen+reproduzieren.+Die+Forschung+ist+l%C3%A4ngst+weiter%2C+wird+aber+in+der+%C3%96ffentlichkeit+kaum+wahrgenommen.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"> &bdquo;Popkultur kann Distinktion und Belustigung auf Kosten der anderen reproduzieren. Die Forschung ist längst weiter, wird aber in der Öffentlichkeit kaum wahrgenommen.&ldquo; </a></q></div></div>
<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-notice"><div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 600 Abonnentinnen und Abonnenten sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div><div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div><!-- <span class="supporter-name"></span> --></div><div class="footer-widgets"><aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/team/">Team</a></li><li class="page_item"><a href="/autorinnen/">Autor:innen</a></li><li class="page_item"><a href="/archiv/">Archiv</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/feed/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li><li class="page_item"><a href="/einsendungen/">Einsendungen</a></li></ul><br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget editors-widget"><p class="widget-title">Herausgegeben&nbsp;von</p><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>&raquo; <a href="/team/">Team ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Editorial</a></div></div></aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"><a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div></footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
<style type="text/css">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
<style type="text/css" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0;margin-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;line-height:35px;border-bottom:1px solid #999;border-top:1px solid #999;border-bottom:1px solid #999;border-top:1px solid #999;padding:.5em 0;margin:-1px 0 0 0}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{float:left;margin-right:10px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #999;padding:1.5em;margin-bottom:1em;margin-left:0}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{width:80px;height:auto;border-radius:50%}.pp-multiple-authors-layout-boxed .multiple-authors-description{margin:10px 0 20px}.pp-multiple-authors-layout-boxed .multiple-authors-name a{margin-bottom:0}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed .multiple-authors-links{margin-bottom:0}.pp-multiple-authors-layout-boxed .multiple-authors-links a{border-radius:20px;background:#655997;min-width:30px;height:30px;line-height:30px;color:#fff;margin-bottom:0;margin-right:1px;text-decoration:none}.pp-multiple-authors-layout-boxed .multiple-authors-links a:hover,.pp-multiple-authors-layout-boxed .multiple-authors-links a:focus,.pp-multiple-authors-layout-boxed .multiple-authors-links a:active{background:#483f6b;color:#fff}.pp-multiple-authors-layout-boxed .multiple-authors-links a span{min-width:30px;height:30px;line-height:30px;font-size:16px}.pp-multiple-authors-layout-boxed .multiple-authors-links a:nth-child(1){padding:0 14px;margin-right:2px}.pp-multiple-authors-layout-boxed .multiple-authors-links a:nth-child(1) span{font-size:14px;vertical-align:middle}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#999;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul{margin:0;padding:0}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #999;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px;margin:0 auto}.pp-multiple-authors-layout-centered a{font-size:1.2em}.pp-multiple-authors-layout-centered a .dashicons,.pp-multiple-authors-layout-centered a:hover .dashicons,.pp-multiple-authors-layout-centered a:focus .dashicons,.pp-multiple-authors-layout-centered a:active .dashicons{text-decoration:none}.pp-multiple-authors-layout-centered p{font-size:.85em;margin:5px 0}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}@media (min-width:769px){.pp-multiple-authors-layout-boxed ul li{display:flex;flex-wrap:wrap}.pp-multiple-authors-layout-boxed ul li>div:nth-child(1){flex:0 0 110px}.pp-multiple-authors-layout-boxed ul li>div:nth-child(2){flex:1}}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-16 12:35:24+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"You are probably offline.":["Du bist wahrscheinlich offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Das Hochladen von Medien ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte und versuch es erneut."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://geschichtedergegenwart.ch/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "6d499ca624" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://geschichtedergegenwart.ch/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":14260,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" data-pin-nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"11","version":"4.9.10","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Optimierung<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #28c12b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #28c12b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #ff7477;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#004f50","popup_text_color":"#ffffff","button_background_color":"#004f50","button_text_color":"#ffffff","accept_all_background_color":"#ff7477","accept_all_text_color":"#fff","accept_all_border_color":"#ff7477","functional_background_color":"#004f50","functional_text_color":"#ffffff","functional_border_color":"#004f50","border_color":"#004f50","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"400","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"f018bfe72d","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/?lang=de","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Akzeptieren","readmore_url":{"eu":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/geschichtedergegenwart.ch\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
<!-- 
<script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script>
 --></body>
</html>