<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Nation der Dichter*innen. Was uns ukrai&shy;ni&shy;sche Lyriker*innen &uuml;ber&#8230; – Geschichte der Gegenwart</title><meta property="og:title" content="Nation der Dichter*innen. Was uns ukrainische Lyriker*innen über Krieg und Sprache lehren"/><meta property="og:description" content="Im April 2022 schickte mir die Dichterin Iya Kiva ein Gedicht über ein humanitäres „Hilfspaket“; sie hatte es einen Monat nach dem Beginn der russischen Invasion in die Ukraine geschrieben:aus Kriegsliedern packten wir ein geheimes Hilfspaketschickten es nach Europa Amerika Indien und Chinaund pflastern die Seidenstraße mit großer ukrainischer LiteraturDas Gedicht traf etwas im Kern, das auch ich zu spüren begann, wenn ich voller Sorgen die Nachrichten aus diesem Land verfolgte,"/><meta property="og:url" content="https://geschichtedergegenwart.ch/nation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg"/><meta property="og:image:width" content="1913"/><meta property="og:image:height" content="814"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-07-13 05:30:10"/><meta property="og:article:modified_time" content="2022-07-08 16:58:13"/><meta property="og:article:tag" content="Literatur"/><meta property="og:article:tag" content="Poetik"/><meta property="og:article:tag" content="Krieg"/><meta property="og:article:tag" content="Sprache"/><meta property="og:article:tag" content="Ukraine"/><meta property="og:article:tag" content="Identität"/><meta property="og:article:tag" content="Nation"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Nation der Dichter*innen. Was uns ukrainische Lyriker*innen über Krieg und Sprache lehren"/><meta name="twitter:description" content="Wie lässt sich die Geschichte einer multiethnischen, schon von unzähligen vergangenen Grausamkeiten gezeichneten Nation erzählen – und wie lassen sich die Schrecken des jüngsten Krieges in Worte fassen? Zeitgenössische ukrainische Lyriker*innen glauben, dass ihre Sprache dafür das richtige Gefäß ist."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg"/><meta name="author" content="Amelia Glaser"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/16640" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 12.3.0/S"/><link rel="canonical" href="https://geschichtedergegenwart.ch/nation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren/"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/nation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Nation der Dichter*innen. Was uns ukrai&shy;ni&shy;sche Lyriker*innen &uuml;ber..."/><meta property="og:description" content="Wie l&auml;sst sich die Geschichte einer multiethnischen, schon von unz&auml;hligen vergangenen Grausamkeiten gezeichneten Nation erz&auml;hlen &ndash; und wie lassen sich die Schrecken des j&uuml;ngsten Krieges in Worte fassen? Zeitgen&ouml;ssische ukrainische Lyriker*innen glauben, dass ihre Sprache daf&uuml;r das richtige Gef&auml;&szlig;..."/><meta property="og:updated_time" content="2022-07-08T14:58:13+00:00"/><meta property="og:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg?resize=1200%2C630&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-07-13T03:30:10+00:00"/><meta property="article:modified_time" content="2022-07-08T14:58:13+00:00"/><meta property="article:tag" content="Identit&auml;t"/><meta property="article:tag" content="Krieg"/><meta property="article:tag" content="Literatur"/><meta property="article:tag" content="Nation"/><meta property="article:tag" content="Poetik"/><meta property="article:tag" content="Sprache"/><meta property="article:tag" content="Ukraine"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Nation der Dichter*innen. Was uns ukrai&shy;ni&shy;sche Lyriker*innen &uuml;ber..."/><meta name="twitter:description" content="Wie l&auml;sst sich die Geschichte einer multiethnischen, schon von unz&auml;hligen vergangenen Grausamkeiten gezeichneten Nation erz&auml;hlen &ndash; und wie lassen sich die Schrecken des j&uuml;ngsten Krieges in Worte..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg?resize=1200%2C630&quality=100&strip=all&ssl=1&p=16640"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Amelia Glaser"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="8 minutes"/><meta name="author" content="Amelia Glaser"/><meta name="description" content="Wie l&auml;sst sich die Geschichte einer multiethnischen, schon von unz&auml;hligen vergangenen Grausamkeiten gezeichneten Nation erz&auml;hlen &ndash; und wie lassen sich die Schrecken des..."/><meta name="thumbnail" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg?resize=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json" id="wpsso-schema-json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-07-15T03:53:06+00:00"><meta name="wpsso-added" content="2022-07-15T03:53:06+00:00 in 0.035754 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

















<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />




<style media="all">.cmplz-hidden{display:none!important}</style>
		<script type="text/plain" data-service="hotjar" data-category="marketing">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- This code is added by Analytify (4.2.0) https://analytify.io/ !-->
			<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.0) !-->	



<!-- generator:1 -->

<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=16640"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->
<!-- article:tag:6 -->
<!-- article:tag:7 -->



















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-16640 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" title="View all posts in Krieg" >Krieg</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/ukraine/" title="View all posts in Ukraine" >Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/07/'>Juli 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/06/'>Juni 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/05/'>Mai 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/04/'>April 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/03/'>März 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/02/'>Februar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/01/'>Januar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2021/12/'>Dezember 2021</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg?fit=50%2C21&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-16640" class="with-featured-image hero-post post-16640 post type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-literatur tag-poetik tag-krieg tag-sprache tag-ukraine tag-identitaet tag-nation">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/dramatheater-mariupol_babel_3.jpg?fit=1300%2C553&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Nation der Dichter*innen. Was uns ukrai­ni­sche Lyriker*innen über Krieg und Sprache lehren</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		<div class="hero-caption">
		<div class="hero-img-src">
			<span class="cap-img">Drama Theater Mariupol; Quelle: babel.ua
</span>
		</div>
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Wie lässt sich die Geschichte einer multiethnischen, schon von unzähligen vergangenen Grausamkeiten gezeichneten Nation erzählen – und wie lassen sich die Schrecken des jüngsten Krieges in Worte fassen? Zeitgenössische ukrainische Lyriker*innen glauben, dass ihre Sprache dafür das richtige Gefäß ist. </p>
				<aside class="readingtime">
			<span>13. Juli 2022</span>
			<span>Lesezeit ca. 7 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/nation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/ameliaglaser/" class="author-profile-avatar" title="Amelia Glaser"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2022/07/avatar_user_465_1657283762-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2022/07/avatar_user_465_1657283762-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/ameliaglaser/" title="Beiträge von Amelia Glaser" rel="author">Amelia Glaser</a></h2><span class="author-description">Amelia Glaser ist Professorin für Literatur an der UC San Diego. Sie ist die Autorin von „Jews and Ukrainians in Russia's Literary Borderlands“ (Northwestern UP, 2012) und “Songs in Dark Times: Yiddish Poetry of Struggle from Scottsboro to Palestine” (Harvard UP, 2020). Derzeit schreibt sie an einem Buch über zeitgenössische ukrainische Lyrik.</span></div></li></ul></div></div>
<article id="post-16640" class="post full-post post-16640 type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-literatur tag-poetik tag-krieg tag-sprache tag-ukraine tag-identitaet tag-nation">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<!-- no json scripts to comment in the content -->
<p>Im April 2022 schickte mir die Dich­terin Iya Kiva ein Gedicht über ein huma­ni­täres „Hilfs­paket“; sie hatte es einen Monat nach dem Beginn der russi­schen Inva­sion in die Ukraine geschrieben:</p>
<blockquote>
<p style="padding-left: 80px">aus Kriegs­lie­dern packten wir ein geheimes Hilfspaket<br>
schickten es nach Europa Amerika Indien und&nbsp;China<br>
und pflas­tern die Seiden­straße mit großer ukrai­ni­scher Literatur</p>
</blockquote>
<p>Das Gedicht traf etwas im Kern, das auch ich zu spüren begann, wenn ich voller Sorgen die Nach­richten aus diesem Land verfolgte, welches mir Nikolaj Gogol’, Lesja Ukrainka, Isaak Babel und Sholem Alei­chem beschert hatte, das Land, wo ich vor fast zwei Jahr­zehnten meine Disser­ta­tion geschrieben hatte, wo ich ukrai­ni­schen, russi­schen und jiddi­schen Muttersprachler*innen nahe­ge­kommen war. Die Ukraine – nicht nur ihre Dichter*innen, sondern das ganze Land – hatte mit ihrem unwahr­schein­li­chen Kampf um die Vertei­di­gung ihrer Demo­kratie in diesem neuen, verschärften Kriegs­zu­stand der Welt ein huma­ni­täres Hilfs­paket geschickt. Im Früh­jahr 2022 blickte die ganze Welt auf die Ukraine, während sie bewies, worauf es ankommt: Auf die Fähig­keit, die eigene poli­ti­sche Führung zu wählen, die histo­ri­sche Wahr­heit zu vertei­digen, auf eine Zivil­ge­sell­schaft, die mehrere Spra­chen, Geschichten und Reli­gionen in sich aufzu­nehmen vermag. Die ukrai­ni­schen Frei­wil­ligen vertei­digten das Land gegen die größte Armee Europas, und ihre Dichter*innen fassten diesen Kampf in&nbsp;Worte.</p>
<h3>Ein Café in&nbsp;Kyiv</h3>
<p>Ich hatte Iya Kiva im September 2019 in einem Café in Kyiv getroffen. Fünf Jahre zuvor hatte sie ihre Heimat Donezk verlassen, als der Krieg gegen die von Russ­land unter­stützten Sepa­ra­tisten ausbrach. Meine Freundin Yulija und ich hatten begonnen, gemeinsam ukrai­ni­sche Gedichte zu über­setzen und hatten mehrere Dichter*innen einge­laden, uns eines Morgens in diesem hellen, mehr­stö­ckigen Café zu treffen, das von Cappuc­cino über Cognac bis zu Gemüse-Smoothies einfach alles servierte. Iya schlüpfte in unsere Sitz­ecke. Sie war groß und schlank, hatte riesige braune Augen und wirkte in ihrem über­großen Pull­over und dem Trapez­rock unglaub­lich elegant. Sie schenkte uns Exem­plare ihres zweiten Gedicht­bandes, „Perša storynka zymy“ („Die erste Seite des Winters“), des ersten in ukrai­ni­scher Sprache – früher dich­tete sie in ihrer russi­schen Mutter­sprache. Iyas Gedichte entfalten sich manchmal in Alle­go­rien. Wie eine Land­karte legen sie die Schichten der kollek­tiven Tragö­dien frei, aus denen die Geschichte der Ukraine besteht. In einem Gedicht schreibt sie:</p>
<blockquote>
<p style="padding-left: 80px">ich lebe zwischen Babyn Yar und dem Konzen­tra­ti­ons­lager&nbsp;Syrec<br>
täglich gehe ich auf dieser Straße des Todes nach&nbsp;Hause<br>
und lande im Berdyčiv der Vorkriegszeit</p>
</blockquote>
<p>Iya hat sich mit ihrem fami­liären Hinter­grund – jüdisch, russisch und ukrai­nisch – ausein­an­der­ge­setzt. Sie habe Hebräisch­kurse besucht, erzählte sie mir, und inter­es­siere sich für Jiddisch. In manchen Gedichten schreibt sie über die Miss­ge­schicke der Geschichte, die im Zweiten Welt­krieg einen Teil ihrer Vorfahren in Berdyčiv in den Tod trieben, während andere im Donbas Zuflucht suchten.</p>
<p>Nach und nach stießen weitere Dichter zu uns: Natalia Belt­chenko, die gerade einen bedeu­tenden Preis beim Lemberger Buch­forum gewonnen hatte, war wie Iya dazu über­ge­gangen, nicht mehr in ihrer Mutter­sprache Russisch, sondern auf Ukrai­nisch zu schreiben. Belt­chenko, deren dunkle Augen von einer großen Plas­tik­brille umrahmt waren, foto­gra­fierte, wie ich bald erfuhr, gerne Vögel und Tiere in den Parks von Kyiv und postete sie auf Social Media. Vor ein paar Jahren war sie in Tscher­nobyl gewesen und hatte einen Zyklus über diese post­apo­ka­lyp­ti­sche Land­schaft ­– diese nukleare Zeit­kapsel aus Natur und Acker­land – nur 60 Meilen nörd­lich von Kyiv geschrieben.</p>
<blockquote>
<p style="padding-left: 80px">in Lubjanka<br>
Pole­sien, bewaldet<br>
stol­perte ich durchs Gestrüpp<br>
in die&nbsp;Zone<br>
durch die schau­rige Schrift<br>
und dort in den Wipfeln<br>
der Wind des Vergangenen</p>
</blockquote>
<p>Dann kamen Anton Polunin, er hatte einen langen Bart, große Pier­cings und Eyeliner, und Slanislav Belsky, der Gedichte auf Russisch schrieb und ukrai­ni­sche Dichter ins Russi­sche über­setzte. Wir spra­chen über Oleh Sentsov, den Filme­ma­cher von der Krym, der kürz­lich im Rahmen eines Gefan­ge­nen­aus­tauschs mit Russ­land aus der Haft entlassen worden war, über den andau­ernden Krieg und darüber, wie die russi­sche und ukrai­ni­sche Gram­matik nicht-binäre Geschlech­ter­ka­te­go­rien berücksichtigt.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&amp;text=Nation+der+Dichter%2Ainnen.+Was+uns+ukrai%C2%ADni%C2%ADsche+Lyriker%2Ainnen+%C3%BCber+Krieg+und+Sprache+lehren%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<h3>Autor*innen der zivilen Wende</h3>
<p>Die ukrai­ni­schen Dich­te­rinnen und Dichter haben seit 2014 gemeinsam eine Geschichte erzählt. Es ist die Geschichte einer Genera­tion, die darum kämpft, eine Iden­tität zu entwerfen, die sich sowohl von den zuneh­mend auto­ri­tären Strö­mungen im benach­barten Russ­land als auch vom pola­ri­sie­renden Natio­na­lismus Osteu­ropas in den 1990er Jahren absetzt. Sie sind die Autor*innen dessen, was oftmals als „zivile Wende“ in der Ukraine bezeichnet wird, eines Konzepts, das Volo­dymyr Kulyk, Karina Karuste­lina und andere als Abkehr von einer ethnisch defi­nierten Vorstel­lung von Nation und als Hinwen­dung zu einer durch Staats­bür­ger­schaft defi­nierten Iden­tität defi­niert&nbsp;haben.</p>
<p>Nicht lange nach meiner Verab­re­dung zum Kaffee­trinken in Kyiv traf ich mich mit den Dich­tern Boris und Ljud­mila Cher­sonskij in ihrem Haus in Odessa auf einen Tee. Ljud­mila formu­lierte etwas, das mir auch in den Gedichten aufge­fallen war, die ihren Weg aus der Ukraine zu mir nach Kali­for­nien gefunden hatten: „Wir befinden uns seit fünf Jahren im Krieg“, erin­nerte mich Ljud­mila, „und doch haben wir in diesen fünf Jahren eine Frei­heit erlebt wie nie zuvor.“ Die Geschichte der ukrai­ni­schen Kultur mag bis in die Zeit der Kosaken zurück­rei­chen, doch sie ist auch eine Geschichte, die sich verän­dert und entfaltet. Es ist die Geschichte des Willens der Dichter*innen, ein Land zu entwerfen, das ihren Werten und ihrer Geschichte entspricht. Über viele Jahre hinweg haben sie das Terri­to­rium der Ukraine defi­niert, ein Land mit Grenzen, die im Laufe der Geschichte mehr in den kollek­tiven Erzäh­lungen der Ukrainer*innen als inner­halb der mili­tä­risch gesetzten Grenzen bestanden. „Wenn ich sterbe, lasst mich in einem Grab ruhen“, schrieb der roman­ti­sche Barde Taras Schewt­schenko 1845, „in der weiten Steppe, in meiner geliebten Ukraine“. Als die ukrai­nisch­spra­chige Lite­ratur im 19. Jahr­hun­dert im Zaren­reich verboten wurde, begannen die Schrift­steller im Westen, in den habs­bur­gi­schen Ländern zu veröf­fent­li­chen und ihre Werke heim­lich in den Osten zu schmuggeln.</p>
<p>Boris Cher­sonskij, der in Odessa auf Russisch schreibt, hat diese poeti­sche Karto­gra­phie explizit gezeigt:</p>
<blockquote>
<p style="padding-left: 80px">Kinder, das ist eine Geografiestunde.<br>
Hier ist eine Karte. Lasst sie uns auswendig lernen.<br>
Es gibt kein Sibi­rien oder Kolyma in der Ukraine.<br>
Und hier ist die Vladi­mirka, ganz am&nbsp;Rande,<br>
Ganz am Rande, da bin ich mir sicher, wenn auch nicht&nbsp;ganz.<br>
Das ist eine Geografiestunde.<br>
Dieses Land wird nicht verloren gehen.</p>
</blockquote>
<p>Seit 2014 hat die Ukraine eine Art poeti­sche Explo­sion erlebt. Online-Zeitschriften und Lyrik­fes­ti­vals verviel­fachten sich. Die ukrai­ni­schen Dich­te­rinnen und Dichter benutzten die sozialen Medien, um diese Foren zu erwei­tern – um ihre Werke vorab zu veröf­fent­li­chen, ihre Gedichte gegen­seitig zu kommen­tieren und zu über­setzen. Eine Woche nach der russi­schen Inva­sion in die Ukraine im Jahr 2022 veröf­fent­lichte Kate­ryna Kalytko ein Gedicht auf Face­book, das die Macht der Sprache bekräftigt:</p>
<blockquote>
<p style="padding-left: 80px">Am siebten Tag unun­ter­bro­chener Beobachtung<br>
der zerstö­re­ri­schen Kraft der Waffen<br>
begann ich wieder über unsere Sprache zu staunen.</p>
</blockquote>
<h3>Die Kraft der Sprache</h3>
<p>Am Tag darauf postete Stanislav Belsky seine russi­sche Über­set­zung des Texts, ein Akt des Wider­stands gegen die Behaup­tung des Kremls, die russisch­spra­chigen Menschen in der Ukraine müssten vor den ukrai­ni­schen Natio­na­listen gerettet werden. Kalytko, Belsky und ihre Kolleg*innen versuchten mit ihren Worten, die Bedeu­tung der Iden­tität ihrer Nation neu zu beleuchten, indem sie die vergan­genen Trau­mata der Geschichte ihres Landes, die Konflikte zwischen den vielen Regionen und Subkul­turen der Ukraine und die Art und Weise, wie der Krieg die Poesie verän­dert, erkun­deten. Sie haben sich auch einge­hend mit der Frage beschäf­tigt, wie sich die Sprache in Zeiten des Krieges verän­dert. Der Dichter Ostap Slyvynsky hat sich dies zu Herzen genommen und damit begonnen, eine Reihe über­hörter Aussagen zusam­men­zu­stellen, die diese neue Verwen­dung gewöhn­li­cher Begriffe umreißen. „Worte sind nicht unschuldig“, schreibt er im Vorwort zu einem seiner Facebook-Posts unter „#Slov­nykVijny“ („Kriegs­le­xikon“). Alltäg­liche Wörter wie „Pflaume“ und „Dusche“ werden mit der gewalt­samen Inva­sion asso­zi­iert. „Ich kann nicht empfehlen, während schweren Beschusses zu duschen“, beginnt ein Beitrag, den Alek­sander aus Butscha erzählt.</p>
<div id="attachment_16656" style="width: 1190px" class="wp-caption alignright"><img aria-describedby="caption-attachment-16656" src="https://i0.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=900%2C600&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2022/07/ukraine-mariupol-theater-airstrike.jpg" alt class="lazy lazy-hidden size-full wp-image-16656" data-wp-pid="16656" width="900" height="600" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/ukraine-mariupol-theater-airstrike.jpg?w=1180&amp;quality=100&amp;strip=all&amp;ssl=1 1180w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/ukraine-mariupol-theater-airstrike.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/ukraine-mariupol-theater-airstrike.jpg?resize=1024%2C683&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/ukraine-mariupol-theater-airstrike.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-16656" class="wp-caption-text">Das zerstörte Drama Theater in Mariupol; Quelle: cbc.ca</p></div>
<p>Die zeit­ge­nös­si­schen ukrai­ni­schen Dichter*innen befinden sich an vorderster Front des Kampfs zwischen Russ­lands Ideo­logie der Macht und der vergan­genen Größe und der Möglich­keit einer bürger­li­chen Demo­kratie, die sich in dem noch jungen ukrai­ni­schen Staat abzeichnet. Ihre Worte sind ein Doku­ment der Schre­cken des Krieges im 21. Jahr­hun­dert. Doch ihre Geschichte ist auch ein Beweis dafür, warum wir Lyrik im 21. Jahr­hun­dert brau­chen – einem Jahr­hun­dert, das als Zeit der zuneh­menden Pola­ri­sie­rung, des Auto­ri­ta­rismus, schneller globaler Medien und der Umwelt­ka­ta­stro­phen begonnen hat. Gemeinsam haben sie mir, einer Komparatistik-Professorin an einer kali­for­ni­schen Univer­sität, einen weiteren Anlass geschenkt, im Zeit­alter der globalen Kommu­ni­ka­tion die Lite­ratur zu schätzen. Wie der Arabi­sche Früh­ling hat auch der ukrai­ni­sche Maidan 2013/14 der kurzen poeti­schen Form eine neue Bedeu­tung als Mittel zur Arti­ku­la­tion des Kampfes gegen den Auto­ri­ta­rismus verliehen. Unmit­telbar nach dem Einmarsch Russ­lands in die Ukraine im Jahr 2022 veröf­fent­lichten diese Dichter weiterhin Gedichte, und viele ihrer Werke wurden schnell in andere Spra­chen über­setzt und verbreitet. Ljub­l­jana Jaku­mčuk wurde einge­laden, bei den Grammys 2022 ein Gedicht vorzu­tragen, begleitet von dem US-amerikanischen Pianisten John Legend; Serhij Zhadan begann, auf seinen Social-Media-Seiten regel­mäßig Inter­views mit ukrai­ni­schen Dichterkolleg*innen sowie mit Soldat*innen und einfa­chen ukrai­ni­schen Zivilist*innen zu veröf­fent­li­chen, während er daran arbei­tete, den frei­wil­ligen Wider­stand zu koor­di­nieren. Im Laufe des letzten Jahr­zehnts, einer Zeit zuneh­mender Tyrannei, hat sich die Poesie als Mittel zur Arti­ku­la­tion kollek­tiver Werte entwi­ckelt. Inmitten der uner­bitt­li­chen Luft­an­griffe, inmitten der schreck­li­chen Angriffe auf die Städte Mariupol, Butscha und Irpin packten die ukrai­ni­schen Dichter*innen ihre eigenen huma­ni­tären Hilfs­pa­kete: mit Sprache – dem ulti­ma­tiven Gefäß der Hoff­nung. Sie schickten sie nicht nur einander, sondern auch den Leser*innen jenseits der Grenze.</p>
<h6>Über­set­zung aus dem Engli­schen und Ukrai­ni­schen: Anne&nbsp;Krier</h6>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/ameliaglaser/" class="author-profile-avatar" title="Amelia Glaser"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2022/07/avatar_user_465_1657283762-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2022/07/avatar_user_465_1657283762-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/ameliaglaser/" title="Beiträge von Amelia Glaser" rel="author">Amelia Glaser</a></h2><span class="author-description">Amelia Glaser ist Professorin für Literatur an der UC San Diego. Sie ist die Autorin von „Jews and Ukrainians in Russia's Literary Borderlands“ (Northwestern UP, 2012) und “Songs in Dark Times: Yiddish Poetry of Struggle from Scottsboro to Palestine” (Harvard UP, 2020). Derzeit schreibt sie an einem Buch über zeitgenössische ukrainische Lyrik.</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&text=Nation+der+Dichter%2Ainnen.+Was+uns+ukrai%C2%ADni%C2%ADsche+Lyriker%2Ainnen+%C3%BCber+Krieg+und+Sprache+lehren%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&title=Nation der Dichter*innen. Was uns ukrai­ni­sche Lyriker*innen über Krieg und Sprache lehren&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&title=Nation der Dichter*innen. Was uns ukrai­ni­sche Lyriker*innen über Krieg und Sprache lehren" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Nation+der+Dichter%2Ainnen.+Was+uns+ukrai%C2%ADni%C2%ADsche+Lyriker%2Ainnen+%C3%BCber+Krieg+und+Sprache+lehren&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Nation+der+Dichter%2Ainnen.+Was+uns+ukrai%C2%ADni%C2%ADsche+Lyriker%2Ainnen+%C3%BCber+Krieg+und+Sprache+lehren%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 411 Autor:innen bereits 659 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Dennoch fallen erhebliche Betriebskosten an. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leser:innen angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/literatur/" rel="tag">Literatur</a><a href="https://geschichtedergegenwart.ch/thema/poetik/" rel="tag">Poetik</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" rel="tag">Krieg</a><a href="https://geschichtedergegenwart.ch/thema/sprache/" rel="tag">Sprache</a><a href="https://geschichtedergegenwart.ch/thema/ukraine/" rel="tag">Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/identitaet/" rel="tag">Identität</a><a href="https://geschichtedergegenwart.ch/thema/nation/" rel="tag">Nation</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/die-sprache-im-auge-behalten-wissenschaftlerinnen-schreiben-fuer-die-oeffentlichkeit/"     class="crp_link post-13806"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Die Sprache im Auge behalten. Wissen&shy;schaft&shy;ler:innen schreiben für die Öffent&shy;lichkeit" title="Die Sprache im Auge behalten. Wissen&shy;schaft&shy;ler:innen schreiben für die Öffent&shy;lichkeit" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?w=2560&amp;quality=100&amp;strip=all&amp;ssl=1 2560w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=300%2C132&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=1024%2C450&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=1536%2C675&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=2048%2C900&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=50%2C22&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=1200%2C527&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?resize=1300%2C571&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/Cover_Gespraech_Hg_5J-scaled.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure><span class="crp_title">Die Sprache im Auge behalten. Wissen&shy;schaft&shy;ler:innen schreiben für die Öffent&shy;lichkeit</span></a><span class="crp_excerpt"> „Geschichte der Gegenwart” wird heute fünf Jahre alt! Die Herausgeber:innen sprechen in diesem längeren Gespräch darüber, wie sie und die vielen Autor:innen von GdG sich als Wissenschaftler:innen ganz ohne akademisches Geländer in die öffentliche Debatte einmischen. Zusammengefasst: Es reizt uns immer noch sehr!</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/problembuecher-fuer-bildungsbuergerinnen/"     class="crp_link post-15394"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/harlem-in-the-1970s.webp?resize=700%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Problembücher für Bildungsbürger:innen" title="Problembücher für Bildungsbürger:innen" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/harlem-in-the-1970s.webp?w=700&amp;quality=100&amp;strip=all&amp;ssl=1 700w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/harlem-in-the-1970s.webp?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/11/harlem-in-the-1970s.webp?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 700px) 100vw, 700px" /></figure><span class="crp_title">Problembücher für Bildungsbürger:innen</span></a><span class="crp_excerpt"> Der „neue Franzen“ ist da, und die Feuilletons jubeln. Das Problem: Franzen ist als Welterklärer so sehr zur Marke geworden, dass seine Romane als Gegenwartsdiagnosen gelesen werden. Doch woraus sind sie gemacht?</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/hoecke-oder-hitler-nationalsozialistische-sprache-gestern-und-heute/"     class="crp_link post-11346"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Höcke oder Hitler? Nationalsozialistische Sprache gestern und heute" title="Höcke oder Hitler? Nationalsozialistische Sprache gestern und heute" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=300%2C176&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=1024%2C602&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=50%2C29&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=1200%2C705&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=1300%2C764&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/09/hoecke.jpg?resize=800%2C470&amp;quality=100&amp;strip=all&amp;ssl=1 800w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure><span class="crp_title">Höcke oder Hitler? Nationalsozialistische Sprache gestern und heute</span></a><span class="crp_excerpt"> Spricht Björn Höcke wie Adolf Hitler? ZDF-Journalisten haben sich darüber mit dem Thüringer AfD-Chef gestritten. Aber welche Rolle spielten Begriffe wie „Lebensraum“ und „Entartung“ für den Nationalsozialismus überhaupt? Und was lässt sich heute an ihnen erkennen? Eine Einordnung.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/warum-schicken-sie-uns-schwarze-in-die-hoelle-die-logik-hinter-dem-massaker-von-melilla/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/d6ca1514bf2a5214d5e86b087d83381320d579a7.jpg?fit=1023%2C682&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/warum-schicken-sie-uns-schwarze-in-die-hoelle-die-logik-hinter-dem-massaker-von-melilla/" rel="prev">„Warum schi­cken sie uns Schwarze in die Hölle?“ Die Logik hinter dem Massaker von Melilla</a><p>Am Grenzzaun von Melilla wurden am 24. Juni mindestens 37 Menschen getötet und Dutzende verletzt. Zum Großteil aus dem Sudan geflohen, hatten sie in der spanischen Exklave einen Asylantrag stellen wollen. Die Tragödie ist die Konsequenz der Migrationspolitik im spanisch-marokkanischen Grenzraum.</p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fnation-der-dichterinnen-was-uns-ukrainische-dichterinnen-ueber-krieg-und-sprache-lehren%2F&text=%E2%80%9EDie+ukrainischen+Dichterinnen+und+Dichter+haben+seit+2014+gemeinsam+eine+Geschichte+erz%C3%A4hlt.+Es+ist+die+Geschichte+einer+Generation%2C+die+darum+k%C3%A4mpft%2C+eine+Identit%C3%A4t+zu+entwerfen.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Die ukrainischen Dichterinnen und Dichter haben seit 2014 gemeinsam eine Geschichte erzählt. Es ist die Geschichte einer Generation, die darum kämpft, eine Identität zu entwerfen.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">659 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit schon ab 2,50 &euro; wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady abonnieren!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> abonnieren!</a>
				<!-- <span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span> -->
				<form action="https://www.paypal.com/donate" method="post" target="_blank">
				<input type="hidden" name="hosted_button_id" value="NVYZD85EXRKHG" />
				<input type="submit" class="cfb-cta cfb-paypal" value="Oder mit PayPal oder Kreditkarte spenden" />
				<img alt="" border="0" src="https://www.paypal.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiterschreiben";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1652907370-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":16640,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Benutzer von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i0.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"19","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/geschichtedergegenwart.ch\/inhalte\/complianz\/css\/banner-{banner_id}-{type}.css?v=19","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Ehrli\u00adcher Datenschutz","url":"https:\/\/geschichtedergegenwart.ch\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>