<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssa92985945d457afd39bb41df56f45ba94db6ee10eb2860d459694f29d0f29.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csse29491adb41c4a949c2b63b2ec6db633d00caa4860b2c52f9f2384d5d3db8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css9f1012ad8bb407187b0faf664233c823c31a5a64036a9929c72678840d042.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css" as="style" media="all" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Mit Haus&shy;katzen den &bdquo;Orks&ldquo; stand&shy;halten. Ein Gespr&auml;ch &uuml;ber die&#8230; – Geschichte der Gegenwart</title><meta property="og:title" content="Mit Hauskatzen den „Orks“ standhalten. Ein Gespräch über die Hilfe für Überlebende in der Ukraine"/><meta property="og:description" content="Der russische Angriffskrieg und jüngst die Raketenangriffe gegen städtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der Flucht im Nirgendwo leben und von den Kriegsgeschehnissen traumatisiert sind?"/><meta property="og:url" content="https://geschichtedergegenwart.ch/mit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg"/><meta property="og:image:width" content="1171"/><meta property="og:image:height" content="530"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-10-12 05:30:07"/><meta property="og:article:modified_time" content="2022-10-11 21:25:59"/><meta property="og:article:tag" content="Ukraine"/><meta property="og:article:tag" content="Russland"/><meta property="og:article:tag" content="Krieg"/><meta property="og:article:tag" content="Flüchtlinge"/><meta property="og:article:tag" content="Trauma"/><meta property="og:article:tag" content="Psyche"/><meta property="og:article:tag" content="Binnenflüchtlinge"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mit Hauskatzen den „Orks“ standhalten. Ein Gespräch über die Hilfe für Überlebende in der Ukraine"/><meta name="twitter:description" content="Der russische Angriffskrieg und jüngst die Raketenangriffe gegen städtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der Flucht im Nirgendwo leben und von den Kriegsgeschehnissen traumatisiert sind?"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg"/><meta name="author" content="Imke Hansen"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/17246" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 13.5.0/S"/><link rel="canonical" href="https://geschichtedergegenwart.ch/mit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine/"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/mit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Mit Haus&shy;katzen den &bdquo;Orks&ldquo; stand&shy;halten. Ein Gespr&auml;ch &uuml;ber die..."/><meta property="og:description" content="Der russische Angriffskrieg und j&uuml;ngst die Raketenangriffe gegen st&auml;dtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der Flucht im Nirgendwo leben und von den Kriegsgeschehnissen traumatisiert sind?"/><meta property="og:updated_time" content="2022-10-11T19:25:59+00:00"/><meta property="og:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg?fit=1171%2C530&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="1171"/><meta property="og:image:height" content="530"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-10-12T03:30:07+00:00"/><meta property="article:modified_time" content="2022-10-11T19:25:59+00:00"/><meta property="article:tag" content="Binnenfl&uuml;chtlinge"/><meta property="article:tag" content="Fl&uuml;chtlinge"/><meta property="article:tag" content="Krieg"/><meta property="article:tag" content="Psyche"/><meta property="article:tag" content="Russland"/><meta property="article:tag" content="Trauma"/><meta property="article:tag" content="Ukraine"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Mit Haus&shy;katzen den &bdquo;Orks&ldquo; stand&shy;halten. Ein Gespr&auml;ch &uuml;ber die..."/><meta name="twitter:description" content="Der russische Angriffskrieg und j&uuml;ngst die Raketenangriffe gegen st&auml;dtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der Flucht im Nirgendwo leben..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg?fit=1171%2C530&quality=100&strip=all&ssl=1&p=17246"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Imke Hansen"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="15 minutes"/><meta name="author" content="Imke Hansen"/><meta name="description" content="Der russische Angriffskrieg und j&uuml;ngst die Raketenangriffe gegen st&auml;dtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der..."/><meta name="thumbnail" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg?fit=1171%2C530&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json" id="wpsso-schema-json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-10-12T03:30:11+00:00"><meta name="wpsso-added" content="2022-10-12T03:31:42+00:00 in 0.000780 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

















<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='wpdiscuz-frontend-minimal-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssa92985945d457afd39bb41df56f45ba94db6ee10eb2860d459694f29d0f29.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-minimal-css-inline-css' type='text/css' media="all">#wpdcom .ql-snow .ql-tooltip[data-mode="link"]::before{content:"Enter link:"}#wpdcom .ql-snow .ql-tooltip.ql-editing a.ql-action::after{content:"Speichern"}</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csse29491adb41c4a949c2b63b2ec6db633d00caa4860b2c52f9f2384d5d3db8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css9f1012ad8bb407187b0faf664233c823c31a5a64036a9929c72678840d042.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">table.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />




<style media="all">.cmplz-hidden{display:none!important}</style>
		<script type="text/plain" data-service="hotjar" data-category="marketing">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- This code is added by Analytify (4.2.3) https://analytify.io/ !-->
			<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.3) !-->	



<!-- generator:1 -->

<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=17246"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->
<!-- article:tag:6 -->
<!-- article:tag:7 -->



















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-17246 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" title="View all posts in Krieg" >Krieg</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/ukraine/" title="View all posts in Ukraine" >Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/10/'>Oktober 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/09/'>September 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/08/'>August 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/07/'>Juli 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/06/'>Juni 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/05/'>Mai 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/04/'>April 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/03/'>März 2022</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg?fit=50%2C23&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-17246" class="with-featured-image hero-post post-17246 post type-post status-publish format-standard has-post-thumbnail hentry category-gespraeche tag-ukraine tag-russland tag-krieg tag-fluechtlinge tag-trauma tag-psyche tag-binnenfluechtlinge">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/refugee-poland_who.jpg?fit=1171%2C530&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Mit Haus­katzen den „Orks“ stand­halten. Ein Gespräch über die Hilfe für Über­le­bende in der Ukraine</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		<div class="hero-caption">
		<div class="hero-img-src">
			<span class="cap-img">Quelle: un.org</span>
		</div>
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Der russische Angriffskrieg und jüngst die Raketenangriffe gegen städtische Zentren bedrohen Hunderttausende in der Ukraine. Wie kann man den Menschen helfen, die auf der Flucht im Nirgendwo leben und von den Kriegsgeschehnissen traumatisiert sind? </p>
				<aside class="readingtime">
			<span>12. Oktober 2022</span>
			<span>Lesezeit ca. 12 Minuten</span>
			<nav>
				<span class="hide-switch"><a href="#banner-comments" rel="nofollow" class="go-comments">Artikel kommentieren</a></span>	
				<span><a href="https://geschichtedergegenwart.ch/mit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/imkehansen/" class="author-profile-avatar" title="Imke Hansen"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2022/10/avatar_user_480_1665515552-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2022/10/avatar_user_480_1665515552-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/imkehansen/" title="Beiträge von Imke Hansen" rel="author">Imke Hansen</a></h2><span class="author-description">Imke Hansen ist promovierte Osteuropa-Historikerin. Im Zentrum ihrer Forschung stehen individuelle und kollektive Gewalterfahrungen, Erinnerung und Trauma. Als zivilgesellschaftliche Trainerin und Mentorin begleitet sie seit 2016 traumatisierte Menschen in der Ukraine.</span></div></li><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/felixackermann/" class="author-profile-avatar" title="Felix Ackermann"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/01/avatar_user_345_1610440789-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/01/avatar_user_345_1610440789-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/felixackermann/" title="Beiträge von Felix Ackermann" rel="author">Felix Ackermann</a></h2><span class="author-description">Felix ​Ackermann ist Professor für Public History an der FernUniversität in Hagen. Aktuelles Forschungsthema: Geschichte des Strafvollzugs in Polen und Litauen in der Zeit der Teilungen​. Er ist Mitbegründer von „Stimmen aus Belarus“.</span></div></li></ul></div></div>
<article id="post-17246" class="post full-post post-17246 type-post status-publish format-standard has-post-thumbnail hentry category-gespraeche tag-ukraine tag-russland tag-krieg tag-fluechtlinge tag-trauma tag-psyche tag-binnenfluechtlinge">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<p>In der Ukraine leben Millionen Menschen, die ihre Heimat verlassen mussten. Imke Hansen ist promo­vierte Histo­ri­kerin und orga­ni­siert für die Orga­ni­sa­tion Libe­reco Part­nership for Human Rights psycho­lo­gi­sche Hilfe vor Ort. In einem Inter­view, das sie per Zoom vom Flug­hafen in der moldaui­schen Haupt­stadt Chișinău aus gabt<span>, </span>erklärt sie, worauf es im Herbst 2022 für die Unter­stüt­zung der Menschen in der Ukraine ankommt.</p>
<p><strong>Felix Acker­mann:</strong><em> Aus welcher Perspek­tive erleben Sie den russi­schen Krieg gegen die Ukraine?</em></p>
<p><strong>Imke Hansen:</strong> Ich arbeite seit 2015 im Osten der Ukraine, wo der russisch-ukrainische Krieg schon seit 2014 andauert. In Sever­odo­netsk, einer Stadt, die in den letzten Jahren circa dreißig Kilo­meter von der Front­linie entfernt war, hat die ukrai­ni­sche Orga­ni­sa­tion Vostok SOS einen Stütz­punkt. Dort haben wir mit Hilfe von <span><a href="https://www.libereco.org/">Libe­reco</a></span> und anderen Orga­ni­sa­tionen einen trau­ma­sen­si­tiven Trainigs-Hub einge­richtet. Dort konnten Menschen lernen, besser mit dem Stress umzu­gehen, den das Leben in einem Kriegs­ge­biet mit sich bringt. Wir haben dort mit zivil­ge­sell­schaft­li­chen Initia­tiven, Schulen und mit der Polizei des Gebiets Luhansk gear­beitet, um Stress­re­si­lienz zu stärken, Konflikte in der Gesell­schaft gewalt­frei zu bewäl­tigen und für den Umgang mit trau­ma­ti­sierten Menschen zu sensi­bi­li­sieren. Wir sind regel­mäßig in die Orte direkt an der Front­linie gefahren, Wie Stanytsia Luhanska oder Shastya, um auch dort Trai­nings zu geben und zivil­ge­sell­schaft­liche Entwick­lung zu unterstützen.</p>
<p><strong>FA:</strong><em> Sie gehören zu den wenigen deut­schen Akteur:innen, die für ihr eigenes Handeln Konse­quenzen aus dem russi­schen Über­fall im Jahr 2014 gezogen hatten. Wann haben sich für Sie die Anzei­chen einer Auswei­tung der Kriegs­zone verdichtet?</em></p>
<p><strong>IH:</strong> Im Sommer letzten Jahres nahm in den Städten entlang der dama­ligen Front­linie der Beschuss zu. Seit dem Herbst war eine mögliche weiter­ge­hende russi­sche Inva­sion immer mal wieder Gesprächs­thema. Als dann am 17. Februar 2022 der Kinder­garten in Stanytsia Luhanska beschossen wurde, war klar, dass es losgeht, etwas, von dem wir zu dem Zeit­punkt noch keine Vorstel­lung hatten. Seit dem 24. Februar sind wir vor allem damit beschäf­tigt, huma­ni­täre Hilfs­lie­fe­rungen zu koor­di­nieren, Evaku­ie­rung zu ermög­li­chen und den Geflüch­teten inner­halb der Ukraine zu helfen. Dabei hat die ukrai­ni­sche Zivil­ge­sell­schaft gerade in den ersten Wochen und Monaten Enormes geleistet, zahl­lose Menschen haben sich enga­giert, viele davon zum ersten Mal in ihrem Leben. Am Bahnhof Uzhgorod wurde eine Versor­gungs­sta­tion aufge­baut, wo Geflüch­tete Essen, medi­zi­ni­sche Hilfe, aber auch Klei­dung oder eine tempo­räre Unter­kunft erhalten konnten. In den ersten Wochen wurden da 10.000 Menschen am Tag versorgt. Die Arbeit leis­tete ein Team von Frei­wil­ligen, die sich spontan zusam­men­ge­funden haben, geleitet von einer Person, die bis dahin Kosme­ti­kerin war. Solche spon­tanen Initia­tiven sind kein Einzel­fall, sondern eher typisch für die Reak­tionen der ukrai­ni­schen Gesell­schaft auf die russi­sche Großinvasion.</p>
<p><strong>FA: </strong><em>In den Gebieten Luhansk, Cherson und Donetsk werden derzeit immer neue Gebiete von der ukrai­ni­schen Armee befreit. Wie geht es den Menschen vor&nbsp;Ort?&nbsp;</em></p>
<p><strong>IH: </strong>Nach der Befreiung brau­chen die Menschen in den meisten Orten erstmal drin­gend huma­ni­täre Hilfe, verletzte, kranke und trau­ma­ti­sierte Menschen müssen evaku­iert werden. In vielen Orten fehlt es erstmal an allem. Die Infra­struktur ist beschä­digt und funk­tio­niert nicht, durch Plün­derei und Zerstö­rung funk­tio­niert über­haupt erstmal vieles nicht. Der Ort Trostanyets <span>in der nord­ukrai­ni­schen Oblast Sumy </span>hatte nach dem Abzug der russi­schen Armee keinen einzigen Kran­ken­wagen mehr, keinen einzigen Bus. Schulen und andere Gebäude, wo die russi­sche Armee sich einquar­tiert hat, sind beschä­digt und voller Müll. Menschen haben ihre Häuser und Wohnungen verloren, Gebäude und beschä­digte Infra­struk­turen müssen wieder aufge­baut werden, das ist ein langer Prozess und vielen fehlen die Mittel. Viele Menschen in diesen Orten haben Wochen und Monate in stän­diger Todes­angst verbracht, sind Augenzeug*innen von Gewalt geworden und selbst davon betroffen gewesen, manche haben Gefan­gen­schaft und Folter über­lebt. Es wird Jahre dauern, bis die Städte und Dörfer, und die Gesund­heit ihrer Einwohner wieder herge­stellt sind.</p>
<p><strong>FA: </strong><em>Welche physi­schen Spuren haben die russi­schen Besatzer in diesen Orten hinterlassen?</em></p>
<p><strong>IH: </strong>Plün­de­rung, Zerstö­rung und sehr viel Müll. Ich habe eine örtliche Biblio­thek gesehen, in der russi­sche Soldaten nur vier­und­zwanzig Stunden einquar­tiert waren. Es ist beein­dru­ckend, was man in vier­und­zwanzig Stunden alles kaputt machen kann. Davon handeln auch die Geschichten der Menschen, die wir in diesen Orten treffen. Die meisten sind fassungslos ange­sichts der Verwüs­tung. Die Menschen beschreiben russi­sche Soldaten wort­wört­lich als „Orks“, um das Ausmaß der Bruta­lität und Primi­ti­vität der russi­schen Soldaten zu beschreiben. Es kursieren zum Beispiel Geschichten von Soldaten, die einen elek­tri­schen Teeko­cher auf die Herd­platte gestellt haben, von Plün­de­rungen, bei denen kaum brauch­bare Einzel­teile mitge­nommen wurden, und ähnliche Geschichten, mit denen auf die Rück­stän­dig­keit der Inva­soren hinge­wiesen wird.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&amp;text=Mit+Haus%C2%ADkatzen+den+%E2%80%9EOrks%E2%80%9C+stand%C2%ADhalten.+Ein+Gespr%C3%A4ch+%C3%BCber+die+Hilfe+f%C3%BCr+%C3%9Cber%C2%ADle%C2%ADbende+in+der+Ukraine%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<p><strong>FA: </strong><em>Welche psychi­schen Spuren hinter­lässt das bei den betrof­fenen Menschen?</em></p>
<p><strong>IH: </strong>Zahl­reiche Menschen in den befreiten Gebieten äußern Angst davor, dass die russi­sche Armee zurück­kehrt, und sie noch­mals eine Beset­zung erleben müssen. Diese Angst spielt in Gesprä­chen eine größere Rolle als Forde­rungen nach Gerech­tig­keit, was darauf hinweist, dass die Menschen, mit denen wir gespro­chen haben, immer noch im Über­le­bens­modus sind. Die Bedro­hung der physi­schen Exis­tenz ist also immer noch oder immer wieder so groß, dass das eigene Über­leben und das Über­leben von Ange­hö­rigen und Freunden so viel Raum einnehmen, dass andere Themen daneben kaum Platz haben. Viele Menschen sind immer noch in einer Kampf- oder Flucht­re­ak­tion, sie regen sich schnell auf, fühlen sich schnell bedroht, wirken wütend. Das ist in einer solchen Situa­tion über­haupt nicht verwun­der­lich, schließ­lich dient es in so einer Situa­tion dem Über­leben, alles und alle anderen poten­ziell als Bedro­hung wahr­zu­nehmen. Es führt aber auch zu vielen Konflikten, auch mit Menschen, denen man eigent­lich vertraut und denen man nichts Böses&nbsp;will.</p>
<p>Wieder andere Menschen wirken unbe­tei­ligt oder wie gelähmt, als wenn ein Teil von ihnen in der Erstar­rungs­re­ak­tion, auch Totstell­re­flex genannt, stecken geblieben sind. Solchen Menschen fällt es oft schwer, Entschei­dungen zu fällen, wie es weiter gehen soll, Kräfte zu mobi­li­sieren und mit anderen Menschen in Kontakt zu treten. Viele Menschen brau­chen Unter­stüt­zung, und die beste Unter­stüt­zung in solchen Momenten ist peer-support, also gegen­sei­tige Unter­stüt­zung von Menschen, die in einer ähnli­chen Situa­tion sind oder ähnli­ches erlebt haben.</p>
<p><strong>FA: </strong><em>In der Ukraine sind heute mehr als sieben Millionen Menschen Binnen­flücht­linge. Wie schätzen Sie die Folgen der im Osten und Süden des Landes fort­ge­setzten russi­schen Kriegs­füh­rung für sie&nbsp;ein?</em></p>
<p><strong>IH: </strong>Ein großer Teil der Binnen­ge­flüch­teten lebt wie in einem Zwischen­raum – nicht in ihrer Heimat und ohne an einem anderen Ort ange­kommen zu sein, arbeitslos, ohne konkrete Perspek­tive einer Verbes­se­rung. Viele leben in Unter­künften, manche schlafen auf dem Boden oder auf Plas­tik­son­nen­liegen. Die meisten sind auf externe Hilfe ange­wiesen. Viele Fami­lien sind zerrissen, Frauen und Kinder an einem Ort, und die Männer an einem anderen. Viele wissen nicht, wie es weiter gehen soll, können keine Entschei­dung treffen und warten darauf, wieder zurück­zu­können. In den Shel­tern, aber auch in privaten Quar­tieren sind die Menschen nicht frei­willig. Wie gesagt, es entstehen sehr schnell Konflikte, wenn Menschen gestresst und ständig auf der Hut vor Bedro­hung sind. Doch die Folgen der Flucht­be­we­gung betreffen nicht nur die Geflüch­teten, sondern auch die Einwohner*innen der Orte, die sie aufge­nommen haben, wo die Infra­struktur jetzt unter einer größeren Belas­tung steht und es viele Probleme zu lösen gibt, ohne dass dafür die notwen­digen Ressourcen zur Verfü­gung stünden.</p>
<p><strong>FA: </strong><em>Worauf ist die psycho­lo­gi­sche Unter­stüt­zung ausge­richtet, die Sie mithilfe von Libe­reco in der Ukraine für Binnen­flücht­linge anbieten?</em></p>
<p><strong>IH: </strong>Unsere Programme sind aktuell darauf ausge­richtet, Menschen erst einmal zu stabi­li­sieren, damit sie wieder entscheidungs- und hand­lungs­fähig werden. Das geht am besten, wenn es gelingt, dass sich Menschen wieder etwas sicherer fühlen – auch wenn die Situa­tion in der Ukraine aktuell keines­wegs sicher ist. Es geht darum, sich in sich selbst und in der Situa­tion, wie unsi­cher die auch ist, sicherer und hand­lungs­fä­higer zu fühlen. Das gelingt in trau­ma­the­ra­peu­ti­schen Sitzungen in der Regel gut. In Trai­nings und in Unter­stüt­zungs­gruppen erklären wir Menschen, warum sie sich so fühlen, wie sie sich fühlen, und was es für den Körper bedeutet, in einer Stress­re­ak­tion fest­zu­ste­cken. Für viele ist das ein Aha-Moment, sie finden sich in den Symptomen und Wahr­neh­mungen wieder und fangen an, ihren eigenen Zustand mit etwas Distanz zu reflek­tieren. Sie verstehen auch, dass es nicht sie sind, mit denen etwas nicht stimmt, sondern dass sie eine ganz normale Reak­tion auf eine unnor­male Situa­tion erleben. Wenn Menschen erkennen, dass lästige Symptome wie Schlaf­lo­sig­keit, Nervo­sität, Angst und Kontroll­be­dürfnis von einer Stress­re­ak­tion kommen, die ihnen im ursprüng­li­chen Moment das Leben gerettet hat, fällt es ihnen oft leichter, diese Stress­re­ak­tion loszulassen.</p>
<p>In unserer Arbeit üben wir mit Menschen, wie sie ihren Stress und ihre Angst regu­lieren können, anstatt einfach auszu­halten oder zu verdrängen. Mit einfa­chen Körper- und Wahr­neh­mungs­übungen geben wir ihnen Instru­mente an die Hand, die ihnen helfen können, ihre Stress­re­si­lienz zu verbes­sern und schwie­rige Situa­tionen sowie Lang­zeit­be­las­tungen zu meistern.</p>
<p><strong>FA: </strong><em>Ein wich­tiges Prinzip Ihrer Arbeit vor Ort, ist auch im Bereich psycho­lo­gi­scher Unter­stüt­zung Hilfe zur Selbst­hilfe zu leisten. Wie kann man sich diese Hilfe für dieje­nigen vorstellen, die selbst in der Ukraine helfen?<br>
</em></p>
<p><strong>IH: </strong>Wir arbeiten momentan viel mit den Menschen, die in der Hilfe für Kriegs­ge­schä­digte aktiv sind. Nach sieben Monaten außer­or­dent­li­chen Enga­ge­ments unter den Bedin­gungen eines Krieges, der das ganze Land betrifft, breitet sich Erschöp­fung aus. Viele Menschen sind ausge­brannt und wollen zugleich nicht aufhören, anderen zu helfen. Journalist*innen und Menschen, die in der Doku­men­ta­tion von Menschenrechts- und Kriegs­ver­bre­chen arbeiten, suchen nach Möglich­keiten, ihre Resi­lienz zu stärken, um nicht mit den Gefühlen und Geschichten ihrer Interviewpartner*innen nach Hause zu gehen. Psychotherapeut*innen wollen sich in trau­ma­the­ra­peu­ti­schen Methoden fort­bilden, damit sie Betrof­fenen effektiv helfen können. Wir unter­stützen diese Inten­tionen, bieten Trai­nings und Work­shops an, beraten und betreuen. Wir profi­tieren hier davon, schon in den Jahren davor trau­ma­sen­si­tive Trai­nings aufge­baut zu haben. So verfügen wir über Arbeits­ma­te­ria­lien und Erfah­rung, wie wir den Helfern schnell und effektiv helfen können. Insge­samt gibt es sehr viele, die Hilfe brau­chen. Geflüch­tete, Ange­hö­rige von Kriegs­ge­fan­genen und Vermissten, Menschen, die durch den russi­schen Angriff alles verloren haben, stecken oft fest in dem Erlebten und können kaum Kontakt mit anderen aufnehmen oder Unter­stüt­zung annehmen. Hier braucht es oft weniger profes­sio­nelle Therapeut*innen als den bereits erwähnten Peer-Support, also gegen­sei­tige Unter­stüt­zung in der Familie, der Nach­bar­schaft, zwischen Menschen, die ähnli­ches erlebt haben. Gemein­same alltäg­liche Tätig­keiten, wie zusammen kochen oder zusammen am Wieder­aufbau eines Hauses arbeiten, können da schon sehr helfen. Gemeinsam spielen und singen hilft nicht nur Kindern, sondern auch Erwach­senen aus dem Trauma. Das gilt auch für die Geflüchteten.</p>
<p>Kurzum, gemein­same Akti­vi­täten und alles, was ein Stück Alltags­rhythmus und Norma­lität zurück­bringt, kann helfen.</p>
<p>Und schließ­lich ist es wichtig, dass die Menschen sich verge­gen­wär­tigen, dass sie nicht unnormal, krank oder verrückt sind. Sie haben einfach eine Stress­re­ak­tion, eine absolut normale Reak­tion auf abnor­male Umstände, auf stän­dige lebens­be­droh­liche und scho­ckie­rende Ereig­nisse. Viele Menschen schämen sich ihrer Reak­tionen und ihrer körper­li­chen Probleme und spre­chen nicht darüber, igno­rieren sie sogar, auch wenn sich ihr Zustand dadurch verschlech­tert. Sie wollen nicht als schwach gelten und keine schlechten Menschen sein. Sie fühlen sich schuldig, dass sie nicht noch tapferer und helden­hafter handeln, noch weniger schlafen und noch mehr anderen Menschen helfen. Moral steht uns oft im Weg, die Zeichen unseres Körpers zu verstehen, und Film­helden haben den Rahmen dessen, was möglich ist, völlig verzerrt. In Wirk­lich­keit ist es eben nicht das Beste, nach einer nahezu über­for­dernden Situa­tion Martini zu trinken und so zu tun, als wäre alles ganz leicht gewesen. Schlimme Erleb­nisse, schwie­rige Situa­tionen müssen als solche gewür­digt und vom Körper verdaut werden, damit das Nerven­system gesund und stark bleibt.</p>
<p><strong>FA: </strong><em>In vielen ehema­ligen Sowjet­re­pu­bliken gibt es tradi­tio­nelle Vorbe­halte gegen psycho­lo­gi­sche Hilfe. Prägen sie Ihre Arbeit in der heutigen Ukraine immer&nbsp;noch?</em></p>
<p><strong>IH: </strong>Ja, vielen Menschen fällt es schwer, psycho­lo­gi­sche Hilfe in Anspruch zu nehmen. In der Sowjet­union war Psycho­logie als bour­geoise Pseu­do­wis­sen­schaft verpönt. Viele Menschen fürchten bis heute, dass Therapeut*innen in ihre Psyche eindringen und da etwas verän­dern, was sie nicht unter Kontrolle haben. Gleich­zeitig gibt es die gesell­schaft­liche Erwar­tung, dass Menschen mit ihren Problemen allein klar­kommen müssen – vor allem Männer. Alles andere gilt als schwach. Gerade Scham und Schuld­ge­fühle oder die Über­zeu­gung, dass andere die Hilfe drin­gender brau­chen, halten Menschen davon ab, profes­sio­nelle Unter­stüt­zung in Anspruch zu nehmen. Und schließ­lich fürchten viele, in einer Thera­pie­sit­zung alles noch einmal durch­leben zu müssen.</p>
<p><strong>FA: </strong><em>Mit welchem thera­peu­ti­schen Ansatz arbeiten Sie unter den Bedin­gungen eines fort­wäh­renden Krieges konkret?</em></p>
<p><strong>IH: </strong>Wir arbeiten vor Ort mit Somatic Expe­ri­en­cing, einer Methode, die mehr mit Körper­wahr­neh­mungen als mit Erin­ne­rungen oder Gefühlen arbeitet und sich auf die Wieder­her­stel­lung eines gesunden, beweg­li­chen Nerven­sys­tems konzen­triert. Das ist nicht nur eine sehr effek­tive Methode, sondern hat auch den Vorteil, dass wir nicht die Geschichte der Menschen kennen müssen, um mit ihnen trau­ma­the­ra­peu­tisch zu arbeiten. Die Trau­ma­ti­sie­rung zeigt sich in der Physio­logie, in Span­nungen und körper­li­chen Impulsen und kann damit ohne Wieder­ho­lung der Gescheh­nisse, nur mit Wahr­neh­mungen oder abstrakten Bildern behan­delt werden. So kann auch nach sexua­li­sierter Gewalt und anderen kaum sagbaren Gewalt­er­leb­nissen Erleich­te­rung und Norma­li­sie­rung erreicht werden, ohne dass über das Ereignis gespro­chen&nbsp;wird.</p>
<p><strong>FA: </strong><em>Die Bilder Millionen Geflüch­teter waren im Früh­jahr stark domi­niert von Wartenden mit ihren Katzen und Hunden. Welche Rolle spielen aus Ihrer Erfah­rung Haus­tiere für Menschen auf der Flucht?</em></p>
<p><strong>IH: </strong>Viele Menschen haben versucht, ihre Haus­tiere mit auf die Flucht zu nehmen. Nicht immer hat das funk­tio­niert. In den meisten Unter­künften für Geflüch­tete sind Haus­tiere verboten. Im Ergebnis waren in der west­li­chen Ukraine die Tier­heime schnell über­lastet. Ich treffe aber auch immer wieder Menschen, die es geschafft haben, sich mit ihren Tieren in Sicher­heit zu bringen und mit diesen zusammen zu leben. Psycho­lo­gisch wirkt sich die Anwe­sen­heit von Tieren in der Regel stabi­li­sie­rend aus. Trau­ma­ti­sierte fühlen sich oft abge­trennt von anderen Menschen, haben Schwie­rig­keiten, Nähe auszu­halten oder in Kontakt zu treten – können aber die Bezie­hung zu ihrem Tier aufrecht­erhalten. Das Strei­cheln kann Menschen, die aufgrund von kaum aushalt­baren Situa­tionen von ihren Gefühlen abge­schnitten sind, dazu bringen, Berüh­rung wahr­zu­nehmen und damit wieder ein Stück weit in ihren Körper zu kommen. Tiere sind natür­lich auch ein Stück des alten Alltags und die regel­mä­ßige Fürsorge für sie hält einen Rhythmus im Leben aufrecht. Hunde erfor­dern Spazier­gänge – das Raus­gehen, die Bewe­gung ist auch für die Besitzer wohl­tuend und der physi­schen genauso wie der psychi­schen Gesund­heit zuträglich.</p>
<p><strong>FA: </strong><em>Die erste Welle der Soli­da­rität ist in Deutsch­land bereits abge­klungen. Was sind aus Ihrer Sicht wich­tige Aspekte der Hilfe für die Ukraine?</em></p>
<p><strong>IH: </strong>Nach Schät­zungen der UN sind knapp 18 Millionen Menschen in der Ukraine auf Hilfe ange­wiesen – das ist fast jede*r zweite, wenn man bedenkt, dass sieben Millionen ins Ausland geflohen sind. Um diese Hilfe auch über eine längere Zeit zu mobi­li­sieren, ist es wichtig, dass in Deutsch­land weiter über die Ukraine gespro­chen wird – egal ob am Küchen­tisch, im Sport­studio oder am Arbeits­platz. Ein großes Poten­zial haben alle gleich­be­rech­tigten, lang­fris­tigen Part­ner­schaften auf Augen­höhe – wie Freund­schaften zwischen Frei­wil­ligen Feuer­wehren oder Vereinen, oder Städ­te­part­ner­schaften. Jede Form direkter Koope­ra­tion schafft Nach­hal­tig­keit und Verbin­dung. Auch Spenden sind weiterhin drin­gend nötig. Beson­ders regel­mäßig über­wie­sene Beträge, auch wenn sie klein sind, stabi­li­sieren unsere Arbeit in der Ukraine.</p>
<p><strong>FA: </strong><em>Sie arbeiten inzwi­schen haupt­amt­lich in der Ukraine, um Menschen psychisch zu unter­stützen. Zuvor hatten Sie an den Univer­si­täten Hamburg und Uppsala geforscht. Wann haben Sie entschieden, sich den Menschen in der Ukraine zuzuwenden?</em></p>
<p><strong>IH: </strong>Ich habe mich während meiner wissen­schaft­li­chen Arbeit mit den Themen Gewalt­er­fah­rung und Trauma befasst. Ein guter Teil meiner Doktor­ar­beit handelt davon, was entsteht, wenn schwer trau­ma­ti­sierte Menschen ein Museum aufbauen, wie das in der polni­schen Stadt Oswiecim mit dem Staat­li­chen Museum Auschwitz-Birkenau in den 1940er und 1950er Jahren geschehen ist. Im Rahmen von Oral-History-Projekten habe ich Inter­views mit Über­le­benden natio­nal­so­zia­lis­ti­scher Verfol­gung geführt. Bei der Suche nach einem Verständnis von Trauma und dessen Auswir­kungen auf Indi­vi­duum und Kollektiv habe ich fest­ge­stellt, dass es in den Geistes- und Sozi­al­wis­sen­schaften da eine große Lücke&nbsp;gibt.</p>
<p>Um diese zu schließen, habe ich mich in der Praxis umge­schaut und eine trau­ma­the­ra­peu­ti­sche Ausbil­dung gemacht. Parallel zu meiner wissen­schaft­li­chen Tätig­keit habe ich ange­fangen, mit Menschen in der Ukraine prak­tisch zu arbeiten. 2020 begann ich, mich ganz der Praxis zu widmen. Ein Ziel ist es dabei, das Verständnis von Trauma in der Krisen­ar­beit und im Peace­buil­ding zu veran­kern. Gleich­zeitig vermisse ich das wissen­schaft­liche Schreiben. Ich höre jeden Tag Geschichten und sehe Dinge, die in meine zukünf­tige Forschung einfließen werden. Momentan bin ich ganz von der Krisen­hilfe absor­biert, hoffe aber, dass es bald wieder Zeit und Raum gibt, um das, was ich jetzt miter­lebe, höre und sehe, auch wissen­schaft­lich zu verar­beiten. Es gibt in den Themen­be­rei­chen Umgang mit kollek­tiver Gewalt­er­fah­rung und Zivil­ge­sell­schaft im Krieg noch viel Raum für Forschung.</p>
		</div>
	</div><!-- .entry-content -->

	<div id="banner-comments" class="hide-switch">
		<script type="text/plain" data-steady-switch data-when="no-subscription"><!--
			<p  class="banner-p">Unsere Abonnent:innen können diesen Artikel kommentieren. Loggen Sie sich bei Steady ein, um sich an der Diskussion zu beteiligen!</p>
		--></script>
		<script type="text/plain" data-steady-switch data-when="subscription">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</script>
		<div class="steady-login"><a class="steady-login-button" data-size="large" data-language="de" style="display: none;"></a></div>
	</div> 


	<div class="newsletter-inline">			
		<p>Abonnieren Sie unseren Newsletter, um keine neuen Artikel zu verpassen.</p>
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<!--
	<div id="author-below">
			</div>
	-->
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&text=Mit+Haus%C2%ADkatzen+den+%E2%80%9EOrks%E2%80%9C+stand%C2%ADhalten.+Ein+Gespr%C3%A4ch+%C3%BCber+die+Hilfe+f%C3%BCr+%C3%9Cber%C2%ADle%C2%ADbende+in+der+Ukraine%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&title=Mit Haus­katzen den „Orks“ stand­halten. Ein Gespräch über die Hilfe für Über­le­bende in der Ukraine&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&title=Mit Haus­katzen den „Orks“ stand­halten. Ein Gespräch über die Hilfe für Über­le­bende in der Ukraine" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Mit+Haus%C2%ADkatzen+den+%E2%80%9EOrks%E2%80%9C+stand%C2%ADhalten.+Ein+Gespr%C3%A4ch+%C3%BCber+die+Hilfe+f%C3%BCr+%C3%9Cber%C2%ADle%C2%ADbende+in+der+Ukraine&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Mit+Haus%C2%ADkatzen+den+%E2%80%9EOrks%E2%80%9C+stand%C2%ADhalten.+Ein+Gespr%C3%A4ch+%C3%BCber+die+Hilfe+f%C3%BCr+%C3%9Cber%C2%ADle%C2%ADbende+in+der+Ukraine%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 425 Autor:innen bereits 680 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Dennoch fallen erhebliche Betriebskosten an. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leser:innen angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/ukraine/" rel="tag">Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/russland/" rel="tag">Russland</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" rel="tag">Krieg</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" rel="tag">Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/trauma/" rel="tag">Trauma</a><a href="https://geschichtedergegenwart.ch/thema/psyche/" rel="tag">Psyche</a><a href="https://geschichtedergegenwart.ch/thema/binnenfluechtlinge/" rel="tag">Binnenflüchtlinge</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
	
		<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/ueber-diktatoren-ukrainer-und-garnisonsstaaten-einige-historische-ueberlegungen-zu-den-lehren-aus-den-1930er-jahren/"     class="crp_link post-16341"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Über Diktatoren, Ukrainer und „Garnisonsstaaten“. Einige historische Überlegungen zu den Lehren aus den 1930er Jahren" title="Über Diktatoren, Ukrainer und „Garnisonsstaaten“. Einige historische Überlegungen zu den Lehren aus den 1930er Jahren" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?w=2500&amp;quality=100&amp;strip=all&amp;ssl=1 2500w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=300%2C156&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=1024%2C532&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=1536%2C799&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=2048%2C1065&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=50%2C26&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=1200%2C624&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?resize=1300%2C676&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/05/ChurchillChamberlain.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 2500px) 100vw, 2500px" /></figure><span class="crp_title">Über Diktatoren, Ukrainer und „Garnisonsstaaten“. Einige historische Überlegungen zu den Lehren aus den 1930er Jahren</span></a><span class="crp_excerpt"> Welche Lehren lassen sich aus der Zwischenkriegszeit ziehen? Angesichts des russischen Angriffskriegs auf die Ukraine hilft ein Blick auf Haltungen und Handlungen von drei prominenten Politiken, die auf den Faschismus reagierten: Chamberlain, Churchill und Roosevelt.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/anti-russland-die-ukraine-als-politisches-projekt/"     class="crp_link post-16053"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/04/Shevchenko_theworld.org_.jpg?resize=628%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="„Anti-Russland“? Die Ukraine als politisches Projekt" title="„Anti-Russland“? Die Ukraine als politisches Projekt" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/04/Shevchenko_theworld.org_.jpg?w=628&amp;quality=100&amp;strip=all&amp;ssl=1 628w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/04/Shevchenko_theworld.org_.jpg?resize=300%2C169&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/04/Shevchenko_theworld.org_.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 628px) 100vw, 628px" /></figure><span class="crp_title">„Anti-Russland“? Die Ukraine als politisches Projekt</span></a><span class="crp_excerpt"> Vladimir Putin legitimiert seinen Angriffskrieg gegen die Ukraine unter anderem mit dem Kampf gegen den dort vermeintlich weitverbreiteten extremen Nationalismus. Tatsächlich war der ukrainische Nationalismus dem russischen Staat immer ein Dorn im Auge – vor allem aber aufgrund seiner emanzipatorischen Eigenschaften.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/babyn-jar-antisemitismus-und-der-angriff-auf-die-ukraine/"     class="crp_link post-15972"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Babyn Jar, Antisemitismus und der Angriff auf die Ukraine" title="Babyn Jar, Antisemitismus und der Angriff auf die Ukraine" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=1024%2C681&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=1536%2C1021&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=1200%2C798&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/20minuten-ch.webp?resize=1300%2C865&amp;quality=100&amp;strip=all&amp;ssl=1 1300w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure><span class="crp_title">Babyn Jar, Antisemitismus und der Angriff auf die Ukraine</span></a><span class="crp_excerpt"> Nach dem russischen Angriff auf die Gedenkstätte Babyn Jar erklärte Präsident Selenskyi umgehend, es drohe die Gefahr, dass der Holocaust sich wiederhole. Ist das bloßer Krieg der Worte – oder angesichts der antisemitischen Kampagnen und der Verstöße gegen das Völkerrecht nicht mehr als berechtigt?</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/unheilvolle-parallelen-ideologisch-nationalistische-rhetorik-in-russland-und-serbien/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/10/1920x1080.jpg?fit=1300%2C731&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/unheilvolle-parallelen-ideologisch-nationalistische-rhetorik-in-russland-und-serbien/" rel="prev">Unheil­volle Paral­lelen. Ideologisch-nationalistische Rhetorik in Russ­land und Serbien</a><p>Eine Ethnisierung des Diskurses, aus der Luft gegriffene Genozidvorwürfe, wechselnde Leugnungen und Rechtfertigungen für die eigenen Kriegsverbrechen: All das ist nicht neu. Dunja Melčić analysiert die Parallelen zwischen russischem und serbischem Kriegsdiskurs in den 1990er Jahren und heute.</p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fmit-hauskatzen-den-orks-standhalten-ein-gespraech-ueber-die-hilfe-fuer-ueberlebende-in-der-ukraine%2F&text=%E2%80%9ENach+Sch%C3%A4tzungen+der+UN+sind+knapp+18+Millionen+Menschen+in+der+Ukraine+auf+Hilfe+angewiesen+%E2%80%93+das+ist+fast+jede%2Ar+zweite%2C+wenn+man+bedenkt%2C+dass+sieben+Millionen+ins+Ausland+geflohen+sind.+%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Nach Schätzungen der UN sind knapp 18 Millionen Menschen in der Ukraine auf Hilfe angewiesen – das ist fast jede*r zweite, wenn man bedenkt, dass sieben Millionen ins Ausland geflohen sind. &ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">680 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit schon ab 2,50 &euro; wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady abonnieren!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> abonnieren!</a>
				<!-- <span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span> -->
				<form action="https://www.paypal.com/donate" method="post" target="_blank">
				<input type="hidden" name="hosted_button_id" value="NVYZD85EXRKHG" />
				<input type="submit" class="cfb-cta cfb-paypal" value="Oder mit PayPal oder Kreditkarte spenden" />
				<img alt="" border="0" src="https://www.paypal.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>        <style media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiterschreiben";display:block;text-align:center;padding:2em 2em 0}</style>
                <script>
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
        <link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<link rel='stylesheet' id='multiple-authors-fontawesome-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1665432833-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css' type='text/css' media='all' />
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":17246,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Benutzer von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i0.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"28","version":"6.3.3","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/geschichtedergegenwart.ch\/inhalte\/complianz\/css\/banner-{banner_id}-{type}.css?v=28","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Ehrli\u00adcher Datenschutz","url":"https:\/\/geschichtedergegenwart.ch\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/js/fontawesome.min.js' id='multiple-authors-fontawesome-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>