<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre Widersprüche &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre Widersprüche"/><meta property="og:description" content="Die deutsche Erinnerungspolitik lässt sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widersprüchliche Vor- und Entstehungsgeschichte anerkennen."/><meta property="og:url" content="https://geschichtedergegenwart.ch/jacob-eders-text/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre Widersprüche"/><meta name="twitter:description" content="Die deutsche Erinnerungspolitik lässt sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widersprüchliche Vor- und Entstehungsgeschichte anerkennen."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg"/><meta name="author" content="Jacob Eder"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/14789" /><link rel="canonical" href="https://geschichtedergegenwart.ch/jacob-eders-text/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 8.30.0/S"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/jacob-eders-text/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre..."/><meta property="og:description" content="Die deutsche Erinnerungspolitik l&auml;sst sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widerspr&uuml;chliche Vor- und Entstehungsgeschichte anerkennen."/><meta property="og:updated_time" content="2021-06-23T07:20:23+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg"/><meta property="og:image:width" content="845"/><meta property="og:image:height" content="566"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2021-06-23T03:30:03+00:00"/><meta property="article:modified_time" content="2021-06-23T07:20:23+00:00"/><meta property="article:tag" content="Deutschland"/><meta property="article:tag" content="Erinnerung"/><meta property="article:tag" content="Erinnerungspolitik"/><meta property="article:tag" content="Gedenken"/><meta property="article:tag" content="Kolonialismus"/><meta property="article:tag" content="Nationalsozialismus"/><meta property="article:tag" content="USA"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre..."/><meta name="twitter:description" content="Die deutsche Erinnerungspolitik l&auml;sst sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widerspr&uuml;chliche Vor- und Entstehungsgeschichte anerkennen."/><meta name="twitter:creator" content="@ederjac"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg?p=14789"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jacob Eder"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="11 minutes"/><meta itemprop="name" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre Widerspr&uuml;che"/><meta itemprop="alternatename" content="Der Weg ist das Ziel. Deutsche Erinnerungspolitik und ihre..."/><meta itemprop="description" content="Die deutsche Erinnerungspolitik l&auml;sst sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widerspr&uuml;chliche Vor- und Entstehungsgeschichte anerkennen."/><meta name="author" content="Jacob Eder"/><meta name="description" content="Die deutsche Erinnerungspolitik l&auml;sst sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widerspr&uuml;chliche Vor- und Entstehungsgeschichte anerkennen."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->




<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />






		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script class="cmplz-script cmplz-stats cmplz-native">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) !-->	


<!-- social and search optimization by WPSSO Core v8.30.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->

<!-- generator:1 -->
<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=14789"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->
<!-- article:tag:6 -->
<!-- article:tag:7 -->











<link itemprop="url" href="https://geschichtedergegenwart.ch/jacob-eders-text/"/>



<link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg"/>





<!-- wpsso meta tags end -->
<!-- added on 2021-06-23T08:30:39+00:00 in 0.000899 secs from https://geschichtedergegenwart.ch -->

<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-14789 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2021/06/'>Juni 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/05/'>Mai 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/04/'>April 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/03/'>März 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/02/'>Februar 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/01/'>Januar 2021</a>
	<a href='https://geschichtedergegenwart.ch/2020/12/'>Dezember 2020</a>
	<a href='https://geschichtedergegenwart.ch/2020/11/'>November 2020</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg?fit=50%2C33&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-14789" class="with-featured-image hero-post post-14789 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-kolonialismus tag-nationalsozialismus tag-erinnerungspolitik tag-erinnerung tag-gedenken tag-usa tag-deutschland">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg?fit=845%2C566&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Der Weg ist das Ziel. Deut­sche Erin­ne­rungs­po­litik und ihre Widersprüche</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Die deutsche Erinnerungspolitik lässt sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widersprüchliche Vor- und Entstehungsgeschichte anerkennen.</p>
				<aside class="readingtime">
			<span>23. Juni 2021</span>
			<span>Lesezeit ca. 9 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/jacob-eders-text/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jacob-eder/" class="author-profile-avatar" title="Jacob Eder"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/06/avatar_user_378_1624391878-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/06/avatar_user_378_1624391878-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jacob-eder/" title="Beiträge von Jacob Eder" rel="author">Jacob Eder</a></h2><span class="author-description">Jacob Eder ist <a href="https://barenboimsaid.de/de/professor/jacob-eder">Professor für Geschichte</a> an der Barenboim-Said Akademie in Berlin-Mitte, einer Musikhochschule mit geisteswissenschaftlichem Schwerpunkt für Studierende vor allem aus dem Nahen Osten. Seine Arbeitsschwerpunkte liegen u.a. im Bereich der Erinnerungspolitik und der transatlantischen Beziehungen. Sein Buch "<a href="https://www.wallstein-verlag.de/9783835333772-holocaust-angst.html">Holocaust Angst. Die Bundesrepublik, die USA und die Erinnerung an den Judenmord seit den siebziger Jahren</a>" ist im letzten Jahr auf Deutsch erschienen.</span></div></li></ul></div></div>
<article id="post-14789" class="post full-post post-14789 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-kolonialismus tag-nationalsozialismus tag-erinnerungspolitik tag-erinnerung tag-gedenken tag-usa tag-deutschland">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			
<!-- wpsso pinterest pin it image added on 2021-06-23T08:30:40+00:00 -->
<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
	<img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/06/helmut-kohl-kas_de.jpg?fit=845%2C566&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Die deutsche Erinnerungspolitik l&auml;sst sich mit guten Argumenten kritisieren. Aber man sollte dabei ihre komplexe und widerspr&uuml;chliche Vor- und Entstehungsgeschichte anerkennen." />
</div><!-- .wpsso-pinterest-pin-it-image -->

<p>Dirk Moses hat mit seinem Essay <a href="https://geschichtedergegenwart.ch/der-katechismus-der-deutschen/">„Der Kate­chismus der Deut­schen“</a> aktu­elle Debatten über die Gegen­wart der deut­schen Vergan­gen­heit, etwa der deut­schen Kolo­ni­al­ver­bre­chen, und aktu­elle poli­ti­sche Fragen, wie den Umgang mit der BDS-Bewegung, zu einer umfas­senden Abrech­nung mit der deut­schen Holocaust-Erinnerung verdichtet. Er sieht beim Handeln der staat­li­chen Akteur:innen und anderer „Eliten“ einen deut­schen „Kate­chismus“ am Werk, der unter Verweis auf das Para­digma der „Einzig­ar­tig­keit des Holo­caust“ hier­zu­lande Denk- und Diskurs­blo­ckaden aufbaue, sich in der pflicht­schul­digen und weit­ge­hend gedan­ken­losen Erfül­lung von Ritualen, dem Wieder­holen von inhalts­leeren Flos­keln und dem sturen Beharren auf über­holten Erkennt­nissen ergehe – und den Blick für andere Opfer der deut­schen Geschichte sowie für Menschen­rechts­ver­let­zungen in der Gegen­wart verstelle.</p>
<p>Um diese These von Dirk Moses, seine Argu­mente und seine quasi­re­li­giöse Sprache ist eine inten­sive <a href="http://newfascismsyllabus.com/blog/">Debatte</a> entbrannt, die nun auch im deut­schen Feuil­leton ange­kommen ist. In der Zwischen­zeit hat Moses auch auf seine Kritiker:innen <a href="http://newfascismsyllabus.com/opinions/dialectic-of-vergangenheitsbewaltigung/">geant­wortet</a>, dabei Miss­ver­ständ­nisse aufge­klärt, aber vor allem seine Thesen bekräf­tigt. Ich halte die Motive hinter seinen Argu­menten für nach­voll­ziehbar und teile seine Kritik an der mangel­haften Konfron­ta­tion mit Rassismus hier­zu­lande, den Versäum­nissen bei der Aufar­bei­tung der Verbre­chens­ge­schichte des Kolo­nia­lismus und an der deut­schen Empa­thie­lo­sig­keit gegen­über dem Leid der paläs­ti­nen­si­schen Zivil­be­völ­ke­rung im Nahost­kon­flikt. Seine Polemik büßt jedoch durch ihre pauschale und ahis­to­ri­sche Argu­men­ta­ti­ons­weise viel an Plau­si­bi­lität ein. Und sie bietet keinen über­zeu­genden Vorschlag, wie denn den diagnos­ti­zierten Problemen beizu­kommen wäre.</p>
<h3>Die deut­sche Erin­ne­rungs­po­litik und ihre Handlungslogiken</h3>
<p>Kaum jemand, der das Agieren der staat­li­chen Akteur:innen in diesen komplexen Themen­fel­dern mitver­folgt oder miter­lebt (hat), wird bestreiten, dass das offi­zi­elle NS-Gedenken eine Viel­zahl von Problemen, Schwer­fäl­lig­keit, Ober­fläch­lich­keit und manchmal auch Pein­lich­keit mit sich brachte und bis in die Gegen­wart bringt. Aber die heutigen Insti­tu­tionen und ihr Personal werden nur vor dem Hinter­grund ihrer Vor- und Entste­hungs­ge­schichte verständ­lich – und man greift zu kurz, sie auf Grund des Tages­ge­sche­hens oder des eigenen poli­ti­schen Stand­punkts zu bewerten. Denn ihr Handeln folgt keinem „Kate­chismus“, sondern Logiken, die sich aus der schwie­rigen und wider­sprüch­li­chen Konfron­ta­tion mit Natio­nal­so­zia­lismus und Holo­caust in der Bundes­re­pu­blik ergeben haben. Ohne die Komple­xität dieser Prozesse anzu­er­kennen, lässt sich Kritik am gegen­wär­tigen Zustand der staat­li­chen Erin­ne­rungs­po­litik weder präzise noch plau­sibel formulieren.</p>
<p>Dass es heute im deut­schen Regierungs- und Beam­ten­ap­parat Personal gibt, welches sich explizit mit Erin­ne­rungs­themen, Anti­se­mi­tismus und – wie es heute offi­ziell heißt – „jüdi­schem Leben“ befasst, ist keine Erfin­dung der Ära Merkel und kein Ergebnis der Zentra­li­sie­rung des Holo­caust­ge­den­kens in der vereinten Bundes­re­pu­blik, für die das 2005 einge­weihte Denkmal in Berlin symbo­lisch steht. Man muss aller­dings auch nicht allzu weit in die Vorge­schichte unserer Gegen­wart zurück­gehen, um zu sehen, dass die Bonner Vorgänger (in der Regel handelte es sich um Männer) in solchen Ämtern gänz­lich andere Ziele verfolgten als das Berliner Personal von heute. Viel­leicht zeigt dies am besten ein Blick auf die Ära Kohl, in der in vieler Hinsicht die erin­ne­rungs­po­li­ti­schen Grund­lagen gelegt wurden, um die unsere Debatten heute noch kreisen. Frei­lich sprach man in der Kohl-Regierung schon in den 1980er Jahren mit viel Empa­thie über das Leid der Juden im „Dritten Reich“ und distan­zierte sich vom verbre­che­ri­schen Charakter des NS-Regimes. Aber Bestre­bungen, den Holo­caust zum zentralen Bezugs­punkt der deut­schen Erin­ne­rungs­kultur zu machen, wurden als Bedro­hung für das staat­liche Selbst­ver­ständnis eben jener Bundes­re­pu­blik erachtet, die nicht müde wurde zu wieder­holen, sie habe schon genug aus der eigenen Geschichte gelernt.</p>
<p>Dies war bereits in den 1980er Jahren keine auf die Bundes­re­pu­blik redu­zierte Debatte. Als beson­ders bedroh­lich erschien den höheren Beamten der Minis­te­ri­al­bü­ro­kratie, auch vor dem Hinter­grund des Kalten Kriegs, die erfolg­reiche Einbet­tung der Holocaust-Erinnerung in das ameri­ka­ni­sche Selbst­ver­ständnis, wie es beispiels­weise das seit 1978 geplante und 1993 eröff­nete United States Holo­caust Memo­rial Museum in Washington zeigte. (West-)deutsche Beamte und Diplo­maten stellten sich vehe­ment gegen dieses Museum, das sie als Redu­zie­rung der deut­schen Geschichte auf das „Dritte Reich“ und den Holo­caust auffassten – und glaubten, darin eine Bedro­hung für das Ansehen der Bundes­re­pu­blik im Ausland sowie die deutsch-amerikanischen Bezie­hungen zu erkennen.</p>
<p>In diesem und ähnli­chen Kontexten sahen sich die Bundes­re­pu­blik und ihre Reprä­sen­tanten als Opfer der inter­na­tional wach­senden Konfron­ta­tion mit dem Holo­caust. Und es war nicht unüb­lich, dass man in Regierungs- oder Diplo­ma­ten­kreisen, durchaus auch unter Verwen­dung anti­se­mi­ti­scher Klischees, ameri­ka­ni­schen Jüdinnen und Juden unter­stellte, sie würden den Holo­caust zu Lasten der Bundes­re­pu­blik instru­men­ta­li­sieren, um sich poli­ti­sche oder finan­zi­elle Vorteile zu verschaffen. Deut­sche Versuche, direkt in das ameri­ka­ni­sche Holocaust-Gedenken oder die Debatten über den Holo­caust in den USA einzu­greifen, waren aller­dings zum Schei­tern verur­teilt. Statt­dessen mussten deut­sche Regie­rungs­ver­treter lernen, dass es hier gar nicht um Deutsch­land ging, sondern um die Aner­ken­nung einer Leidens­ge­schichte in einem Zusam­men­hang, in welchem die Befind­lich­keiten und Inter­essen deut­scher Diplo­maten oder Poli­tiker, aber auch die deut­sche Vergan­gen­heits­be­wäl­ti­gung insge­samt, schlicht irrele­vant&nbsp;waren.</p>
<p>Diese Erfah­rungen trugen entschei­dend dazu bei, dass sich die deut­sche Erin­ne­rungs­po­litik weiter­ent­wi­ckelte. Denn anders als auf die voran­schrei­tende „Univer­sa­li­sie­rung“ des Holo­caust im Ausland konnte die deut­sche Politik auf Entwick­lungen in der Bundes­re­pu­blik sehr wohl Einfluss nehmen. Hier hatten in den 1970er Jahren jüngere Akteur:innen damit begonnen, den Natio­nal­so­zia­lismus „von unten“ wieder ins öffent­liche Bewusst­sein zu bringen, woran schon Neil Gregor in seiner <span><a href="https://geschichtedergegenwart.ch/priester-katechismen-und-haeretiker-einige-gedanken-zum-vieldiskutierten-essay-von-dirk-moses/">Antwort</a></span> auf Moses erin­nert hat. Stieß Kohl also in den 1980er Jahren mit „Schlussstrich“-Projekten wie der Versöh­nungs­ze­re­monie mit Ronald Reagan auf dem Solda­ten­friedhof in Bitburg oder seinen Plänen für eine zentrale Gedenk­stätte in Bonn, die nicht genauer zwischen Opfern der Deut­schen und deut­schen Opfern diffe­ren­zieren sollte, auf heftige Gegen­wehr inner­halb der deut­schen Gesell­schaft, so sprach er zum Ende seiner Regie­rungs­zeit mit großer Selbst­ver­ständ­lich­keit vom Holo­caust als „Kern unseres Selbst­ver­ständ­nisses als Nation“. Ohne Zweifel spielte poli­ti­sches Kalkül hier eine Rolle, was jedoch einen genuinen Gesin­nungs­wandel und lang­fris­tige Lern­pro­zesse nicht ausschließt.</p>
<p>Wenn die deut­sche Politik heute diesen „Kern“ und die daraus abge­lei­teten „Lehren aus der Vergan­gen­heit“ verin­ner­licht hat und vertei­digt, so muss man darin auch das Fest­halten an Errun­gen­schaften sehen, die das Ergebnis eines langen und schwie­rigen, aber maßgeb­lich von der deut­schen Politik <em>selbst</em> gesteu­erten Prozesses waren. Hierin heute Glau­bens­sätze zu sehen, die schlicht nach­ge­betet würden, verkennt die span­nungs­reiche Dialektik von „Erin­ne­rungs­ab­wehr“ und ihrem Schei­tern sowie auch insge­samt die Erfah­rungen aus den Kontro­versen und Debatten um den Natio­nal­so­zia­lismus, die die gegen­wär­tige deut­sche Erin­ne­rungs­po­litik weiterträgt.</p>
<h3>Kontext und Motive jenseits der großen Politik</h3>
<p>Die Fest­stel­lung, man habe sich in den vergan­genen Jahr­zehnten nicht ausrei­chend mit den Kolo­ni­al­ver­bre­chen und Rassismus beschäf­tigt, trifft frei­lich zu. Wer würde das heute noch ernst­haft bestreiten wollen? Aber Dirk Moses über­geht die Frage, warum die deut­sche Gesell­schaft der 1990er Jahre, also die Zeit der Veran­ke­rung des vermeint­li­chen „Kate­chismus“, so wenig empfäng­lich für diese Themen war – und wie es sich dabei mit den Motiven der Akteur:innen der Erin­ne­rung jenseits der großen Politik, der Behörden und Minis­te­rien verhielt, die selbst­ver­ständ­lich auch immer Teil des deut­schen Erin­ne­rungs­dis­kurses waren.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&amp;text=Der+Weg+ist+das+Ziel.+Deut%C2%ADsche+Erin%C2%ADne%C2%ADrungs%C2%ADpo%C2%ADlitik+und+ihre+Widerspr%C3%BCche%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<p>Man weiß, nicht nur aus jüngeren Forschungs­ar­beiten, recht gut darüber Bescheid, wie tief veran­kert Rassismus und die Feind­lich­keit gegen­über als „fremd“ markierten Menschen im frisch verei­nigten Deutsch­land waren. Man denke nur an die Empa­thie­lo­sig­keit und die mangel­haften staat­li­chen Reak­tionen auf Mord­an­schläge wie die gegen türkisch­stäm­mige Menschen in Mölln oder Solingen. Oder man erin­nere sich, wie Poli­tiker aus der Mitte der deut­schen Gesell­schaft mit Warnungen vor „Flücht­lings­massen“ und „Asyl­miss­brauch“ rassis­ti­sche und frem­den­feind­liche Stim­mungen aufgriffen, um seit den 1980er Jahren das Grund­recht auf Asyl einzu­schränken. Diesen Kontext und seine Folgen, aber zum Beispiel auch die gesamt­ge­sell­schaft­liche Aufgabe der „Aufar­bei­tung“ der SED-Diktatur, könnte man zur Erklä­rung bestimmter Muster in der Erinnerung(-spolitik) und Blind­stellen in den deut­schen Diskursen dieser Jahre heran­ziehen. Statt­dessen aber heutige Maßstäbe an das Verhalten „der Deut­schen“ vor zwei, drei Jahr­zehnten anzu­legen und zu fragen, warum diese damals nicht die Schlüsse gezogen haben, die heute wünschens­wert wären, ist wenig überzeugend.</p>
<p>Ande­rer­seits mutet es beinahe zynisch an, gerade denje­nigen (jungen) Deut­schen, die in dieser Zeit – unter dem Eindruck der Debatten über Schind­lers Liste, Daniel Gold­hagen oder die „Wehr­machts­aus­stel­lung“ – eine neue Erin­ne­rungs­po­litik einfor­derten, zu unter­stellen, sie seien zur Befol­gung eines „Kate­chismus“ „diszi­pli­niert“ worden. Die Schluss­fol­ge­rungen und „Lehren“ dieser Genera­tion mögen unter dem heutigen globalen Para­digma kurz­sichtig oder provin­ziell erscheinen. Aber die breite deut­sche Öffent­lich­keit fing damals eben gerade erst an, den zu engen Fokus auf den deut­schen Kontext zu über­winden und über die Auswir­kungen der NS-Verfolgungs- und Vernich­tungs­po­litik im Osten Europas und der Sowjet­union zu erfahren und disku­tieren. Und auch die empi­ri­sche Holocaust-Forschung, nicht nur durch deut­sche Historiker:innen, nahm ja erst in diesem Jahr­zehnt Fahrt&nbsp;auf.</p>
<p>Dieje­nigen Menschen, die sich in diesen Jahren tatsäch­lich vehe­ment gegen die deut­sche Schuld­ab­wehr, die Fixie­rung auf die deut­schen Opfer des 2. Welt­kriegs, das Verschweigen des Ausmaßes der Unter­stüt­zung für das NS-Regime in der deut­schen Bevöl­ke­rung, den Mythos von der „sauberen“ Wehr­macht oder die Konti­nui­täten des Anti­se­mi­tismus in Deutsch­land nach 1945 einsetzten, verfolgten wohl kaum das Ziel, dadurch das Leiden oder Schicksal anderer Opfer der Deut­schen auszu­blenden. Ganz im Gegen­teil rief die frem­den­feind­liche, rassis­ti­sche und anti­se­mi­ti­sche Gewalt der frühen 1990er Jahre zahl­lose Vergleiche und Bezug­nahmen auf den Natio­nal­so­zia­lismus hervor. Dass man dem Natio­nal­so­zia­lismus und seinen Opfern Prio­rität über die deut­schen Kolo­ni­al­ver­bre­chen einge­räumt hat, war inso­fern keine Frage des „Glau­bens“ oder der „Diszi­pli­nie­rung“, sondern eine gleichsam logi­sche Fort­ent­wick­lung der Beschäf­ti­gung mit dem Natio­nal­so­zia­lismus unter dem Eindruck neuer Erkennt­nisse und Kontro­versen, oft aber auch eine Frage der direkten und unmit­tel­baren persön­li­chen und fami­liären Betroffenheit.</p>
<p>Schließ­lich sei in diesem Zusam­men­hang aber auch erwähnt, dass bis heute in weiten Teilen der deut­schen Gesell­schaft über­haupt kein Konsens über die Art und Weise herrscht, wie dem Natio­nal­so­zia­lismus und Holo­caust gedacht werden oder wie man sie in den Verlauf der deut­schen Geschichte einordnen sollte. Dazu muss man nicht einmal an die hinläng­lich bekannten AfD-Zitate denken, sondern es reicht ein Blick in die deut­sche Provinz. Denn verlässt man den Kontext der Groß­städte und ihrer Erin­ne­rungs­kultur, ließen sich unter Amtsträger:innen, lokalen Eliten und Bürger:innen unzäh­lige Beispiele finden, die der Diagnose des „Kate­chismus“ so gar nicht entspre­chen wollen: von der Igno­ranz gegen­über Endpha­sen­ver­bre­chen oder KZ-Außenlagern in der Nach­bar­schaft über das Verleugnen der grau­samen Ausbeu­tung von Zwangsarbeiter:innen in deut­schen Betrieben und Innen­städten bis hin zum Toten- und Helden­kult für die Wehr­macht. Der Streit zwischen der Gedenk­stätte Bergen-Belsen mit dem Stadtrat in Bergen um eine gemein­same Erklä­rung, die von Verbre­chen von „SS und Wehr­macht vor unserer Haustür“ spre­chen sollte und der im letzten Herbst einige Aufmerk­sam­keit fand, ist nur ein Beispiel hierfür.</p>
<h3>Wege zu einer neuen Erinnerungspolitik</h3>
<p>Wie eingangs bemerkt, teile ich Dirk Moses‘ Ansicht, dass die deut­sche Erin­ne­rungs­po­litik ekla­tante Schwä­chen aufweist, die heute zu Problemen und Konse­quenzen führen, die dem Anliegen einer gerechten und ehrlich gemeinten Konfron­ta­tion mit der deut­schen Geschichte wider­spre­chen. Aber diese Versäum­nisse und Blind­stellen sind in nicht uner­heb­li­chem Maße unge­wollte Folgen eines gesamt­ge­sell­schaft­li­chen Prozesses, der gerade nicht beab­sich­tigte, „den Deut­schen“ wieder ein gutes Gefühl ange­sichts ihres Deutsch­seins zu verschaffen, sie gegen die eine Form von Vorur­teilen und Rassismus zu immu­ni­sieren, aber ihnen zugleich neue Wege zu eröffnen, in anderer Weise weiterhin vorur­teils­be­laden und rassis­tisch denken und handeln zu können – sondern genau das Gegenteil.&nbsp;<span style="text-decoration: line-through"></span></p>
<p>Wenn es heute darum geht, die deut­sche Erin­ne­rungs­po­litik zu kriti­sieren und zu über­denken, sollte daher ihre komplexe Vorge­schichte berück­sich­tigt sowie ihre Viel­schich­tig­keit und ihre Wider­sprüch­lich­keit aner­kannt werden. Nur auf dieser Basis lassen sich die poli­ti­schen und norma­tiven Fragen, um die es hierbei geht, redlich debat­tieren. Auf Versuche, diese Politik, zur deren Errun­gen­schaften nicht nur der weiterhin bitter notwen­dige Kampf gegen den Anti­se­mi­tismus zählt, aber nun insge­samt zu dele­gi­ti­mieren und zu verdammen, muss man entgegnen, dass in der Konfron­ta­tion mit der NS-Vergangenheit die wesent­li­chen poli­ti­schen, wissen­schaft­li­chen und erin­ne­rungs­kul­tu­rellen Grund­lagen und „Instru­mente“ erst geschaffen wurden, auf Basis derer andere Leidens- und Verbre­chens­ge­schichten heute erforscht, erör­tert und disku­tiert werden. Prag­ma­tisch gedacht, lassen sich auch in der Art und Weise, wie das NS-Gedenken durch­ge­setzt wurde, Wege und Ansatz­punkte finden, wie heute anderen Geschichten mehr Aufmerk­sam­keit erkämpft werden und diese auch einer breiten Öffent­lich­keit vermit­telt werden können.</p>
<p>Dabei steht außer Frage, dass sich die gesell­schaft­li­chen und kultu­rellen Reali­täten seit den 1990er oder 2000er Jahren in einer Art und Weise verän­dert haben, die auch den Umgang mit dem Holo­caust verän­dern und verän­dern müssen. Auch diese Erkenntnis ist nicht neu, darüber wird seit Jahren intensiv gespro­chen und geforscht – egal ob man es nun Globa­li­sie­rung der Erin­ne­rung, Erin­ne­rungs­kultur in der Einwan­de­rungs­ge­sell­schaft, <em>multi­di­rec­tional memory</em> oder anders nennt. Viel wich­tiger als Schlag­worte und die Wahl des theo­re­ti­schen Ansatzes wären Foren und Formate, in denen wider­sprüch­liche und sich scheinbar ausschlie­ßende Ansichten, Narra­tive und Erfah­rungen disku­tiert werden können. Gerade in diesem Prozess müssen die Stimmen mehr Gewicht bekommen, die man bislang in der deut­schen Erin­ne­rungs­po­litik zu wenig vernehmen konnte. Der Schlüssel liegt aber im Erklären und im empa­thi­schen Verstehen-Wollen – nicht in der Forde­rung nach „Schluss­stri­chen“.</p>
<p>&nbsp;</p>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jacob-eder/" class="author-profile-avatar" title="Jacob Eder"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/06/avatar_user_378_1624391878-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/06/avatar_user_378_1624391878-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jacob-eder/" title="Beiträge von Jacob Eder" rel="author">Jacob Eder</a></h2><span class="author-description">Jacob Eder ist <a href="https://barenboimsaid.de/de/professor/jacob-eder">Professor für Geschichte</a> an der Barenboim-Said Akademie in Berlin-Mitte, einer Musikhochschule mit geisteswissenschaftlichem Schwerpunkt für Studierende vor allem aus dem Nahen Osten. Seine Arbeitsschwerpunkte liegen u.a. im Bereich der Erinnerungspolitik und der transatlantischen Beziehungen. Sein Buch "<a href="https://www.wallstein-verlag.de/9783835333772-holocaust-angst.html">Holocaust Angst. Die Bundesrepublik, die USA und die Erinnerung an den Judenmord seit den siebziger Jahren</a>" ist im letzten Jahr auf Deutsch erschienen.</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&text=Der+Weg+ist+das+Ziel.+Deut%C2%ADsche+Erin%C2%ADne%C2%ADrungs%C2%ADpo%C2%ADlitik+und+ihre+Widerspr%C3%BCche%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&title=Der Weg ist das Ziel. Deut­sche Erin­ne­rungs­po­litik und ihre Widersprüche&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&title=Der Weg ist das Ziel. Deut­sche Erin­ne­rungs­po­litik und ihre Widersprüche" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Der+Weg+ist+das+Ziel.+Deut%C2%ADsche+Erin%C2%ADne%C2%ADrungs%C2%ADpo%C2%ADlitik+und+ihre+Widerspr%C3%BCche&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Der+Weg+ist+das+Ziel.+Deut%C2%ADsche+Erin%C2%ADne%C2%ADrungs%C2%ADpo%C2%ADlitik+und+ihre+Widerspr%C3%BCche%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 325 Autor:innen bereits 552 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" rel="tag">Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" rel="tag">Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/erinnerungspolitik/" rel="tag">Erinnerungspolitik</a><a href="https://geschichtedergegenwart.ch/thema/erinnerung/" rel="tag">Erinnerung</a><a href="https://geschichtedergegenwart.ch/thema/gedenken/" rel="tag">Gedenken</a><a href="https://geschichtedergegenwart.ch/thema/usa/" rel="tag">USA</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" rel="tag">Deutschland</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/der-alte-weisse-mann-und-das-gespaltene-land-joe-biden-und-das-projekt-der-versoehnung/"     class="crp_link post-13932"><figure><img  src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/210119-H-DO456-068_50856948473.jpg?fit=420%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Der alte (weiße) Mann und das (gespaltene) Land: Joe Biden und das Projekt der Versöhnung" title="Der alte (weiße) Mann und das (gespaltene) Land: Joe Biden und das Projekt der Versöhnung" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/210119-H-DO456-068_50856948473.jpg?w=1024&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/210119-H-DO456-068_50856948473.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/01/210119-H-DO456-068_50856948473.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><span class="crp_title">Der alte (weiße) Mann und das (gespaltene) Land: Joe Biden und das Projekt der Versöhnung</span></a><span class="crp_excerpt"> Die Bilder der Amtseinführung von Joe Biden wirken und klingen noch nach: Amanda Gorman, Lady Gaga und natürlich Kamala Harris überstrahlten einen Präsidenten, der sich selbst als Brücke bezeichnet und nun zum dritten Mal zur Wahl angetreten ist. Ein Rück- und Ausblick.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/annette-und-achille-was-der-deutsche-buchpreis-mit-der-causa-mbembe-zu-tun-hat/"     class="crp_link post-13499"><figure><img  src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?fit=497%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Annette und Achille. Was der Deutsche Buchpreis mit der Causa Mbembe zu tun hat" title="Annette und Achille. Was der Deutsche Buchpreis mit der Causa Mbembe zu tun hat" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=300%2C169&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=1024%2C577&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=1536%2C866&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=1200%2C677&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/setif_1945.jpg?resize=1300%2C733&amp;quality=100&amp;strip=all&amp;ssl=1 1300w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure><span class="crp_title">Annette und Achille. Was der Deutsche Buchpreis mit der Causa Mbembe zu tun hat</span></a><span class="crp_excerpt"> Der diesjährige Gewinner des Deutschen Buchpreises – Anne Webers „Annette, ein Heldinnenepos“ – erzählt von einer Französin, die gegen die Nazis und nach dem Krieg in Algerien gegen die Kolonialmacht kämpfte. Es wirft eindringlich die Frage nach der Vergleichbarkeit von Nationalsozialismus und Kolonialismus auf.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/afrikanisches-kulturerbe-in-europaeischen-museen-kann-das-weg/"     class="crp_link post-9923"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?fit=486%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Afrikanisches Kulturerbe in europäischen Museen: Kann das weg?" title="Afrikanisches Kulturerbe in europäischen Museen: Kann das weg?" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?w=1900&amp;quality=100&amp;strip=all&amp;ssl=1 1900w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=300%2C173&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=1024%2C590&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=50%2C29&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=1200%2C692&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=1300%2C749&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?resize=800%2C461&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2019/01/50629935-benin.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 1900px) 100vw, 1900px" /></figure><span class="crp_title">Afrikanisches Kulturerbe in europäischen Museen: Kann das weg?</span></a><span class="crp_excerpt"> Die Rückgabe von ethnologischen Sammlungen an ihre Herkunftsgesellschaften wird derzeit hitzig diskutiert. Die Debatte könnte der Beginn einer Neubestimmung der Beziehung zwischen Europa und Afrika sein und die Chance, den Blick nicht ausschliesslich auf sich selbst zu richten.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/_-ein-gespraech-ueber-das-gendern/"><img width="560" height="450" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2021/06/large.jpg?fit=640%2C484&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/_-ein-gespraech-ueber-das-gendern/" rel="prev">*_?: Ein Gespräch über das #Gendern</a><p>"Katapher gendert, Scheller nur punktuell“: Jörg Scheller und Katapher haben auf twitter über das Gendern diskutiert. Herausgekommen ist ein Gespräch mit vielen Zwischentönen und ein paar kritisch-pragmatischen Anregungen für die Kommunikationspraxis.</p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fjacob-eders-text%2F&text=%E2%80%9EWenn+es+heute+darum+geht%2C+die+deutsche+Erinnerungspolitik+zu+kritisieren+und+zu+%C3%BCberdenken%2C+sollte+daher+ihre+komplexe+Vorgeschichte+ber%C3%BCcksichtigt+sowie+ihre+Vielschichtigkeit+und+ihre+Widerspr%C3%BCchlichkeit+anerkannt+werden.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Wenn es heute darum geht, die deutsche Erinnerungspolitik zu kritisieren und zu überdenken, sollte daher ihre komplexe Vorgeschichte berücksichtigt sowie ihre Vielschichtigkeit und ihre Widersprüchlichkeit anerkannt werden.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">552 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<!-- <span class="cfb-action-title">Jetzt Abo lösen – nur bis zum 21. Juni mit Rabatt!</span> -->
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> unterstützen!</a>
				<span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/herausgeberinnen/">Herausgeber:innen</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1624437013-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":14789,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" data-pin-nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"12","version":"5.1.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Optimierung<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #28c12b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #28c12b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #ff7477;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"400","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"8b6b713d7a","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#004f50","colorpalette_background_border":"#004f50","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#28c12b","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#ff7477","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff7477","colorpalette_button_accept_border":"#ff7477","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#004f50","colorpalette_button_deny_border":"#004f50","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#004f50","colorpalette_button_settings_border":"#004f50","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Akzeptieren","readmore_url":{"eu":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/geschichtedergegenwart.ch\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>