<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><head ><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><link rel="dns-prefetch" href="https://www.google-analytics.com"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c"><link rel="shortcut icon" href="/favicon.ico"><meta property="fb:pages" content="539314642893633" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/> <script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>„I can’t breathe.“ Atemnot als Normalzustand &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="„I can’t breathe.“ Atemnot als Normalzustand"/><meta property="og:description" content="Die USA wurden und werden im Wahljahr – abgesehen von einem beispiellosen Wahlkampf – vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgewühlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung."/><meta property="og:url" content="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150.jpg"/><meta property="og:image:width" content="880"/><meta property="og:image:height" content="552"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="„I can’t breathe.“ Atemnot als Normalzustand"/><meta name="twitter:description" content="Die USA wurden und werden im Wahljahr – abgesehen von einem beispiellosen Wahlkampf – vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgewühlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150.jpg"/><meta name="author" content="Sylvia Sasse"/><link rel='stylesheet' id='fvm-header-0-css'  href='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1602946913/out/header-bfe1335fe5b45838bf0e5fbbc25db2949d82b48c.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script><script type='text/javascript' id='fvm-header-1-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","nonce":"be3dd39eac","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1602946913/out/header-4dc17dcc1d6756ef7a9794e7ca06a82f5647e21f.min.js' id='fvm-header-1-js'></script><link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/13424" /><link rel='prev' title='Kubas schwie­riges Verhältnis zu Israel. Anti­zio­nismus als außen­po­li­ti­sche Agenda?' href='https://geschichtedergegenwart.ch/kubas-schwieriges-verhaeltnis-zu-israel-antizionismus-als-aussenpolitische-agenda/' /><link rel="canonical" href="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F&#038;format=xml" /><style>#category-posts-3-internal ul {padding: 0;} #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-4-internal ul {padding: 0;} #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-4-internal .cat-post-author {margin-bottom: 0;} #category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-4-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-4-internal .cat-post-title {font-size: 15px;} #category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-4-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal p {margin:5px 0 0 0} #category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-4-internal .dashicons {vertical-align:middle;} #category-posts-6-internal ul {padding: 0;} #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-6-internal .cat-post-author {margin-bottom: 0;} #category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-6-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-6-internal .cat-post-title {font-size: 15px;} #category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-6-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-6-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-6-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal p {margin:5px 0 0 0} #category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-6-internal .dashicons {vertical-align:middle;} #category-posts-5 .categoryPosts-loadmore {text-align:center;margin-top:10px}</style><style type="text/css">.wtr-time-wrap{ /* wraps the entire label */ margin: 0 10px; } .wtr-time-number{ /* applies only to the number */ }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');</script> <style type="text/css"></style><style type="text/css" class="clientside-custom-css">#navscroll .navbar .navbar-icon, #navscroll.fixednav .navbar.nav-insert>.container>a:hover span.navbar-icon { background-color: #ebedef; }</style><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 8.7.1/S"/><link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=13424"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="&bdquo;I can&rsquo;t breathe.&ldquo; Atemnot als Normalzustand"/><meta property="og:description" content="Die USA wurden und werden im Wahljahr &ndash; abgesehen von einem beispiellosen Wahlkampf &ndash; vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgew&uuml;hlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung."/><meta property="og:updated_time" content="2020-10-20T15:21:58+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150-600x315-cropped.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:modified_time" content="2020-10-20T15:21:58+00:00"/><meta property="article:tag" content="Corona"/><meta property="article:tag" content="Eigentum"/><meta property="article:tag" content="Gentrifizierung"/><meta property="article:tag" content="George Floyd"/><meta property="article:tag" content="Rassismus"/><meta property="article:tag" content="Zwangsenteignung"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="&bdquo;I can&rsquo;t breathe.&ldquo; Atemnot als Normalzustand"/><meta name="twitter:description" content="Die USA wurden und werden im Wahljahr &ndash; abgesehen von einem beispiellosen Wahlkampf &ndash; vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgew&uuml;hlt. Sie..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150-600x376.jpg?p=13424"/><link itemprop="url" href="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/"/><meta itemprop="name" content="&bdquo;I can&rsquo;t breathe.&ldquo; Atemnot als Normalzustand"/><meta itemprop="description" content="Die USA wurden und werden im Wahljahr &ndash; abgesehen von einem beispiellosen Wahlkampf &ndash; vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgew&uuml;hlt. Sie verbindet vor allem eines: Atemnot als Symptom..."/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2018/05/typo-ad-web9-3-1200x900-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/10/GettyImages_1219308156.0-1200x675-cropped.jpg"/><link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150-600x315-cropped.jpg"/><meta name="author" content="Sylvia Sasse"/><meta name="description" content="Die USA wurden und werden im Wahljahr &ndash; abgesehen von einem beispiellosen Wahlkampf &ndash; vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgew&uuml;hlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150-600x315-cropped.jpg"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><style type="text/css">.titles-wrap { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=192%2C192&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=180%2C180&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=270%2C270&#038;quality=100&#038;strip=all&#038;ssl=1" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{line-height:16px;color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style><style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style></head><body class="post-template-default single single-post postid-13424 single-format-standard cookies-not-set has-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"> <i></i></div> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li id="menu-item-9763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li id="menu-item-11907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav></div></div><div class="identity"><div class="container"><div class="logocontain"> <a href="/" class="site-logo-link" rel="home" itemprop="url"> <span id="gdg-logo"> <span class="gdg-logo-inv"></span> <span class="gdg-logo"></span> </span> </a></div><div class="socialnav"><ul><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" class="socialnav-tw"></a></li><li> <a href="//geschichtedergegenwart.ch/rss-feeds/" target="_self" class="socialnav-rss"></a></li><li><div class="overlay-toggle drawer-toggle drawer-open-toggle"> <span class="toggle-visible"> </span> <span> </span></div></li></ul></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"> <select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option><option value="wiederaktuell">Wieder Aktuell</option> </select></div> <input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div></form></div></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English ansehen" >English</a></div><div class="widget tax-widget"><p class="widget-title">Themen</p><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/volk/" title="View all posts in Volk" >Volk</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2020/10/'>Oktober 2020</a> <a href='https://geschichtedergegenwart.ch/2020/09/'>September 2020</a> <a href='https://geschichtedergegenwart.ch/2020/08/'>August 2020</a> <a href='https://geschichtedergegenwart.ch/2020/07/'>Juli 2020</a> <a href='https://geschichtedergegenwart.ch/2020/06/'>Juni 2020</a> <a href='https://geschichtedergegenwart.ch/2020/05/'>Mai 2020</a> <a href='https://geschichtedergegenwart.ch/2020/04/'>April 2020</a> <a href='https://geschichtedergegenwart.ch/2020/03/'>März 2020</a></div></div></div><div class="drawer drawer-menu-explore"><div class="container"> <nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav> <nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div> </nav></div></div></div></div> </header><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150.jpg?fit=50%2C31&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="hero-posts"><div id="post-13424" class="with-featured-image hero-post post-13424 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-corona tag-eigentum tag-gentrifizierung tag-george-floyd tag-rassismus tag-zwangsenteignung"><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/10/1175535_1_azarticledetailteaser_132726150.jpg?fit=880%2C552&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="header-gradient"></div></div></div><div class="container hero-container"><div class="hero-text"><h1 class="entry-title">„I can’t breathe.“ Atemnot als Normal­zu­stand</h1><p>Die USA wurden und werden im Wahljahr – abgesehen von einem beispiellosen Wahlkampf – vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgewühlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung.</p> <span class="scroll-down scrollbutton"><div class="scroll-arrow"></div><div class="scroll-arrow"></div><div class="scroll-arrow"></div> </span> <span class="readingtime"> ~ 8 Minuten </span></div></div><div class="hero-caption"><p>Quelle: www.allgaeuer-zeitung.de</p><p>Erstveröffentlichung: 21. Oktober 2020</p></div></div></div></div><div id="navfixedholder"></div><div id="navscroll"><div class="navbar nav-insert"><div class="container"> <a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a> <nav id="site-navigation" class="main-navigation " role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav><div class="fixed-socialnav"><ul><li class="steady-login"> <a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a></li><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"> <span class="featured-header-category">Artikel werden geladen...</span> <span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/juergenmartschukat/" class="author-profile-avatar" title="Jürgen Martschukat"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2016/11/avatar_user_81_1479052114-150x150.jpg' srcset='/inhalte/2016/11/avatar_user_81_1479052114-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/juergenmartschukat/" title="Beiträge von Jürgen Martschukat" rel="author">Jürgen Martschukat</a></h2><div class="author-description"><p>Jürgen Martschukat ist Professor für nordamerikanische Geschichte an der Universität Erfurt. Er arbeitet vor allem über die Geschichte von Körpern, Gewalt, Geschlecht und Rassismus.</p></div></li></ul></div><div class="print-above"> <a href="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a></div> <article id="post-13424" class="post full-post post-13424 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-corona tag-eigentum tag-gentrifizierung tag-george-floyd tag-rassismus tag-zwangsenteignung"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"> <img src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/10/GettyImages_1219308156.0.jpg?fit=1200%2C800&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Die USA wurden und werden im Wahljahr &ndash; abgesehen von einem beispiellosen Wahlkampf &ndash; vom Tod von George Floyd, von den BLM-Protesten gegen Polizeigewalt und von der Corona-Krise aufgew&uuml;hlt. Sie verbindet vor allem eines: Atemnot als Symptom einer strukturell rassistischen Gesellschaftsordnung." /></div><div id="wtr-content" data-bg="#d6dadd" data-fg="#ff6583" data-width="3" data-mute="1" data-fgopacity="1.00" data-mutedopacity="1.00" data-placement="bottom" data-placement-offset="38" data-content-offset="400" data-placement-touch="top" data-placement-offset-touch="0" data-transparent data-shadow="1" data-touch data-non-touch="1" data-comments="0" data-commentsbg="transparent" data-location="page" data-mutedfg="#ff6583" data-endfg="#f44813" data-rtl><p><span>Am Abend des 25. Mai 2020 drückte der weiße Poli­zist Derek Michael Chauvin, unter­stützt von drei Kollegen, sein Knie acht Minuten und 46 Sekunden lang auf das Genick des auf dem Boden liegenden und an den Händen gefes­selten Afro­ame­ri­ka­ners George Floyd, bis dieser erstickte. „I can’t breathe“ hatte Floyd immer wieder gesagt. Protest­kund­ge­bungen und Ausschrei­tungen erfassten zunächst Minnea­polis, dann zahl­reiche weitere Städte in den gesamten USA und auch welt­weit. Wir wissen es bereits, doch es kann nicht oft genug gesagt werden: <a href="https://geschichtedergegenwart.ch/16-shots-von-der-gewalt-gegen-schwarzes-leben-in-den-usa/">George Floyd ist nur einer von vielen <em>African Ameri­cans</em>, die zu Opfern von Poli­zei­ge­walt werden</a>, die zudem nur sehr selten zur Anklage gebracht und juris­tisch verfolgt wird. Immer wieder ist es nach solchen Gewalt­taten zu Protesten gekommen. Doch dieses Mal sind die Proteste anhal­tender und sie scheinen noch grund­le­gender zu sein. In ihnen äußert sich offen­kundig noch mehr als der Zorn über und die perma­nente Angst vor Poli­zei­ge­walt. Sie richten sich zugleich gegen die dauer­hafte, viel­fäl­tige und alltäg­liche Diskri­mi­nie­rung von <em>African Ameri­cans</em> in der US-amerikanischen Gesell­schaft, deren Muster und immer wieder auch tödli­chen Folgen die Corona-Krise in aller Deut­lich­keit offen­bart. African Ameri­cans sind von der Epidemie deut­lich stärker betroffen. Atemnot, <a href="https://www.cdc.gov/coronavirus/2019-ncov/if-you-are-sick/steps-when-sick.html#warning-signs">schreiben die <em>Centers for Disease Control and Preven­tion</em></a> des US-amerikanischen Gesund­heits­mi­nis­te­riums auf ihrer COVID-19-Informationsseite, ist Zeichen eines fort­ge­schrit­tenen und gefähr­li­chen Krank­heits­ver­laufes. George Floyds „I can’t breathe“ bringt wie kein anderer Satz auf den Punkt, dass die Benach­tei­li­gungen schwarzer Menschen in den USA zutiefst körper­lich sind und bisweilen darüber mitent­scheiden, wer leben darf und wer sterben muss. </span></p><p><span lang="DE">Es ist schwer, auf eine Krise wirk­lich gut vorbe­reitet zu sein. Schließ­lich weiß man nie genau, was kommen wird. Doch auch jenseits mangelnder Schutz­masken und fehlender Atem­ge­räte haben die USA in den letzten Jahr­zehnten alles getan, um als Gesell­schaft möglichst schlecht auf eine solche Krise einge­stellt zu sein. Über Jahr­zehnte hinweg sind die öffent­liche Infra­struktur und das soziale Sicher­heits­netz (so grob­ma­schig es auch immer war) abge­wi­ckelt worden. Versuche, der voll­stän­digen Ökono­mi­sie­rung des Gesund­heits­sys­tems entge­gen­zu­wirken und eine allge­meine und funk­tio­nie­rende Kran­ken­ver­si­che­rung einzu­führen, werden anhal­tend sabo­tiert. Unterm Strich steht eine zutiefst gespal­tene Gesell­schaft, die, <a href="https://www.theatlantic.com/magazine/archive/2020/06/underlying-conditions/610261/">so George Packer jüngst im <i>Atlantic</i></a>, mit einer korrupten Regie­rung und ohne natio­nale Koor­di­na­tion auf das Virus getroffen sei. Das seit Jahr­zehnten mantra­haft geprie­sene „self-government“ hat sich 2020 als voll­kommen dysfunk­tional erwiesen. Corona, betont Packer, habe Amerika nicht zerstört, aber doch offen­bart, was bereits zerstört war. </span></p><h3><span>„We are in this toge­ther“</span></h3><p><span>Die USA sind <a href="https://coronavirus.jhu.edu/map.html">mit 8.050.147 Infi­zierten und 218.599 Toten</a> (Stand: 17.10.2020) das welt­weit am stärksten betrof­fene Land. Als sich das Virus in der zweiten März­woche 2020 mit Vehe­menz auszu­breiten begann, schien die Grund­stim­mung im Land zunächst von einem „we are in this toge­ther“ geprägt zu sein. Schließ­lich kann jeder </span>Mensch – ob arm oder reich, queer oder straight, weib­lich oder männ­lich, weiß oder schwarz oder irgendwo zwischen all den Kate­go­rien – von dem Virus infi­ziert werden. <span><a href="https://www.theatlantic.com/ideas/archive/2020/04/stop-looking-away-race-covid-19-victims/609250/">Schon Anfang April nahm die Skepsis jedoch zu</a></span>, und bald wurde deut­lich, dass das Virus alles andere als der große Gleich­ma­cher ist, sondern viel­mehr bestehende Ungleich­heiten in aller Konse­quenz sichtbar macht und reifi­ziert. Die volle Wucht der Krise trifft vor allem die Menschen, die immer hart an der Grenze zum roten Bereich agieren müssen, um zu über­leben; also dieje­nigen, die verschuldet sind und die Tilgungs­raten nicht mehr bedienen können oder deren Renten­er­spar­nisse sich im Zuge der Krise pulve­ri­sieren oder die ihre Jobs verlieren (so wie George Floyd) oder sich Heim­ar­beit nicht leisten können und trotz Erkran­kung zur Arbeit gehen. <span><a href="https://www.nytimes.com/2020/04/05/opinion/coronavirus-social-distancing.html"><em>Social Distancing</em></a></span> – z.B. <span><a href="https://www.epi.org/blog/black-and-hispanic-workers-are-much-less-likely-to-be-able-to-work-from-home/">Tele­ar­beit</a></span> bezie­hungs­weise „Home Office“ zu betreiben oder den Liefer­ser­vice zu bestellen, statt ins Restau­rant zu gehen – ist ein Privileg, das häufig mit Haut­farbe und Herkunft korre­spon­diert. Wer bei Symptomen mit einem Hubschrauber in eines der besten Kran­ken­häuser des Landes geflogen und von einer Armada von Ärzt:innen behan­delt wird, kann relativ leicht sagen, <span><a href="https://www.nytimes.com/2020/10/05/health/trump-covid-public-health.html">man dürfe sein Leben nicht vom Virus domi­nieren lassen</a></span>.</p><p>Preka­rität und Armut sind zwar auch in den USA nicht mehr notwendig schwarz, und schwarz sein bedeutet nicht notwendig, arm zu sein, aber <em>class</em> und <em>race</em> sind doch sehr eng mitein­ander verknüpft. Inso­fern kann es letzt­lich kaum erstaunen, dass <em>African Ameri­cans</em> von Corona deut­lich über­pro­por­tional betroffen sind. <span><a href="https://www.cdc.gov/coronavirus/2019-ncov/covid-data/investigations-discovery/hospitalization-death-by-race-ethnicity.html">Infektions- und Todes­raten unter schwarzen Amerikaner*innen sind mehr als doppelt so hoch wie unter weißen</a></span>; ähnlich ist es bei Latin@s. <span><a href="https://www.cdc.gov/coronavirus/2019-ncov/community/health-equity/race-ethnicity.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fneed-extra-precautions%2Fracial-ethnic-minorities.html">Wohn-, Lern- und Arbeits­ver­hält­nisse werden als zentrale Faktoren genannt</a></span> – insbe­son­dere in einer Gesell­schaft, in der die Qualität der Kran­ken­ver­si­che­rung und der Gesund­heits­ver­sor­gung eines Menschen so sehr vom Job und vom sozialem Status abhängt. Wenn also, wie Susan Sontag seit den 1970er Jahren wieder­holt argu­men­tierte, <span>Krank­heit und Gesund­heit als Inter­pre­ta­ti­ons­modus für das Verhältnis der oder des Einzelnen zur Gesell­schaft fungieren, so zeigt Corona in den USA, dass dieses Verhältnis zutiefst klas­sis­tisch und rassis­tisch ist. </span></p><h3>Ökono­mi­sche Diskri­mi­nie­rung</h3><p>Wer reich ist und über genü­gend Eigentum und Sicher­heiten verfügt, kommt zumeist gut oder zumin­dest besser durch die Krise. Kaum ein Faktor veran­kert die sozialen Diffe­renzen, die an Haut­farbe gekop­pelt sind, so nach­haltig in der US-amerikanischen Gesell­schaft, wie <span><a href="https://socialequity.duke.edu/portfolio-item/what-we-get-wrong-about-closing-the-racial-wealth-gap/">die Möglich­keiten bzw. Unmög­lich­keiten von <em>African Ameri­cans</em>, Eigentum zu bilden</a></span>. Denn Unter­schiede im Eigentum sind größer und histo­risch stabiler als im Einkommen, weil sie über Genera­tionen weiter­ge­geben werden. Während Afroamerikaner:innen gegen­wärtig ca. 13 % der US-amerikanischen Bevöl­ke­rung ausma­chen, besitzen sie weniger als 3 % der Eigen­tums­werte des Landes. Die Wahr­schein­lich­keit, dass eine schwarze Familie Eigentum im Wert von $ 1 Million anhäuft, ist über acht Mal geringer als bei einer weißen Familie. Oder anders herum aufge­zogen: Eine durch­schnitt­liche weiße Familie, die an der Armuts­grenze lebt, verfügt immer noch über Eigentum im Wert von ca. $ 18.000, während eine durch­schnitt­liche schwarze Familie an der Armuts­grenze nichts besitzt.</p><p>Diese Ungleich­heiten sind ein Effekt rassis­ti­scher Poli­tiken, die sich durch Jahr­hun­derte ziehen. Auch nach dem Ende der Skla­verei im Jahr 1865 wurde <em>African Ameri­cans</em> die Möglich­keit der Eigen­tums­bil­dung konstant vorent­halten oder erschwert. Dies begann mit dem niemals einge­lösten Verspre­chen, ehema­lige Sklav:innen mit 40 Acker Land und einem Maul­tier zu entschä­digen. Viel­mehr hielt man schwarze Farmer:innen in perma­nenter Abhän­gig­keit und trieb sie in die Verschul­dung, während man den Land­be­sitz weißer Farmers­fa­mi­lien mehr denn je förderte. Das Unrecht schrieb sich im späten 19. und frühen 20. Jahr­hun­dert in der Enteig­nung solcher <em>African Ameri­cans</em> fort, denen es nach dem Ende der Skla­verei gelungen war, gegen alle Widrig­keiten Eigentum zu bilden. Sie wurden durch eine Mischung von fehlender Rechts­si­cher­heit, exor­bi­tanter Besteue­rung und rassis­ti­scher Gewalt ihres Landes und anderen Eigen­tums beraubt und flohen aus dem ameri­ka­ni­schen Süden in den Norden und Westen des Landes.</p><p>Doch auch dort war rassis­ti­sche und ökono­mi­sche Diskri­mi­nie­rung eine etablierte Praxis. Das soge­nannte <em>Redli­ning</em> diente dazu, Wohn­be­zirke von Afroamerikaner:innen und ethni­schen Minder­heiten zu markieren und deren Bewohner:innen z.B. in der Kredit- und Wohn­ei­gen­tums­po­litik syste­ma­tisch zu benach­tei­ligen. Dies machte Eigen­tums­bil­dung fast unmög­lich. Ähnlich wirkte die GI Bill zur Reinte­gra­tion der Soldaten nach dem Zweiten Welt­krieg, die schwarze Vete­ranen von den gesetz­lich gewährten Privi­le­gien in der Ausbil­dung und Eigen­tums­bil­dung de facto ausschloss und so eine Ordnung segre­gierter Lebens­chancen festigte. Bis heute haben Grund­steu­er­erhö­hungen im Zuge von Gentri­fi­zie­rung und Immo­bi­li­en­spe­ku­la­tion immer wieder zu Zwangs­ent­eig­nungen und Eigen­tums­ver­lusten geführt. Auch prak­ti­zieren Banken und Versi­che­rungs­kon­zerne nach wie vor Formen des Redli­ning, die <em>African Ameri­cans</em> nicht mehr notwendig ausschließen, sondern auspressen. Die Histo­ri­kerin Keenga-Yamahtta Taylor nennt das „pred­a­tory inclu­sion“.</p><p>Die anhal­tende Praxis der Eigen­tums­dis­kri­mi­nie­rung hat jüngst <span><a href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/">die Forde­rung nach Repa­ra­tionen für <em>African Ameri­cans</em></a></span> wieder aufleben lassen und <span><a href="https://www.congress.gov/bill/115th-congress/house-bill/40">bis in den US-Kongress</a></span> geführt. Es geht dabei nicht nur um finan­zi­ellen Ausgleich (wie immer dieser aussehen könnte), sondern auch um die Aner­ken­nung des anhal­tenden Unrechts. Denn das Recht auf Eigen­tums­bil­dung ist als eines der mensch­li­chen Grund­rechte in der Ameri­ka­ni­schen Unab­hän­gig­keits­er­klä­rung von 1776 fest­ge­halten. Nicht zuletzt dafür stand der „pursuit of happi­ness“ im zeit­ge­nös­si­schen Diskurs. In der Unab­hän­gig­keits­er­klä­rung steht auch geschrieben, dass eine anhal­tende Verlet­zung der Rechte der Menschen einen Bruch des Gesell­schafts­ver­trages durch die Regie­rung bedeutet, und die Bevöl­ke­rung habe dann das Recht und sogar die Pflicht, diese Regie­rung zu stürzen.</p><h3>Bruch des Gesell­schafts­ver­trags</h3><p><span>Vor diesem Hinter­grund wirkt die Polizei tatsäch­lich wie eine Insti­tu­tion, die die gege­benen Unrechts­ver­hält­nisse aufrecht­erhält, wenn sie schwarze Männer (zumeist Männer, aber nicht nur) tötet, die sich z.B. im falschen Viertel aufhalten oder mit Falsch­geld bezahlen. Und die Justiz macht sich zu ihrem Kumpan, wenn sie die Über­griffe nicht verfolgt. </span>Trevor Noah hat am 29. Mai 2020 in seiner <span><a href="https://www.youtube.com/watch?v=v4amCfVbA_c"><em>Daily Social Distancing Show</em></a></span> die Proteste und die Ausschrei­tungen als Reak­tionen auf den anhal­tenden Bruch des Gesell­schafts­ver­trages gegen­über <em>African Ameri­cans</em> durch Polizei und Justiz erklärt. Diese würden nicht-weiße Bürger:innen eben nur viel zu selten schützen und sich viel­mehr wie eine Besat­zungs­macht geben. Frei­lich reicht auch der Poli­zei­terror histo­risch weit zurück, bis zu den Patrouillen der Skla­verei oder zu den vielen brutalen Lynch­morden seit dem späteren 19. Jahr­hun­dert, bei denen Mitglieder von Polizei und Justiz den Mob eher anführten, als dessen Opfer zu schützen. Er mani­fes­tiert sich durch das 20. Jahr­hun­dert hindurch in der verbrei­teten Poli­zei­folter und -schi­kane. Heute treibt die Polizei vor allem schwarze Männer in ihrem Alltag in die perma­nente Flucht und in ein Leben in Atemnot, weil sie oft zumeist klei­nere Verfahren anhängig haben und wegen Zahlungs­säu­mig­keit, Drogen- oder Verkehrs­de­likten nicht Opfer des US-amerikanischen Gefäng­nis­sys­tems werden wollen. Und wer <em>on the run</em> ist, kann kein Zuhause und keine Familie aufbauen, keinen festen Job annehmen, keine Kran­ken­ver­sor­gung in den Notfall­zen­tren der Kran­ken­häuser in Anspruch nehmen, nicht sein Wahl­recht ausüben und schon gar nicht auf die Hilfe von Polizei und Justiz bauen, um Konflikte zu regeln.</p><p><span>Die Poli­zei­ge­walt, die Corona-Krise und die Verletz­bar­keit der afro­ame­ri­ka­ni­schen Commu­nity müssen zusam­men­ge­dacht werden. Gemeinsam führen sie vor, wie die rassis­ti­schen Struk­turen und Prak­tiken auf viel­fäl­tige Weise tödlich sein können. Die Proteste auf den Straßen sind nicht nur deshalb so wuchtig und anhal­tend, weil die Tötung George Floyds so grausam, so will­kür­lich und eine Vorfüh­rung poli­zei­li­chen Terrors im Gefühl souve­räner Macht war, sondern auch, weil sie mit der brutalen Offen­le­gung der rassis­tisch diskri­mi­nie­renden Gesell­schafts­ord­nung durch das Corona-Virus zusam­men­fällt. </span></p><p><span>Atemnot, so könnte man sagen, ist für <em>African Ameri­cans</em> in den USA der Normal­zu­stand. In einer Zeit, in der sich <a href="https://www.theatlantic.com/magazine/archive/2017/10/the-first-white-president-ta-nehisi-coates/537909/">der Präsi­dent des Landes als Hüter weißer Vorherr­schaft</a> gebiert, ist die Situa­tion noch weiter zuge­spitzt. </span>Denn „White Supre­macy“, <span><a href="https://www.racialhealthequity.org/covid19">schreibt die COVID-19 Task Force des <em>Center for the Study of Racism, Social Justice &amp; Health</em></a></span> der <em>Univer­sity of Cali­fornia</em> in Los Angeles, „is the most signi­fi­cant public health problem throughout the history of this country“.</p><p>&nbsp;</p><h5>Eine erste Version dieses Textes ist erschienen in:&nbsp;<span><a href="https://www.transcript-verlag.de/978-3-8376-5432-5/die-corona-gesellschaft/">Michael Volkmer&nbsp;/&nbsp;Karin Werner&nbsp;(Hg.), Die Corona-Gesellschaft. Analysen zur Lage und Perspek­tiven für die Zukunft. Biele­feld: tran­script, 2020</a></span></h5></div><div class="below-article"><div class="article-buttons share-above"><div class="share-container"> <span class="share-privacy"></span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F&text=%E2%80%9EI+can%E2%80%99t+breathe.%E2%80%9C+Atemnot+als+Normal%C2%ADzu%C2%ADstand%20%23GdG%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F&title=„I can’t breathe.“ Atemnot als Normal­zu­stand&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a> <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F&title=„I can’t breathe.“ Atemnot als Normal­zu­stand" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> <a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a> <a href="mailto:?subject=Fwd%3A%20%E2%80%9EI+can%E2%80%99t+breathe.%E2%80%9C+Atemnot+als+Normal%C2%ADzu%C2%ADstand&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a> <a href="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a><div class="light-switch"> <a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a> <a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div><div class="share-mobile"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a> <a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22%E2%80%9EI+can%E2%80%99t+breathe.%E2%80%9C+Atemnot+als+Normal%C2%ADzu%C2%ADstand%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F"></a></div></div></div></div></div><div class="below-article-email"><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Hat Ihnen dieser Artikel gefallen? Dann verpassen Sie keine Artikel mehr! Geben Sie hier Ihre Email-Adresse an, um über neue Artikel informiert zu werden. Zwei Mal pro Woche - pünktlich um 8.</label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div> <a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div></div><div class="thispermalink">https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/</div></div><div class="entry-meta"><ul class="meta-list"><li class="meta-cat"> <span>Dieser Artikel wurde erstmals am 21. Oktober 2020 in der Rubrik</span> <a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" rel="category tag">Geschichten der Gegenwart</a> <span>veröffentlicht.</span></li><li class="meta-tag"> <a href="https://geschichtedergegenwart.ch/thema/corona/" rel="tag">Corona</a>, <a href="https://geschichtedergegenwart.ch/thema/eigentum/" rel="tag">Eigentum</a>, <a href="https://geschichtedergegenwart.ch/thema/gentrifizierung/" rel="tag">Gentrifizierung</a>, <a href="https://geschichtedergegenwart.ch/thema/george-floyd/" rel="tag">George Floyd</a>, <a href="https://geschichtedergegenwart.ch/thema/rassismus/" rel="tag">Rassismus</a>, <a href="https://geschichtedergegenwart.ch/thema/zwangsenteignung/" rel="tag">Zwangsenteignung</a></li></ul></div> </article><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/juergenmartschukat/" class="author-profile-avatar" title="Jürgen Martschukat"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2016/11/avatar_user_81_1479052114-150x150.jpg' srcset='/inhalte/2016/11/avatar_user_81_1479052114-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/juergenmartschukat/" title="Beiträge von Jürgen Martschukat" rel="author">Jürgen Martschukat</a></h2><div class="author-description"><p>Jürgen Martschukat ist Professor für nordamerikanische Geschichte an der Universität Erfurt. Er arbeitet vor allem über die Geschichte von Körpern, Gewalt, Geschlecht und Rassismus.</p></div></li></ul></div> <nav class="post-navigation"><div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/10/Cuban_ambassador_to_Israel1960-scaled.jpg?fit=1300%2C1031&#038;quality=100&#038;strip=all&#038;ssl=1 );"></div><div class="nav-post-text"><span class="nav-label">Vorheriger Artikel</span><div class="overflow-link"><a href="https://geschichtedergegenwart.ch/kubas-schwieriges-verhaeltnis-zu-israel-antizionismus-als-aussenpolitische-agenda/" rel="prev">Kubas schwie­riges Verhältnis zu Israel. Anti­zio­nismus als außen­po­li­ti­sche Agenda?</a></div></div></div> </nav> </main></div><div id="secondary" class="widget-area"> <aside id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/i-cant-breathe-atemnot-als-normalzustand/" rel="bookmark">„I can’t breathe.“ Atemnot als Normal­zu­stand</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/kubas-schwieriges-verhaeltnis-zu-israel-antizionismus-als-aussenpolitische-agenda/" rel="bookmark">Kubas schwie­riges Verhältnis zu Israel. Anti­zio­nismus als außen­po­li­ti­sche Agenda?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/umkaempfte-erinnerung-die-trostfrauen-statue-in-berlin-und-der-umgang-mit-sexueller-kriegsgewalt/" rel="bookmark">Umkämpfte Erin­ne­rung. Die „Trostfrauen“-Statue in Berlin und der Umgang mit sexu­eller Kriegs­ge­walt</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/der-tag-der-deutschen-einheit-und-der-brandanschlag-in-huenxe-eine-erinnerung/" rel="bookmark">Der Tag der deut­schen Einheit und der Brand­an­schlag in Hünxe. Eine Erin­ne­rung</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/fremde-baeume-koloniale-umweltpolitik-in-palaestina-israel/" rel="bookmark">Fremde Bäume. Kolo­niale Umwelt­po­litik in Palästina/Israel</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/das-ende-einer-kolonialwaehrung-der-franc-cfa-und-die-kontrolle-des-geldes-in-westafrika/" rel="bookmark">Das Ende einer Kolo­ni­al­wäh­rung. Der Franc CFA und die Kontrolle des Geldes in West­afrika.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/otello-heute/" rel="bookmark">Otello heute. Diver­sität und Reprä­sen­ta­tion auf der Opern­bühne</a></div></li></ul> </aside><aside id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/klasse-und-identity-politics-im-vormaerz-gespraech-mit-patrick-eiden-offe/" rel="bookmark">Klasse und Iden­tity Poli­tics im Vormärz. Gespräch mit Patrick Eiden-Offe</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/zeig-was-du-liest/" rel="bookmark">Zeig, was Du liest!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wie-steht-es-um-protest-als-mittel-politischer-partizipation-heute-ein-gespraech-mit-gretchen-dutschke-ueber-politischen-protest-1968-und-2018/" rel="bookmark">„Wie steht es um Protest als Mittel poli­ti­scher Parti­zi­pa­tion heute?“ Ein Gespräch mit Gret­chen Dutschke über poli­ti­schen Protest 1968 und 2018</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/perspektivenwechsel-subversionen-im-schweizer-film-der-langen-1960er-jahre/" rel="bookmark">Perspek­ti­ven­wechsel. Subver­sionen im Schweizer Film der langen 1960er Jahre</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/lachen-ueber-die-grenze-ein-gespraech-mit-inke-arns-und-thibaut-de-ruyter-ueber-die-frage-wo-europa-endet-und-asien-beginnt/" rel="bookmark">Lachen über die Grenze</a></div></li></ul> </aside><aside id="category-posts-6" class="widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/mit-pilzen-denken/" rel="bookmark">Mit Pilzen denken</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/precoloniality-george-steinmetz-trifft-felwine-sarr-im-buecherregal/" rel="bookmark">Preco­lo­nia­lity: George Stein­metz trifft Felwine Sarr im Bücher­regal</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" rel="bookmark">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/" rel="bookmark">„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/black-vibes-matter/" rel="bookmark">Black Vibes Matter. „Babylon“ als anti­ras­sis­ti­scher Musik­film in That­chers England</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/dark-im-sturz-durch-raum-und-zeit/" rel="bookmark">„Dark“. Im Sturz durch Raum und Zeit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/sommerprogramm-2/" rel="bookmark">Sommer­pro­gramm</a></div></li></ul> </aside><aside id="lc_taxonomy-2" class="widget widget_lc_taxonomy"><div id="lct-widget-reizwörter-container" class="list-custom-taxonomy-widget"><p class="widget-title">Reiz­wörter</p><ul id="lct-widget-reizwörter"><li class="cat-item cat-item-822"><a href="https://geschichtedergegenwart.ch/reizwort/alternative/" title="Inzwischen könnte man ein kleines Wörterbuch mit Begriffen füllen, die der Rechtspopulismus aus der linken Aktivistenbewegung und den Undergroundbewegungen von Diktaturen gekapert hat. Besonders absurd ist das beim Wort „Alternative“.">Alternative</a></li><li class="cat-item cat-item-1861"><a href="https://geschichtedergegenwart.ch/reizwort/anfuehrer/" title="Vorsilben sagen manchmal mehr als ganze Worte. Zumindest wenn es um den ‚Führer‘ und den ‚Anführer‘ geht. Über die Schwierigkeiten der deutschsprachigen Presse, den ‚leader‘ ins Deutsche zu übersetzen.">Anführer</a></li><li class="cat-item cat-item-788"><a href="https://geschichtedergegenwart.ch/reizwort/arbeit/" title="Das lebenslange ‚Normalarbeitsverhältnis‘, von dessen Erosion gegenwärtig so viel die Rede ist, ist historisch und global gesehen eine Ausnahmeerscheinung. Für die Zukunft müssen wir dieses Modell überschreiten und anders über Arbeit nachdenken.">Arbeit</a></li><li class="cat-item cat-item-450"><a href="https://geschichtedergegenwart.ch/reizwort/assimilation-assimilierung/" title="Unter dem Eindruck anhaltender Flüchtlingsbewegungen werden gegenwärtig Forderungen nach Assimilation immer lauter. Dabei ist dieses Konzept ein Produkt des Nationalstaatsgedankens des 19. Jahrhunderts und seiner Vorstellung abgegrenzter, homogener Gesellschaften.">Assimi­lation</a></li><li class="cat-item cat-item-623"><a href="https://geschichtedergegenwart.ch/reizwort/aufklaerung/" title="Können wir uns noch auf die Aufklärung beziehen? Ihre Proklamation universeller Rechte war schon immer begrenzt ehrlich, ihr Rationalismus hat die schlimmsten Exzesse der Macht nicht verhindert. Gleichzeitig können wir von ihrem Ziel, ‚die Freiheit’, nicht lassen.">Aufklärung</a></li><li class="cat-item cat-item-1133"><a href="https://geschichtedergegenwart.ch/reizwort/authentizitaet/" title="Mit sich selbst in Einklang, „authentisch“ zu sein, gilt heute vielen als wichtiges Ideal – für das eigene Leben, aber auch gerade für das von Politikerinnen, Führungskräften und Prominenten. Doch was ist Authentizität überhaupt? Und wie die Strahlkraft des Begriffs erklären?">Authentizität</a></li><li class="cat-item cat-item-971"><a href="https://geschichtedergegenwart.ch/reizwort/bevoelkerung/" title="Der Bevölkerungsbegriff ist fester Bestandteil vieler gesellschaftlicher Krisenszenarien. Obwohl das Wachstum der Weltbevölkerung heute lange nicht mehr so dramatisch aussieht, wie vor 30 Jahren, beginnt die „Sorge“ um das Bevölkerungswachstum – der „Anderen“, wohlverstanden – wieder die politischen Diskurse zu vergiften.">Bevölkerung</a></li><li class="cat-item cat-item-921"><a href="https://geschichtedergegenwart.ch/reizwort/big-data/" title="Alles, was auf der Welt der Fall ist, erscheint zunehmend in elektronischer Form und im Netz. Die damit akkumulierten Big Data sind gegenwärtig daran, unser Wissen und unsere Selbstverhältnisse zu verändern.">Big Data</a></li><li class="cat-item cat-item-1371"><a href="https://geschichtedergegenwart.ch/reizwort/biologismus/" title="Tiere und Menschen teilen die gemeinsame Geschichte ihrer Evolution. Daraus wird immer wieder der Schluss gezogen, dass sich menschliche Verhaltensweisen, aber auch unser Denken und Fühlen, aus ihren tierischen Vorgängerstadien ableiten oder &#039;erklären&#039; lassen. Was ist falsch an dieser Behauptung?">Biologismus</a></li><li class="cat-item cat-item-1395"><a href="https://geschichtedergegenwart.ch/reizwort/differenz/" title="Alle reden von Differenz - die reaktionäre Rechte, die poststrukturalistische Linke und die Neoliberalen. Der Begriff begann seine Karriere um das Jahr 1968 herum, und man kann sich im Gewirr seiner politischen unterschiedlichen Bedeutungen leicht verlieren. Dabei sind die Fronten eigentlich klar.">Differenz</a></li><li class="cat-item cat-item-447"><a href="https://geschichtedergegenwart.ch/reizwort/diktatur/" title="Seit neuestem wird mit dem Begriff Diktatur ganz schön herumjongliert. Die einen wollen Diktatur dort erblicken, wo sie nicht ist (Schweiz), die anderen können sie nicht sehen, auch wenn sie mittendrinstehen (Eritrea). Eine Orientierungshilfe.">Diktatur</a></li><li class="cat-item cat-item-446"><a href="https://geschichtedergegenwart.ch/reizwort/elfenbeinturm/" title="Kaum eine Vorstellung ist so realitätsfern wie die vom Wissenschaftler im Elfenbeinturm. Woher kommt der fragwürdige Drang, an dieser Vorstellung festzuhalten? Und welche wichtigeren Probleme und Fragen geraten dadurch systematisch aus dem Blick?">Elfenbeinturm</a></li><li class="cat-item cat-item-584"><a href="https://geschichtedergegenwart.ch/reizwort/fakten/" title="Es gibt selten wirklich Neues. Doch die Rede vom „postfaktischen Zeitalter“, von dem sorgenvoll selbst Angela Merkel spricht, ist definitiv neu. Sind wir gegenwärtig also daran, den Kontakt zu den Fakten zu verlieren? Dafür gibt es keinen Grund.">Fakten</a></li><li class="cat-item cat-item-2047"><a href="https://geschichtedergegenwart.ch/reizwort/fanatismus/" title="Seit den Anschlägen von 9/11 wird der Fanatismus immer wieder als analytische Kategorie bemüht. Der Schwerpunkt liegt dabei auf dem religiösen Fanatismus. Doch das Schlagwort erweist sich als vielfach deutbar – und sprengt seine eigene Definition immer wieder.">Fanatismus</a></li><li class="cat-item cat-item-889"><a href="https://geschichtedergegenwart.ch/reizwort/fluechtlingskrise/" title="Glaubt man Presse und Politik, stolpern wir von einer Krise zur nächsten. Spätestens seit 2015 stecken wir angeblich in der ‚Flüchtlingskrise‘ fest. Eine adäquate Beschreibung des Problems ist das nicht. Warum und wie der Begriff trotzdem als politisches Instrument genutzt wird.">Flüchtlingskrise</a></li><li class="cat-item cat-item-1836"><a href="https://geschichtedergegenwart.ch/reizwort/fremdworte/" title="Fremdworte sind Reizworte. Ängstliche Sprachbewahrer glauben, dass mit ihnen die Sprache verfällt, das „Abendland“ untergeht, und das Binnen-I die Freiheit bedroht. Sie verstehen nicht, dass in der Sprache Neues und Altes sich mischen und Eigenes und Fremdes nicht zu unterscheiden sind.">Fremdworte</a></li><li class="cat-item cat-item-1267"><a href="https://geschichtedergegenwart.ch/reizwort/gerechtigkeit/" title="Was ist gerecht? Seit Aristoteles wird diese Frage in der westlichen Welt kontrovers diskutiert. Heute hat sie zwei Dimensionen: Gerechtigkeit ist nicht nur eine Frage der Verteilung von Einkommen und Vermögen, sondern auch der Verteilung von Anerkennung und Repräsentation.">Gerechtigkeit</a></li><li class="cat-item cat-item-742"><a href="https://geschichtedergegenwart.ch/reizwort/identitaet/" title="Die Rede von der „Identität“ ist omnipräsent, jede und jeder scheint zu wissen, was damit gemeint ist. Dabei ist die Geschichte des politischen Begriffs der Identität noch sehr jungen Datums – und sie beginnt im Krieg.">Identität</a></li><li class="cat-item cat-item-996"><a href="https://geschichtedergegenwart.ch/reizwort/information/" title="Unsere Gegenwart ist von Informationen begeistert. Mit ihnen verbinden wir die Hoffnung auf Wissen und Durchblick in einer komplizierten Welt. Informationen scheinen die Welt klarer und besser zu machen – gewissermaßen von selbst. Doch wir sollten nicht nur Informationen sammeln, sondern Standpunkte entwickeln.">Information</a></li><li class="cat-item cat-item-449"><a href="https://geschichtedergegenwart.ch/reizwort/integration/" title="Die Rede von der Integration ist nebulös. In einer pluralisierten Gesellschaft ist sie vor allem eine Waffe jener, die von den ‚Anderen‘ Integration, ja Anpassung verlangen, ohne selbst dieser imaginären Norm zu entsprechen. Wir sollten die Vokabel streichen.">Integration</a></li><li class="cat-item cat-item-1756"><a href="https://geschichtedergegenwart.ch/reizwort/kanon/" title="Was sind europäische Traditionen – und wie sollten wir mit ihnen umgehen? Wäre ein Kanon dafür eine gute Idee? Über Fallstricke eines Begriffs in der öffentlichen Diskussion.">Kanon</a></li><li class="cat-item cat-item-1777"><a href="https://geschichtedergegenwart.ch/reizwort/kolonialismus/" title="Warum taucht in letzter Zeit – fast 60 Jahre nach der Dekolonisierung – immer wieder die Forderung auf, das gut erforschte System des Kolonialismus heute noch einmal „gerecht“ und „neutral“ zu bewerten? Hinter Revisionismus und Apologetik steht die alte (koloniale) Überzeugung europäischer Überlegenheit.">Kolonialismus</a></li><li class="cat-item cat-item-1248"><a href="https://geschichtedergegenwart.ch/reizwort/konservativ/" title="Der AfD-Erfolg bei der Bundestagswahl gilt vielen als letzter Beweis, dass die CDU unter Angela Merkel praktisch alle Felder konservativer Politik geräumt habe und Konservative in Deutschland heimatlos geworden seien. Doch was meint „konservativ“ hier eigentlich?">Konservativ</a></li><li class="cat-item cat-item-1305"><a href="https://geschichtedergegenwart.ch/reizwort/kultur/" title="Was ist eigentlich gemeint, wenn von Kultur/en die Rede ist? Darf man fremde Kulturen, fremde kulturelle Praktiken bewerten? Und müssen wir alle eine Kultur haben, gar eine Leitkultur?">Kultur</a></li><li class="cat-item cat-item-445"><a href="https://geschichtedergegenwart.ch/reizwort/kulturkreis/" title="„Sie kommen aus einem völlig anderen Kulturkreis – und wir dachten, wir könnten sie einfach so integrieren.&quot; Man hört sie derzeit oft, die Rede vom &#039;Kulturkreis&#039;. Was ist daran so falsch? Eigentlich alles. Eine kleine Wortgeschichte aus aktuellem Anlass. ">Kulturkreis</a></li><li class="cat-item cat-item-835"><a href="https://geschichtedergegenwart.ch/reizwort/meinungsfreiheit/" title="Die Medien und auch alle Social-Media-Feeds werden zurzeit von einer Frage dominiert: Ist die Meinungsfreiheit bedroht? Wir fragen uns: Ist das nicht eine Scheindebatte?">Meinungsfreiheit</a></li><li class="cat-item cat-item-458"><a href="https://geschichtedergegenwart.ch/reizwort/mythos/" title="Sind Mythen notwendig falsch? Kann oder muss die aufgeklärte Vernunft also auf Mythen verzichten? Oder gehören sie notwendig zu ihr?">Mythos</a></li><li class="cat-item cat-item-873"><a href="https://geschichtedergegenwart.ch/reizwort/nationalismus/" title="Die fortschreitende Verflechtung der Welt hat nicht zur Überwindung von Nationalismus geführt. Vielmehr blühen aggressive Nationalismen gegenwärtig überall. Anstatt dies als Rückkehr des Nationalismus zu reflektieren, ist es Zeit, das Verhältnis von Nationalismus und Internationalismus neu zu bestimmen.">Nationalismus</a></li><li class="cat-item cat-item-451"><a href="https://geschichtedergegenwart.ch/reizwort/oeffentlicher_raum/" title="Was ist der öffentliche Raum? Ist er ein Ort der Macht oder der demokratischen Teilhabe? Seit den 1970er Jahren verschieben sich die Begriffe ‚öffentlich’ und ‚privat’: Das Individuum zelebriert sich im öffentlichen Raum, einzeln oder in der Masse. Der öffentliche Raum mutiert zum Eventraum – und wird dabei vom Kapital aufgesogen.">Öffentlicher Raum</a></li><li class="cat-item cat-item-555"><a href="https://geschichtedergegenwart.ch/reizwort/open-access/" title="&quot;Open Access&quot; verspricht den freien Zugang zu allen wissenschaftlichen Publikationen - und so Fortschritt und Demokratie in einem. Die Realität ist komplexer und weniger freundlich: Der akademische Kapitalismus droht, die Landschaft der Wissenschaften nachhaltig zu verändern.">Open Access</a></li><li class="cat-item cat-item-845"><a href="https://geschichtedergegenwart.ch/reizwort/populismus/" title="Jeder Populismus bezieht sich auf das &quot;We, the People&quot;, das die amerikanische Verfassung von 1776 einleitet. Ist der daher nicht die reinste Form der Demokratie? Nein, denn der Populismus gehorcht in seiner Verachtung für Institutionen und Eliten einer autoritären Logik.">Populismus</a></li><li class="cat-item cat-item-706"><a href="https://geschichtedergegenwart.ch/reizwort/poslost/" title="Trump, Putin und Erdoğan stehen nicht nur für einen Verfall des Politischen, sondern auch für etwas, das Vladimir Nabokov wohl mit dem unübersetzbaren russischen Wort Pošlost’ umschrieben hätte: einer „vergoldeten Gewöhnlichkeit“. Ein Essay über die Aktualität von Pošlost’.">Pošlost</a></li><li class="cat-item cat-item-452"><a href="https://geschichtedergegenwart.ch/reizwort/postmi%c2%adgran%c2%adtisch/" title="Ein neues Wort geht um: postmigrantisch. Doch was ist damit gemeint? Was ist sein Einsatz in einer Zeit, in der ein ebenso obsessiver wie omnipräsenter Migrations- und Integrationsdiskurs die Gesellschaft organisiert? Eines ist klar: Das Postmigrantische ist kein Kind der Akademie.">Postmi­gran­tisch</a></li><li class="cat-item cat-item-974"><a href="https://geschichtedergegenwart.ch/reizwort/postmoderne/" title="Eigentlich war die Postmoderne gerade dabei, Geschichte zu werden. Jetzt ist sie wieder da, von ihren Gegnern als Pappkamerad aufgestellt. Peng! Dabei gerät die Konstruktion der Postmoderne durch ihre Gegner zur politisch aufgeladenen Realsatire.">Postmoderne</a></li><li class="cat-item cat-item-778"><a href="https://geschichtedergegenwart.ch/reizwort/revolution/" title="Alle reden von der Revolution. Während die Linke allerdings nicht mehr so recht weiss, was sie mit dem Begriff anfangen soll, gefällt sich die Rechte in zumindest verbalem Radikalismus. Einen positiven Entwurf für die Zukunft hat sie allerdings nicht zu bieten. ">Revolution</a></li><li class="cat-item cat-item-836"><a href="https://geschichtedergegenwart.ch/reizwort/sex/" title="Der „Sex“ ist wieder zum Einsatz in der politischen Auseinandersetzung geworden. An der Sexfront stehen sich Diversity- und traditionelle (Hetero-)Sex-Kultur gegenüber und ringen um die hegemoniale (d.h. vor allem männliche) Sexualität.">Sex</a></li><li class="cat-item cat-item-1726"><a href="https://geschichtedergegenwart.ch/reizwort/situation/" title="Bei dem Wort „Situation“ denkt man an die Sprache amerikanischer TV-Serien, französischer Existentialisten oder deutscher Bürokraten. Dabei hat der Philosoph Hegel schon 1817 eine Theorie der „Situation“ entworfen, die bis heute wichtig ist und politischen Widerstand und zeitgenössische Kunst neu zu denken gibt. ">Situation</a></li><li class="cat-item cat-item-1014"><a href="https://geschichtedergegenwart.ch/reizwort/spaetegalitaer/" title="Mit Wörtern Fakten schaffen: wie so etwas in der journalistischen Praxis funktioniert, zeigt auf irritierende Weise der NZZ-Neologismus „spätegalitär“. Es lohnt sich, solche Kaltstellungen demokratischer Grundprinzipien etwas genauer unter die Lupe zu nehmen.">Spätegalitär</a></li><li class="cat-item cat-item-1696"><a href="https://geschichtedergegenwart.ch/reizwort/spiesser/" title="Wer denkt, das Kennzeichen von Spiessigkeit sei die beflissene Überanpassung des Selbst an die Welt, der kennt die spiessige Kehrseite dieser Spiessigkeit noch nicht: den permanenten Versuch, das Eigene ins Andere zu exportieren.">Spiesser</a></li><li class="cat-item cat-item-787"><a href="https://geschichtedergegenwart.ch/reizwort/tabu/" title="Journalisten und Philosophen konstruieren immer wieder die Vorherrschaft von angeblichen Rede-Tabus, um sich selbst als Befreier zu stilisieren. Sie haben damit erfolgreich dazu beigetragen, dass reaktionäres Gedankengut heute als Ausdruck von Demokratie und Meinungsfreiheit gilt.">Tabu</a></li><li class="cat-item cat-item-1566"><a href="https://geschichtedergegenwart.ch/reizwort/tradition/" title="Autoritäre Regime und rechtspopulistische Parteien reklamieren öffentlich für sich, alleinige Vertreter der Tradition zu sein. Diese dogmatische Setzung dient vor allem dem Gewinn und der Konsolidierung politischer Macht. Eine zukunftsgerichtete Politik hingegen wird mit dem Beschwören von &quot;Tradition&quot; verhindert.">Tradition</a></li><li class="cat-item cat-item-877"><a href="https://geschichtedergegenwart.ch/reizwort/transparenz/" title="Welcher Zusammenhang besteht zwischen der gegenwärtigen Woge des Populismus und dem vielleicht schon abgeschlossenen Zeitalter der Transparenz? Haben jene Kritiker, die auf die Gefahren der Kultur der Transparenz für die Demokratie gewarnt haben, am Ende Recht behalten?">Transparenz</a></li><li class="cat-item cat-item-603"><a href="https://geschichtedergegenwart.ch/reizwort/troll/" title="Trolls stören gezielt und in bösartiger Absicht. Ausgehend von den Chatrooms der 90er Jahre haben sie ihren Siegeszug durch die Sozialen Medien und Kommentarspalten angetreten. Seither besetzen sie die Öffentlichkeit. Die Frage ist: Was tun?">Troll</a></li><li class="cat-item cat-item-1719"><a href="https://geschichtedergegenwart.ch/reizwort/uebergewicht/" title="Dicke Menschen werden heutzutage stigmatisiert, ‚Übergewicht‘ gilt als Zeichen individuellen Scheiterns. Die Kalorie hat dazu beigetragen, dass Dicksein so verstanden werden kann. Ihre Geschichte zeigt das – und macht auch deutlich, dass es beim Abnehmen um gesellschaftliche Fragen geht.">Übergewicht</a></li><li class="cat-item cat-item-823"><a href="https://geschichtedergegenwart.ch/reizwort/verschwoerungstheorie/" title="Wurden die Twin Towers gesprengt? Beherrschen die Juden die Welt? Werden wir durch Chemtrails vergiftet? Das Internet ist voll von solchen „Fragen“ und Behauptungen, die große Resonanz finden. Was ist so grundfalsch an ihnen? Ein Klärungsversuch.">Verschwörungstheorie</a></li><li class="cat-item cat-item-1616"><a href="https://geschichtedergegenwart.ch/reizwort/vielfalt/" title="„Vielfalt“ und „Ausgewogenheit“ werden von einigen Medien neuerdings als hohes Qualitätsmerkmal eingestuft. Das ist eigentlich toll. Aber was bedeutet es konkret? Sind Medien, die keine „rechten“ oder „populistischen“ Meinungen bringen, „einseitig“? Über „Vielfalt“ als Legitimation für Propaganda.">Vielfalt</a></li><li class="cat-item cat-item-1295"><a href="https://geschichtedergegenwart.ch/reizwort/volk/" title="Um einem populistischen, biologisch begründeten Volksbegriff ein anderes Konzept entgegenzusetzen, reicht es nicht aus, auf die Verfassung hinzuweisen. Wer zum Volk gehört, war immer auch eine Frage der Inklusion und Exklusion und Verhandlungssache. Umso wichtiger, kulturelle Differenz nicht zu politisieren.">Volk</a></li><li class="cat-item cat-item-444"><a href="https://geschichtedergegenwart.ch/reizwort/vox-populi/" title="Dass die Stimme des Volkes die Stimme Gottes sei, ist eine alte Idee. Heute kann jede Partei, jede Bewegung, jede Gruppe und sogar jedes Individuum den Anspruch erheben, mit Volkes Stimme zu reden. Demokratisch ist das nicht.">Vox Populi</a></li><li class="cat-item cat-item-448"><a href="https://geschichtedergegenwart.ch/reizwort/wurzeln/" title="Die Rede von den Wurzeln, die uns alle mit einer fernen oder nahen Heimaterde verbinden, ist nicht so harmlos, wie sie erscheinen mag. Im Schatten einer fragwürdigen Metapher verbirgt sich eine morbide Geopolitik.">Wurzeln</a></li><li class="cat-item cat-item-1682"><a href="https://geschichtedergegenwart.ch/reizwort/zuhoeren/" title="Alle reden über das Zuhören – als Forderung, als Wunsch und als Diagnose, dass es am Zuhören mangle. Woher kommt die Idee, dass die Demokratie „Zuhören“ verlangt – und was könnte daran falsch sein?">Zuhören</a></li></ul><span class="weitereanzeigen"><a>Weitere Reizwörter anzeigen</a></span></div></aside><aside id="lc_taxonomy-3" class="widget widget_lc_taxonomy"><div id="lct-widget-schwerpunkte-container" class="list-custom-taxonomy-widget"><p class="widget-title">Schwer­punkte</p><form action="https://geschichtedergegenwart.ch" method="get"><select name="schwerpunkte" id="lct-widget-schwerpunkte" class="postform"><option class="level-0" value="yo-billag-nein-zu-no-billag">Yo, Billag! - Nein zu «No Billag»</option><option class="level-0" value="donald-trump">Donald Trump</option><option class="level-0" value="migration">Migration</option><option class="level-0" value="menschenoekonomien">Menschenökonomien</option><option class="level-0" value="durchsetzungsinitiative">Durchsetzungsinitiative</option> </select> <input type="submit" value="Anzeigen" /></form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://geschichtedergegenwart.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" class="search-input" placeholder="Artikel und Autoren finden" /><button type="submit" id="searchsubmit"> <span>Suchen</span> </button></div></form></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkPosition() {
    window.innerWidth > 1060 ? (oBxSettings.maxSlides = 5, oBxSettings.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings.maxSlides = 4, oBxSettings.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings.maxSlides = 3, oBxSettings.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings.maxSlides = 2, oBxSettings.minSlides = 2) : (oBxSettings.maxSlides = 1, oBxSettings.minSlides = 1)
}
var slider, oBxSettings = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !1,
    randomStart: !0,
    auto: !0,
    speed: 300,
    pause: 5e3,
    moveSlides: 1,
    slideSelector: ".user"
};
$(document).ready(function() {
    checkPosition(), slider = $("#mainp-author.herausgeber .author-list").bxSlider(oBxSettings)
}), $(window).resize(function() {
    (window.innerWidth < 960 && window.prevWidth >= 960 || window.innerWidth >= 960 && window.prevWidth < 960) && (checkPosition(), slider.reloadSlider(oBxSettings), checkPosition2(), slider2.reloadSlider(oBxSettings2)), window.prevWidth = window.innerWidth
});</script> <script>function checkPosition2() {
    window.innerWidth > 1560 ? (oBxSettings2.maxSlides = 7, oBxSettings2.minSlides = 7) : window.innerWidth > 1360 ? (oBxSettings2.maxSlides = 6, oBxSettings2.minSlides = 6) : window.innerWidth > 1060 ? (oBxSettings2.maxSlides = 5, oBxSettings2.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings2.maxSlides = 4, oBxSettings2.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings2.maxSlides = 3, oBxSettings2.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings2.maxSlides = 2, oBxSettings2.minSlides = 2) : (oBxSettings2.maxSlides = 1, oBxSettings2.minSlides = 1)
}
var slider2, oBxSettings2 = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !0,
    speed: 300,
    moveSlides: 3,
    infiniteLoop: !1,
    hideControlOnEnd: !0
};
$(document).ready(function() {
    checkPosition2(), slider2 = $("#mainp-author.autoren .author-list").bxSlider(oBxSettings2)
});</script></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>$(".hero-text .scroll-down").click(function(){$("html,body").animate({scrollTop:$(".full-post").offset().top-100},1500)});</script></div></aside></div></div></div><div class="mid-article">Später lesen?<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fi-cant-breathe-atemnot-als-normalzustand%2F" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a></div> <script>$('body.single.single-post .mid-article').prependTo('body.single.single-post article .entry-content p:nth-of-type(4)');</script> <script>$('body.single.single-post .artikel-zitat').insertBefore('body.single.single-post article .entry-content p:nth-of-type(5)');</script> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-widgets"> <aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/">Startseite</a></li><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/herausgeber-und-autoren/">AutorInnen</a></li><li class="page_item"><a href="/verein/">Verein</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/mitarbeiten/">Mitarbeiten</a></li><li class="page_item"><a href="/rss-feeds/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li></ul> <br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div> </aside> <aside id="text-2" class="widget widget_text"><div class="textwidget"><p class="widget-title">Herausgegeben&nbsp;von</p><h3><a href="/herausgeberin/glebalbert/">Gleb Albert</a>,&nbsp;</h3><h3><a href="/herausgeberin/brigitta-bernet/">Brigitta Bernet</a>,&nbsp;</h3><h3><a href="/herausgeberin/christian-geulen/">Christian Geulen</a>,&nbsp;</h3><h3><a href="/herausgeberin/svenja-goltermann/">Svenja Goltermann</a>,&nbsp;</h3><h3><a href="/herausgeberin/gesine-krueger/">Gesine Krüger</a>,&nbsp;</h3><h3><a href="/herausgeberin/christine-loetscher/">Chris­tine Lötscher</a>,&nbsp;</h3><h3><a href="/herausgeberin/philipp-sarasin/">Philipp Sarasin</a>,&nbsp;</h3><h3><a href="/herausgeberin/sylvia-sasse/">Sylvia Sasse</a>,&nbsp;</h3><h3><a href="/herausgeberin/janoschsteuwer/">Janosch Steuwer</a>&nbsp;und&nbsp;</h3><h3><a href="/herausgeberin/sandro-zanetti/">Sandro Zanetti</a>.</h3> &raquo; <a href="/herausgeber-und-autoren/">Alle ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Leitbild</a></div></div> </aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"> <a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"> <a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div> </footer> <script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script> <script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style><style id="fvm-footer-0" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;border-bottom:1px solid #ddd;border-top:1px solid #ddd;border-bottom:1px solid #ddd;border-top:1px solid #ddd;padding:.5em 0;margin-top:-1px}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{position:absolute;right:0;top:5px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{position:static;float:left;margin-right:1em;width:80px;height:80px;min-height:80px}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#ddd;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px}.pp-multiple-authors-layout-centered a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-centered p{font-size:.85em}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}</style><script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0ef73f33fa","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":13424,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"Artikel werden geladen...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1602946913/out/footer-047b6b5732cf84c96ca61b343502631049c60f36.min.js' id='fvm-footer-0-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,60,60,1);"><div class="cookie-notice-container" style="color: #d6dadd;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a href="https://geschichtedergegenwart.ch/datenschutz/">Weitere Informationen</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Verstanden">Verstanden</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div></div> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script> <script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script> <script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script> <script>function scrollNAV(l){var o=$(".home #navscroll, .single-post #navscroll");$(window).scrollTop()>=window.innerHeight?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAV);</script> <script>function scrollNAVpage(l){var o=$(".page #navscroll, .archive #navscroll, .search #navscroll, .error404 #navscroll");$(window).scrollTop()>=window.innerHeight/2?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAVpage);</script> <script>$( window ).on( "load", function() {$(window).scroll(function(){$(".below-article-email").each(function(o){var e=$(this).offset().top+$(this).outerHeight();$(window).scrollTop()+$(window).height()-300>e&&$(this).addClass("reveal-below-article")})})});</script> <script>$(function(){$("#lc_taxonomy-2 span.weitereanzeigen").click(function(){$("#lc_taxonomy-2 #lct-widget-reizwörter li:hidden").slice(0,5).css("display","inline-block"),$("#lc_taxonomy-2 #lct-widget-reizwörter li").length==$("#lc_taxonomy-2 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-2 span.weitereanzeigen").hide()})});var titled=document.getElementById("lc_taxonomy-2").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$(function(){$("#lc_taxonomy-4 span.weitereanzeigen a").click(function(){$("#lc_taxonomy-4 #lct-widget-reizwörter li:hidden").slice(0,6).addClass("showup"),$("#lc_taxonomy-4 #lct-widget-reizwörter li").length==$("#lc_taxonomy-4 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-4 span.weitereanzeigen a").hide()})});var titled=document.getElementById("lc_taxonomy-4").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script> <script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script> </body></html>