<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css8fd60bfe4684b4c761fc714bb6082885139c852b978481e27c2dd366082bf.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Einen anderen K&ouml;rper ein&uuml;ben. &Eacute;douard Louis&rsquo; Geschichte der&#8230; – Geschichte der Gegenwart</title><meta property="og:title" content="Einen anderen Körper einüben. Édouard Louis’ Geschichte der Gegendressur"/><meta property="og:description" content="Ungleichheit schlägt sich körperlich nieder, das macht die Literatur von Édouard Louis schmerzhaft sichtbar. In „Changer: méthode“ beschreibt er seinen Bildungsgang als gewaltvolle Gegendressur."/><meta property="og:url" content="https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg"/><meta property="og:image:width" content="833"/><meta property="og:image:height" content="556"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-08-07 05:30:36"/><meta property="og:article:modified_time" content="2022-08-07 05:37:25"/><meta property="og:article:tag" content="Édouard Louis"/><meta property="og:article:tag" content="Armut"/><meta property="og:article:tag" content="Aufstieg"/><meta property="og:article:tag" content="Körper"/><meta property="og:article:tag" content="Dressur"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Einen anderen Körper einüben. Édouard Louis’ Geschichte der Gegendressur"/><meta name="twitter:description" content="Ungleichheit schlägt sich körperlich nieder, das macht die Literatur von Édouard Louis schmerzhaft sichtbar. In „Changer: méthode“ beschreibt er seinen Bildungsgang als gewaltvolle Gegendressur."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg"/><meta name="author" content="Jule Govrin"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/16760" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 12.3.3/S"/><link rel="canonical" href="https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Einen anderen K&ouml;rper ein&uuml;ben. &Eacute;douard Louis&rsquo; Geschichte der..."/><meta property="og:description" content="Ungleichheit schl&auml;gt sich k&ouml;rperlich nieder, das macht die Literatur von &Eacute;douard Louis schmerzhaft sichtbar. In &bdquo;Changer: m&eacute;thode&ldquo; beschreibt er seinen Bildungsgang als gewaltvolle Gegendressur."/><meta property="og:updated_time" content="2022-08-07T03:37:25+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg"/><meta property="og:image:width" content="833"/><meta property="og:image:height" content="556"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-08-07T03:30:36+00:00"/><meta property="article:modified_time" content="2022-08-07T03:37:25+00:00"/><meta property="article:tag" content="Armut"/><meta property="article:tag" content="Aufstieg"/><meta property="article:tag" content="Dressur"/><meta property="article:tag" content="&Eacute;douard Louis"/><meta property="article:tag" content="K&ouml;rper"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Einen anderen K&ouml;rper ein&uuml;ben. &Eacute;douard Louis&rsquo; Geschichte der..."/><meta name="twitter:description" content="Ungleichheit schl&auml;gt sich k&ouml;rperlich nieder, das macht die Literatur von &Eacute;douard Louis schmerzhaft sichtbar. In &bdquo;Changer: m&eacute;thode&ldquo; beschreibt er seinen Bildungsgang als gewaltvolle Gegendressur."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg?p=16760"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jule Govrin"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="10 minutes"/><meta name="author" content="Jule Govrin"/><meta name="description" content="Ungleichheit schl&auml;gt sich k&ouml;rperlich nieder, das macht die Literatur von &Eacute;douard Louis schmerzhaft sichtbar. In &bdquo;Changer: m&eacute;thode&ldquo; beschreibt er seinen Bildungsgang als..."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json" id="wpsso-schema-json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-08-07T03:37:27+00:00"><meta name="wpsso-added" content="2022-08-07T03:38:27+00:00 in 0.000843 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->















<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />




<style media="all">.cmplz-hidden{display:none!important}</style>
		<script type="text/plain" data-service="hotjar" data-category="marketing">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- This code is added by Analytify (4.2.2) https://analytify.io/ !-->
			<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.2) !-->	



<!-- generator:1 -->

<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=16760"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->



















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-16760 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" title="View all posts in Krieg" >Krieg</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/ukraine/" title="View all posts in Ukraine" >Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/08/'>August 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/07/'>Juli 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/06/'>Juni 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/05/'>Mai 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/04/'>April 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/03/'>März 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/02/'>Februar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/01/'>Januar 2022</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg?fit=50%2C33&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-16760" class="with-featured-image hero-post post-16760 post type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-edouard-louis tag-armut tag-aufstieg tag-koerper tag-dressur series-geschichte-der-gegenwart">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/Edouard-Louis2-1.jpg?fit=833%2C556&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
		<div class="hero-caption">
		<div class="hero-img-src">
			<span class="cap-img">Édouard Louis, Quelle: derstandard.de</span>
		</div>
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Ungleichheit schlägt sich körperlich nieder, das macht die Literatur von Édouard Louis schmerzhaft sichtbar. In „Changer: méthode“ beschreibt er seinen Bildungsgang als gewaltvolle Gegendressur. </p>
				<aside class="readingtime">
			<span>7. August 2022</span>
			<span>Lesezeit ca. 9 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/redaktion/julegovrin/" class="author-profile-avatar" title="Jule Govrin"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/10/avatar_user_189_1633353289-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/10/avatar_user_189_1633353289-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/redaktion/julegovrin/" title="Beiträge von Jule Govrin" rel="author">Jule Govrin</a></h2><span class="author-description">Jule Govrin ist Philosoph:in und forscht an der Schnittstelle von Politischer Theorie, Sozialphilosophie, Feministischer Philosophie und Ästhetik, aktuell arbeitet sie am Institut für Sozialforschung in Frankfurt am Main zur politischen Dimension von Körpern und zu Verwundbarkeit als Modus der Gleichheit. Zu ihren Publikationen zählen "Begehren und Ökonomie. Eine sozialphilosphische Studie" (de Gryuter 2020) und „Politische Körper. Von Sorge und Solidarität“ ( Matthes &amp; Seitz 2022). Neben ihrer Forschung ist sie als Redakteur:in bei Geschichte der Gegenwart tätig.</span></div></li></ul></div></div>
<article id="post-16760" class="post full-post post-16760 type-post status-publish format-standard has-post-thumbnail hentry category-lesezeichen tag-edouard-louis tag-armut tag-aufstieg tag-koerper tag-dressur series-geschichte-der-gegenwart">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<div class="podcast_player">
<div class="castos-player dark-mode" data-episode="16760" data-player_id="3452641782">
	<div class="player">
		<div class="player__main">
			<div class="player__artwork player__artwork-16760">
				<img class="lazy lazy-hidden" src="https://i0.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=900&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/02/podcast-2.jpg?resize=150%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" alt="Geschichte der Gegenwart" title="Geschichte der Gegenwart" data-recalc-dims="1">
			</div>
			<div class="player__body">
				<div class="currently-playing">
					<div class="show player__podcast-title">
						Geschichte der Gegenwart&nbsp;</div>
					<div class="episode-title player__episode-title">Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur</div>
				</div>
				<div class="play-progress">
					<div class="play-pause-controls">
						<button title="Play" class="play-btn">
							<span class="screen-reader-text">Play Episode</span>
						</button>
						<button title="Pause" class="pause-btn hide">
							<span class="screen-reader-text">Pause Episode</span>
						</button>
						<img src="https://i0.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=900&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/wp-content/plugins/seriously-simple-podcasting/assets/css/images/player/images/icon-loader.svg" class="lazy lazy-hidden ssp-loader hide" data-recalc-dims="1">
					</div>
					<div>
						<audio preload="none" class="clip clip-16760">
							<source class="lazy lazy-hidden" src="https://geschichtedergegenwart.ch/podcast-player/16760/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur.mp3">
						</audio>
						<div class="ssp-progress" title="Seek">
							<span class="progress__filled"></span>
						</div>
						<div class="ssp-playback playback">
							<div class="playback__controls">
								<button class="player-btn__volume" title="Mute/Unmute">
									<span class="screen-reader-text">Mute/Unmute Episode</span>
								</button>
								<button data-skip="-10" class="player-btn__rwd" title="Rewind 10 seconds">
								<span class="screen-reader-text">Rewind 10 Seconds</span>
								</button>
								<button data-speed="1" class="player-btn__speed" title="Playback Speed">1x</button>
								<button data-skip="30" class="player-btn__fwd" title="Fast Forward 30 seconds">
									<span class="screen-reader-text">Fast Forward 30 seconds</span>
								</button>
							</div>
							<div class="playback__timers">
								<time class="ssp-timer">00:00</time>
								<span>/</span>
								<!-- We need actual duration here from the server -->
								<time class="ssp-duration">14:35</time>
							</div>
						</div>
					</div>
				</div>
								<nav class="player-panels-nav">
											<button class="subscribe-btn" id="subscribe-btn-16760" title="Subscribe">Subscribe</button>
																<button class="share-btn" id="share-btn-16760" title="Share">Share</button>
									</nav>
							</div>
		</div>
	</div>
		<div class="player-panels player-panels-16760">
				<div class="subscribe player-panel subscribe-16760">
			<div class="close-btn close-btn-16760">
				<span></span>
				<span></span>
			</div>
			<div class="panel__inner">
				<div class="subscribe-icons">
																																																					</div>
				<div class="player-panel-row">
					<div class="title">
						RSS&nbsp;Feed&nbsp;</div>
					<div>
						<input value="https://geschichtedergegenwart.ch/feed/podcast/geschichte-der-gegenwart" class="input-rss input-rss-16760" readonly>
					</div>
					<button class="copy-rss copy-rss-16760"></button>
				</div>
			</div>
		</div>
						<div class="share share-16760 player-panel">
			<div class="close-btn close-btn-16760">
				<span></span>
				<span></span>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Share&nbsp;</div>
				<div class="icons-holder">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://geschichtedergegenwart.ch/?post_type=post&amp;p=16760&amp;t=Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur" target="_blank" rel="noopener noreferrer" class="share-icon facebook" title="Share on Facebook">
						<span></span>
					</a>
					<a href="https://twitter.com/intent/tweet?text=https://geschichtedergegenwart.ch/?post_type=post&amp;p=16760&amp;url=Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur" target="_blank" rel="noopener noreferrer" class="share-icon twitter" title="Share on Twitter">
						<span></span>
					</a>
					<a href="https://geschichtedergegenwart.ch/podcast-player/16760/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur.mp3" target="_blank" rel="noopener noreferrer" class="share-icon download" title="Download" download>
						<span></span>
					</a>
				</div>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Link&nbsp;</div>
				<div>
					<input value="https://geschichtedergegenwart.ch/?post_type=post&amp;p=16760" class="input-link input-link-16760" readonly>
				</div>
				<button class="copy-link copy-link-16760" readonly></button>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Embed&nbsp;</div>
				<div style="height: 10px;">
					<input type="text" value="<blockquote class=&quot;wp-embedded-content&quot; data-secret=&quot;lx3ovFbqNJ&quot;><a href=&quot;https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/&quot;>Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur</a></blockquote><iframe sandbox=&quot;allow-scripts&quot; security=&quot;restricted&quot; src=&quot;https://geschichtedergegenwart.ch/einen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur/embed/#?secret=lx3ovFbqNJ&quot; width=&quot;500&quot; height=&quot;350&quot; title=&quot;„Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur“ — Geschichte der Gegenwart&quot; data-secret=&quot;lx3ovFbqNJ&quot; frameborder=&quot;0&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; class=&quot;wp-embedded-content&quot;></iframe><script type=&quot;text/javascript&quot;>/*! This file is auto-generated */!function(c,l){&quot;use strict&quot;;var e=!1,o=!1;if(l.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},c.wp.receiveEmbedMessage);else if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(!t);else if(!(t.secret||t.message||t.value));else if(/[^a-zA-Z0-9]/.test(t.secret));else{for(var r,s,a,i=l.querySelectorAll('iframe[data-secret=&quot;'+t.secret+'&quot;]'),n=l.querySelectorAll('blockquote[data-secret=&quot;'+t.secret+'&quot;]'),o=0;o<n.length;o++)n[o].style.display=&quot;none&quot;;for(o=0;o<i.length;o++)if(r=i[o],e.source!==r.contentWindow);else{if(r.removeAttribute(&quot;style&quot;),&quot;height&quot;===t.message){if(1e3<(s=parseInt(t.value,10)))s=1e3;else if(~~s<200)s=200;r.height=s}if(&quot;link&quot;===t.message)if(s=l.createElement(&quot;a&quot;),a=l.createElement(&quot;a&quot;),s.href=r.getAttribute(&quot;src&quot;),a.href=t.value,a.host===s.host)if(l.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener(&quot;message&quot;,c.wp.receiveEmbedMessage,!1),l.addEventListener(&quot;DOMContentLoaded&quot;,t,!1),c.addEventListener(&quot;load&quot;,t,!1);function t(){if(o);else{o=!0;for(var e,t,r,s=-1!==navigator.appVersion.indexOf(&quot;MSIE 10&quot;),a=!!navigator.userAgent.match(/Trident.*rv:11\./),i=l.querySelectorAll(&quot;iframe.wp-embedded-content&quot;),n=0;n<i.length;n++){if(!(r=(t=i[n]).getAttribute(&quot;data-secret&quot;)))r=Math.random().toString(36).substr(2,10),t.src+=&quot;#?secret=&quot;+r,t.setAttribute(&quot;data-secret&quot;,r);if(s||a)(e=t.cloneNode(!0)).removeAttribute(&quot;security&quot;),t.parentNode.replaceChild(e,t);t.contentWindow.postMessage({message:&quot;ready&quot;,secret:r},&quot;*&quot;)}}}}(window,document);</script>" class="input-embed input-embed-16760" readonly>
				</div>
				<button class="copy-embed copy-embed-16760"></button>
			</div>
		</div>
			</div>
	
	</div>
</div><div class="podcast_meta"><aside></aside></div><p style="font-weight: 400">Édouard Louis hat ein neues Buch geschrieben, wobei es so neu nicht ist. In Frank­reich erschien es schon 2021 unter dem schlichten, starken Titel: <em>Changer: méthode</em><em> (Methode: Verän­dern).</em> Im Herbst veröf­fent­licht der Aufbau-Verlag eine deutsch­spra­chige Über­set­zung mit dem etwas abge­schwächten Titel <span><a href="https://www.aufbau-verlage.de/aufbau/anleitung-ein-anderer-zu-werden/978-3-351-03956-1"><em>Anlei­tung ein anderer zu werden</em></a></span><em>.</em></p>
<h3 style="font-weight: 400">Zur Verkör­pe­rung von Ungleichheit</h3>
<p style="font-weight: 400">Bislang hat Édouard Louis in der Tradi­tion der auto­fik­tio­nalen Gesell­schafts­ana­lyse von Annie Ernaux vor allem über seine Kind­heit geschrieben, ange­fangen 2014 in seinem Debüt­roman <em>Das Ende von Eddy</em>. Vom Aufwachsen in verarmten Verhält­nissen in der kargen Indus­trie­land­schaft des fran­zö­si­schen Nordens, während durch den Fami­li­en­fern­seher allabend­lich die bunte Popwelt der 1990er Jahre ins Wohn­zimmer wabert. In einer Umwelt voll verhär­teter Männ­lich­keits­ideale, an denen er schei­tert, weshalb er der quälenden Aufmerk­sam­keit der anderen ausge­setzt ist, verhöhnt wegen zu femi­niner Gesten, bedrängt von den Schimpf­rufen, er sei schwul, ein Wort,<span>&nbsp; </span>das ihn beständig begleitet, sich als Stigma an ihn haftet und seinen Körper belegt. Sein sexu­elles Anders­sein versperrte den für ihn vorge­zeich­neten Weg, welcher der Weg seines Groß­va­ters, seines Vaters, seines Bruders war: in die Fabrik, in die Welt der Kumpel und des masku­linen Geba­rens beim gemein­samen Pasti­strinken. Es ist dieses von außen zuge­schrie­bene Anders­sein, das ihn zum Aufbruch aus der Enge der Klein­stadt zwingt, hinein in eine halt­lose Flucht. Und so hat Édouard Louis vom Bruch mit seiner Familie geschrieben, ebenso wie von den Bemü­hungen, sich Jahre später seiner Mutter und schließ­lich auch seinem Vater anzu­nä­hern. Er hat ihre Geschichten geschil­dert und über seine Rolle als Verfasser dieser Geschichten reflektiert.</p>
<div id="attachment_16792" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-16792" src="https://i0.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=400%2C585&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2022/08/Changer-methode-1.jpg" alt width="400" height="585" class="lazy lazy-hidden wp-image-16792 size-full" data-wp-pid="16792" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/Changer-methode-1.jpg?w=400&amp;quality=100&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/Changer-methode-1.jpg?resize=205%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 205w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/Changer-methode-1.jpg?resize=50%2C73&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/Changer-methode-1.jpg?resize=300%2C439&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1"><p id="caption-attachment-16792" class="wp-caption-text">Cover der fran­zö­si­schen Ausgabe von Seuil (2021)</p></div>
<p style="font-weight: 400">In lite­ra­ri­scher Weiter­füh­rung von Pierre Bour­dieus Habi­tus­theorie seziert Edouard Louis’ Lite­ratur, wie Körper ungleich gemacht werden. Beson­ders eindrück­lich geschieht dies im 2018 erschie­nenen Roman <em>Wer hat meinen Vater umge­bracht</em>? Sein Vater, erst Fabrik­ar­beiter, dann Stra­ßen­kehrer, gefangen auf einem Weg, der nie einen Ausweg kannte, versperrt von einer sozialen Ordnung, welche prekäre Menschen an den ihnen zuge­wie­senen Plätzen belässt: „Nach einiger Zeit hast du eine andere Anstel­lung in einer anderen Stadt antreten müssen, für sieben­hun­dert Euro im Monat muss­test du dich jeden Tag bücken, um den Abfall der anderen aufzu­sam­meln, muss­test buckeln trotz deiner ruinierten Wirbel­säule. Nicolas Sarkozy und Martin Hirsch haben dir das Rück­grat gebrochen.“</p>
<p style="font-weight: 400">Selten wurde so prägnant geschil­dert, was Ungleich­heit mit Körpern macht, wie Wirt­schafts­maß­nahmen unmit­telbar auf sie einwirken, sie verwerten und verelenden. Ungleich­heit äußert sich körper­lich, darauf wies schon Pierre Bour­dieu hin, als er schrieb, dass Herr­schaft stets verkör­pert werde. Ungleich­heit schreibt sich in Körpern fort, sie drückt sich in Distink­ti­ons­dy­na­miken aus, die von oben nach unten verlaufen. Sie äußert sich in dem gebil­deten Geschmack, der alles Popu­läre als vulgär verachtet: in der exqui­siten Wein- und Spei­se­wahl, dem ausge­suchten Kultur­ge­nuss, der ange­mes­senen, eleganten Klei­dung, den wohl­ge­wählten Worten. Zwischen diesen Welten – der Arbei­ter­klasse im provin­zi­ellen Norden und der Kulture­lite im kosmo­po­li­ti­schen Paris – bewegt sich Édouard Louis’ Schreiben in gejagtem Grenzgang.</p>
<h3 style="font-weight: 400">Ein Bildungs­roman – gegen den Strich gelesen</h3>
<p style="font-weight: 400">In C<em>hanger: méthode</em> beschreibt Édouard Louis seinen Bildungs­auf­stieg vom queeren Klein­stadt­kind zum welt­weit berühmten Schrift­steller. Es ist eine Geschichte, die von der Gewalt der Gegendressur erzählt. Den Begriff der Gegendressur brachte Bour­dieu in seinem Spät­werk ein, um aufzu­zeigen, dass man gegen die einge­schrie­benen habi­tu­ellen Muster aufbe­gehren und antrai­nieren kann, durch Bewusst­wer­dung und eben durch das Einüben anderer Bewe­gungs­ab­läufe, ein konkret körper­li­ches Gegen­lernen, eine Gegen-Habitualisierung. Was bei Bour­dieu einen kollek­tiven Akt bildet, beschreibt Louis als Geschichte der Brüche, ange­trieben von einem unbe­dingten Begehren nach Trans­for­ma­tion, das ihn immer wieder aus der Bande reißt, die ihn mit Weggefährt*innen verbindet.</p>
<p style="font-weight: 400">Da ist die Freund­schaft mit Elena, die er im Gymna­sium kennen­lernt. Die er bis zur Perfek­tion zu imitieren versucht. Deren bildungs­bür­ger­liche Familie ihn aufnimmt und begleitet, als er in zwang­hafter Manier einen anderen Habitus einübt. Denn schnell spürt er bei den Abend­essen im Kreis von Elenas Familie die unsicht­baren und doch so deut­li­chen Grenzen der Distink­tion. Er erlebt sie als Makel an sich selbst, in seiner Aussprache, seinem Aussehen, seinem Auftreten, Makel, die er uner­bitt­lich auslö­schen muss. <em>Mein Körper erzählte eine andere Geschichte als dieje­nige, die ich durch meinen Willen formen wollte</em>. Um seine Geschichte zu verän­dern, muss er seinen Körper verändern.</p>
<p style="font-weight: 400">Somit beginnt sein Projekt des rasanten, radi­kalen Selbst­wan­dels. Eine Arbeit, die komplette Körper­kon­trolle abver­langt. Fortan muss er in jeder Sekunde darauf achten, seinen habi­tu­ellen Hinter­grund zu verbergen. Kein Wort, das über seine Lippen kommt, darf den Dialekt des Nordens durch­klingen lassen. Sein Name, seine Klei­dung, sein Haar­schnitt, selbst sein Lachen, alles muss anders werden. Eine Übung, die ihm inso­fern leicht­fällt, als ihm in seiner Kind­heit seiner Gesten und Bewe­gungen stets bewusst gemacht wurden, die den anderen als zu feminin erschienen und als zu exal­tiert kommen­tiert wurden. Schon damals war er bemüht, sich seinem Umfeld best­mög­lich anzu­passen. Seine Fähig­keiten zur Verstel­lung, die er sich als Junge aneignen musste – mit tieferer Stimme spre­chen, vorgeben, sich für Mädchen zu inter­es­sieren – kommt ihm im neuen Umfeld zupass. Zum einen sticht er am Schul­theater als talen­tierter Schau­spieler hervor, zum anderen hilft es ihm, seine habi­tu­ellen Muster umzu­schreiben. Ange­trieben von dem Begehren nach Verän­de­rung, das seins und doch nicht seins ist, weil keine Wahl bleibt, führt seine Reise nach Amiens. Er studiert dort Geschichte, entdeckt das univer­si­täre Umfeld und bleibt eng mit Elena befreundet, die ihn eines Tages behutsam beiseite nimmt, um ihm die bürger­li­chen Manieren des Essens beizu­bringen, die korrekte Hand­ha­bung des Bestecks, die rich­tige Haltung des Körpers. Er nimmt ihre Anlei­tungen eifrig auf und imitiert sorgsam die Gesten der anderen bei den folgenden Abend­essen: <em>Sie dachten, ich würde das Gleiche machen wie sie, doch in Wirk­lich­keit arbei­tete ich als ich aß, ich übte einen neuen Körper ein.</em></p>
<h3 style="font-weight: 400">Einen anderen Habitus, einen anderen Körper einüben</h3>
<p style="font-weight: 400">Doch der Abstand zu seiner Familie ist in Amiens nicht groß genug, es zieht ihn nach Paris, an die École Normale Supé­ri­eure, eine der Elite­schulen in Frank­reich. In seiner Rast­lo­sig­keit, dem stillen Zwang nach schnellst­mög­li­cher, größt­mög­li­cher Verän­de­rung, muss er aus Amiens aufbre­chen und sich von Elena verab­schieden. Und er kommt in Paris an, in die freund­schaft­liche und intel­lek­tu­elle Nähe von Didier Eribon. Besessen vom Bestreben, eben­falls ein erfolg­rei­cher Autor zu werden, stürzt sich Édouard Louis ins Lesen, ortlos, koor­di­na­tenlos, ohne Vorwissen, blind­lings alle Bücher verschlin­gend. In der Hast, den Vorsprung einzu­holen, der unein­holbar erscheint: der Vorsprung, den seine Mitstu­die­renden so selbst­ver­ständ­lich mit sich tragen, die in Akade­mi­ker­fa­mi­lien aufge­wachsen sind, umgeben von Bildung und Büchern, beschert mit dem Wissen, sich im Univer­si­tären zurecht­zu­finden, beschenkt mit dem Selbst­be­wusst­sein, dort einen berech­tigten Platz zu besitzen.</p>
<p style="font-weight: 400">Die Trans­for­ma­tion gelingt. Der körper­liche Wandel schreitet voran. Einer seiner wohl­ha­benden Lieb­haber in der Pariser Ober­schicht bezahlt ihm den Zahn­arzt. Und Édouard Louis, der inzwi­schen in seiner Rolle bril­liert und seiner bour­geoisen Umwelt weis­ma­chen kann, er sei einer von ihnen, gerät in Panik. Denn die Zähne, die schief­ste­henden, kariösen, unge­pflegten Zähne sind der untrüg­liche Beweis seiner Herkunft, den er nicht einfach auslö­schen oder durch antrai­nierten Jargon kaschieren kann.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&amp;text=Einen+anderen+K%C3%B6rper+ein%C3%BCben.++%C3%89douard+Louis%E2%80%99+Geschichte+der+Gegendressur%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<div id="attachment_16795" style="width: 645px" class="wp-caption alignright"><img aria-describedby="caption-attachment-16795" loading="lazy" src="https://i0.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=635%2C1080&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2022/08/images.jpg" alt width="635" height="1080" class="lazy lazy-hidden wp-image-16795 size-full" data-wp-pid="16795" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/images.jpg?w=635&amp;quality=100&amp;strip=all&amp;ssl=1 635w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/images.jpg?resize=176%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 176w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/images.jpg?resize=602%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 602w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/images.jpg?resize=50%2C85&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/08/images.jpg?resize=300%2C510&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 635px) 100vw, 635px" data-recalc-dims="1"><p id="caption-attachment-16795" class="wp-caption-text">Ankün­di­gung der deut­schen Über­set­zung im Aufbau-Verlag.</p></div>
<p style="font-weight: 400">Seine Gegendressur richtet sich an den schwulen Männern seines neuen Milieus aus, gepflegt, gebildet, gediegen. Sein soziales Begehren, schreibt er, vermischte sich mit seinem sexu­ellen Begehren. Er begehrt dieje­nigen, denen er glei­chen will. In diesem Begehren nach Imita­tion sucht er sich wohl­be­tuchte Bett­ge­fährten, die eben­jenen Erfolg verkör­pern, den er selbst erringen will. Die Lieb­haber, die ihn unter­stützen, die ihn umsorgen und die er doch verlassen muss, in der endlosen Flucht zu einem neuen Selbst. Ein Selbst, das ihm einen Platz in der Welt sichern soll, in einer Welt, die für ihn nie vorge­sehen war. <em>Wenn ich es an die École Normale Supé­ri­eure schaffe, dann bin ich gerettet, wenn ich ein Buch schreibe, dann bin ich gerettet –</em> diese Sehn­sucht danach, eines Tages vor der Armut gerettet zu sein, gestaltet sich als Streben, das ihn ständig aus den Bezügen reißt, die er sich gebaut hat. Ein Begehren, das ihn ins Schreiben bringt.</p>
<p style="font-weight: 400">Doch damit der Sturz ins Schreiben gelingen kann, bedarf es eines weiteren Bruchs: Plötz­lich ist da der Ekel, den er verspürt, als ihn ein Lieb­haber ermahnt, ja keinen Wein auf die mit Eisbär­fell umman­telte Couch zu verschütten. Der Abscheu, der in ihm aufkommt, als bei einem eleganten Abend­essen der Gast­geber eine Bediens­tete in arro­ganter Rede über ihren Kopf hinweg abta­delt. Womög­lich ist es dieser Abstand, der sich in Brüchen zu seinen bour­geoisen Beglei­tern auftut, der das Schreiben erst ermöglicht.</p>
<p style="font-weight: 400">Und er schafft den Absprung, und zwar ausge­rechnet durch die Rück­kehr zu seiner Vergan­gen­heit, im Aufschreiben seiner Geschichte, die sich mit all den anderen Geschichten verflechtet, die von Armut und Ungleich­heit erzählen. Doch es ist keine Aufstiegs­ge­schichte, die aufscheint, kein anrüh­render Bildungs­roman eines Außen­sei­ters, der sich mit Ehrgeiz zum Erfolg hoch­kämpft. Statt­dessen ist es die Geschichte einer gewalt­vollen Gegendressur. Eine Gewalt, die sich gegen andere richtet, gegen seine Familie, die er verleugnet und denen er, bei seinen seltenen Besu­chen, in groß­spu­rigen Gesten seinen sozialen Abstand vorführt, etwa wenn er sich demons­trativ lesend auf die Wohn­zim­mer­couch legt, um sein neues Dasein als Student vorzu­führen, oder sich an den kleinen Gram­ma­tik­feh­lern des fami­liären Dialekts stört. Eine Gewalt, die sich gegen ihn selbst richtet, ihn rastlos und ruhelos macht, die ihn zwingt, die Nähe, die er findet, ein ums andere Mal zu verlassen.</p>
<h3 style="font-weight: 400">Das Begehren nach Transformation</h3>
<p style="font-weight: 400">In den Flucht­li­nien, die er zieht, macht Édouard Louis die Grenzen der Disk­tink­tion spürbar, die Gesell­schaften durch­ziehen, fein­stoff­lich bis in die kleinen Gesten der Abgren­zung hinein. Seine Lite­ratur legt offen, wie sich Ungleich­heit körper­lich äußert, in all den sicht­baren und unsicht­baren Hürden und Hinder­nissen, die Menschen dazu zwingen, sich in unglei­chen Gesell­schafts­ver­hält­nissen einzu­richten. Zudem zeigt er auf, wie Ausgren­zungen aufgrund von rassis­ti­schen und verge­schlecht­li­chen Normen mit ökono­mi­scher Preka­ri­sie­rung zusam­men­spielen. Seine lite­ra­ri­sche Gesell­schafts­ana­lyse verdeut­licht, dass <span><a href="https://www.matthes-seitz-berlin.de/buch/politische-koerper.html">Ausbeu­tung stets diffe­ren­tiell verfährt</a></span><span>, sie baut darauf auf, Menschen in höherem Maße auszu­beuten, die als ‚anders‘ markiert sind, als rassi­fi­zierte Andere, als sexu­elle Andere, aber auch als Andere, weil sie arm und prekär sind. Sein Schreiben macht sichtbar, wie Menschen entlang dieser Diffe­renz­ein­schrei­bungen gegen­ein­ander ausge­spielt werden, so das die geteilte Ausbeu­tung ausge­blendet wird.</span></p>
<p style="font-weight: 400">Dennoch führt seine auto­fik­tio­nale Erzäh­lung ein Dilemma vor Augen. Denn während Édouard Louis es geschafft hat, seine Geschichte zu schreiben, bleiben die anderen Geschichten uner­zählt: die Beschrei­bungen der vergeb­li­chen Bemü­hungen, sich durch Bildung einen anderen sozialen Platz zu sichern als denje­nigen, der einem in der Geburts­lot­terie zuge­wiesen wurde. Unge­hört bleiben die Stimmen all derer, die es eben nicht geschafft haben, nicht aus Gründen des indi­vi­du­ellen Schei­terns, sondern wegen über­mäch­tiger Struk­turen. Dieje­nigen, die gegen alle Widrig­keiten an die Univer­sität konnten, aber ihr Studium abbre­chen mussten, um ihr Auskommen zu sichern. Denen der Raum zum Schreiben verschlossen bleibt, weil es Zeit und Geld erfordert.</p>
<p><span style="font-weight: 400">Viel­leicht mögen diese uner­zählten Geschichten keine Buch­form annehmen, doch sie zeigen sich in anderen Ausdrucks­formen. Aktuell kursiert unter </span><span style="font-weight: 400"><a href="https://twitter.com/hashtag/IchBinArmutsbetroffen"><em>#Ichbin­ar­muts­be­troffen</em></a></span><span style="font-weight: 400"> ein Bündel an Erzäh­lungen, was Armut mit Menschen macht: Scham, Ausgren­zung, Gesund­heits­pro­bleme. Ähnlich wie bei der Bewe­gung der Gelb­westen protes­tierten in den USA Menschen im </span><span style="font-weight: 400"><a href="https://taz.de/Demonstration-in-den-USA/!5859542/"><em>Poor People’s March</em></a></span><span style="font-weight: 400">. Viel­leicht vermögen diese Protest­formen andere Formen der Gegendressur hervor­zu­bringen, die sich soli­dai­risch und kollektiv gestalten, als </span><span style="font-weight: 400"><a href="https://www.matthes-seitz-berlin.de/buch/politische-koerper.html">affek­tive Gegen-Habitualisierungen</a></span><span style="font-weight: 400">. Denn diese Begeg­nungen und Erzäh­lungen machen eines klar: Es geht hier weder um Almosen noch um Mitleids­gesten. Es braucht nicht weniger als den radi­kalen Wandel von Wirt­schaft und Gesell­schaft, der bei den ungleich­ma­chenden Eigen­tums­ver­hält­nissen ansetzt. In ihnen äußert sich ein Begehren nach Trans­for­ma­tion, das einzelne Bildungs­ge­schichten über­steigt und nach einer neuen, anderen Welt verlangt.&nbsp;</span></p>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/redaktion/julegovrin/" class="author-profile-avatar" title="Jule Govrin"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/10/avatar_user_189_1633353289-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/10/avatar_user_189_1633353289-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/redaktion/julegovrin/" title="Beiträge von Jule Govrin" rel="author">Jule Govrin</a></h2><span class="author-description">Jule Govrin ist Philosoph:in und forscht an der Schnittstelle von Politischer Theorie, Sozialphilosophie, Feministischer Philosophie und Ästhetik, aktuell arbeitet sie am Institut für Sozialforschung in Frankfurt am Main zur politischen Dimension von Körpern und zu Verwundbarkeit als Modus der Gleichheit. Zu ihren Publikationen zählen "Begehren und Ökonomie. Eine sozialphilosphische Studie" (de Gryuter 2020) und „Politische Körper. Von Sorge und Solidarität“ ( Matthes &amp; Seitz 2022). Neben ihrer Forschung ist sie als Redakteur:in bei Geschichte der Gegenwart tätig.</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&text=Einen+anderen+K%C3%B6rper+ein%C3%BCben.++%C3%89douard+Louis%E2%80%99+Geschichte+der+Gegendressur%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&title=Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&title=Einen anderen Körper einüben.  Édouard Louis’ Geschichte der Gegendressur" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Einen+anderen+K%C3%B6rper+ein%C3%BCben.++%C3%89douard+Louis%E2%80%99+Geschichte+der+Gegendressur&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Einen+anderen+K%C3%B6rper+ein%C3%BCben.++%C3%89douard+Louis%E2%80%99+Geschichte+der+Gegendressur%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 413 Autor:innen bereits 666 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Dennoch fallen erhebliche Betriebskosten an. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leser:innen angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/edouard-louis/" rel="tag">Édouard Louis</a><a href="https://geschichtedergegenwart.ch/thema/armut/" rel="tag">Armut</a><a href="https://geschichtedergegenwart.ch/thema/aufstieg/" rel="tag">Aufstieg</a><a href="https://geschichtedergegenwart.ch/thema/koerper/" rel="tag">Körper</a><a href="https://geschichtedergegenwart.ch/thema/dressur/" rel="tag">Dressur</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/mein-koerper-gehoert-mir-body-politics-in-zeiten-von-corona/"     class="crp_link post-15986"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/Bildschirmfoto-2022-03-18-um-20.42.48.png?resize=674%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Mein Körper gehört mir? Body Politics in Zeiten von Corona" title="Mein Körper gehört mir? Body Politics in Zeiten von Corona" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/Bildschirmfoto-2022-03-18-um-20.42.48.png?w=674&amp;quality=100&amp;strip=all&amp;ssl=1 674w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/Bildschirmfoto-2022-03-18-um-20.42.48.png?resize=300%2C194&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/Bildschirmfoto-2022-03-18-um-20.42.48.png?resize=50%2C32&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 674px) 100vw, 674px" /></figure><span class="crp_title">Mein Körper gehört mir? Body Politics in Zeiten von Corona</span></a><span class="crp_excerpt"> Die Proteste gegen Maßnahmen zur Abwehr der Coronapandemie werden zuweilen mit bekannten Slogans der feministischen Body Politics befeuert. Es geht um das Recht auf körperliche Selbstbestimmung. Der Beitrag beleuchtet, inwieweit die Politisierung von Körper(n) zwischen Individualisierung und kollektiven Forderungen changiert.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/sommerprogramm-3/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/07/liegestuhl_3-scaled.jpg?fit=1300%2C609&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/sommerprogramm-3/" rel="prev">Sommer­pro­gramm</a><p></p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Feinen-anderen-koerper-einueben-edouard-louis-geschichte-der-gegendressur%2F&text=%E2%80%9ESeine+Literatur+legt+offen%2C+wie+sich+Ungleichheit+k%C3%B6rperlich+%C3%A4u%C3%9Fert%2C+in+all+den+sichtbaren+und+unsichtbaren+H%C3%BCrden+und+Hindernissen%2C+die+Menschen+dazu+zwingen%2C+sich+in+ungleichen+Gesellschaftsverh%C3%A4ltnissen+einzurichten.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Seine Literatur legt offen, wie sich Ungleichheit körperlich äußert, in all den sichtbaren und unsichtbaren Hürden und Hindernissen, die Menschen dazu zwingen, sich in ungleichen Gesellschaftsverhältnissen einzurichten.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">666 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit schon ab 2,50 &euro; wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady abonnieren!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> abonnieren!</a>
				<!-- <span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span> -->
				<form action="https://www.paypal.com/donate" method="post" target="_blank">
				<input type="hidden" name="hosted_button_id" value="NVYZD85EXRKHG" />
				<input type="submit" class="cfb-cta cfb-paypal" value="Oder mit PayPal oder Kreditkarte spenden" />
				<img alt="" border="0" src="https://www.paypal.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
				</form>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>        <style media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiterschreiben";display:block;text-align:center;padding:2em 2em 0}</style>
                <script>
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
        <link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<link rel='stylesheet' id='multiple-authors-fontawesome-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css3966edaa3efeba7ed3471ac52d895427692c68cedd88f1827a5aee4a1ce00.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-castos-player-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1659258859-css8fd60bfe4684b4c761fc714bb6082885139c852b978481e27c2dd366082bf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":16760,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Benutzer von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i0.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"20","version":"6.2.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/geschichtedergegenwart.ch\/inhalte\/complianz\/css\/banner-{banner_id}-{type}.css?v=20","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Ehrli\u00adcher Datenschutz","url":"https:\/\/geschichtedergegenwart.ch\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/lib/fontawesome/js/fontawesome.min.js' id='multiple-authors-fontawesome-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/seriously-simple-podcasting/assets/js/castos-player.js' id='ssp-castos-player-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>