<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><head ><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><link rel="dns-prefetch" href="https://www.google-analytics.com"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c"><link rel="shortcut icon" href="/favicon.ico"><meta property="fb:pages" content="539314642893633" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/> <script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Die (un)bedingte Universität. Derridas Vortrag nach zwanzig Jahren &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Die (un)bedingte Universität. Derridas Vortrag nach zwanzig Jahren"/><meta property="og:description" content="Vor zwanzig"/><meta property="og:url" content="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Die (un)bedingte Universität. Derridas Vortrag nach zwanzig Jahren"/><meta name="twitter:description" content="Vor zwanzig"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_.jpg"/><meta name="author" content="Sandro Zanetti"/><link rel='stylesheet' id='fvm-header-0-css'  href='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/header-bfe1335fe5b45838bf0e5fbbc25db2949d82b48c.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script><script type='text/javascript' id='fvm-header-1-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","nonce":"6ab6c2049b","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/header-4dc17dcc1d6756ef7a9794e7ca06a82f5647e21f.min.js' id='fvm-header-1-js'></script><link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/13080" /><link rel='prev' title='„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.' href='https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/' /><link rel="canonical" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F&#038;format=xml" /><style>#category-posts-3-internal ul {padding: 0;} #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-4-internal ul {padding: 0;} #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-4-internal .cat-post-author {margin-bottom: 0;} #category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-4-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-4-internal .cat-post-title {font-size: 15px;} #category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-4-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal p {margin:5px 0 0 0} #category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-4-internal .dashicons {vertical-align:middle;} #category-posts-6-internal ul {padding: 0;} #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-6-internal .cat-post-author {margin-bottom: 0;} #category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-6-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-6-internal .cat-post-title {font-size: 15px;} #category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-6-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-6-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-6-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal p {margin:5px 0 0 0} #category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-6-internal .dashicons {vertical-align:middle;} #category-posts-5 .categoryPosts-loadmore {text-align:center;margin-top:10px}</style><style type="text/css">.wtr-time-wrap{ /* wraps the entire label */ margin: 0 10px; } .wtr-time-number{ /* applies only to the number */ }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');</script> <style type="text/css"></style><style type="text/css" class="clientside-custom-css">#navscroll .navbar .navbar-icon, #navscroll.fixednav .navbar.nav-insert>.container>a:hover span.navbar-icon { background-color: #ebedef; }</style><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 8.0.0/S"/><link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=13080"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Die (un)bedingte Universit&auml;t. Derridas Vortrag nach zwanzig Jahren"/><meta property="og:description" content="Der franz&ouml;sische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universit&auml;t. In einem Vortrag zur &rsaquo;unbedingten&lsaquo; Universit&auml;t formulierte er dazu einige Vorschl&auml;ge. Zeit f&uuml;r eine Relekt&uuml;re."/><meta property="og:updated_time" content="2020-08-15T22:49:12+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-600x315-cropped.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:modified_time" content="2020-08-15T22:49:12+00:00"/><meta property="article:tag" content="Dekonstruktion"/><meta property="article:tag" content="Ereignis"/><meta property="article:tag" content="Event"/><meta property="article:tag" content="Frankfurt"/><meta property="article:tag" content="Jacques Derrida"/><meta property="article:tag" content="J&uuml;rgen Habermas"/><meta property="article:tag" content="Philosophie"/><meta property="article:tag" content="Reform"/><meta property="article:tag" content="unbedingte Universit&auml;t"/><meta property="article:tag" content="Universit&auml;t"/><meta property="article:tag" content="Vortrag"/><meta property="article:tag" content="Zukunft"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Die (un)bedingte Universit&auml;t. Derridas Vortrag nach zwanzig Jahren"/><meta name="twitter:description" content="Der franz&ouml;sische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universit&auml;t. In einem Vortrag zur &rsaquo;unbedingten&lsaquo;..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-600x381.jpg?p=13080"/><link itemprop="url" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/"/><meta itemprop="name" content="Die (un)bedingte Universit&auml;t. Derridas Vortrag nach zwanzig Jahren"/><meta itemprop="description" content="Der franz&ouml;sische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universit&auml;t. In einem Vortrag zur &rsaquo;unbedingten&lsaquo; Universit&auml;t formulierte er dazu einige Vorschl&auml;ge..."/><link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-600x315-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr-1200x1200-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-1200x900-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-1200x675-cropped.jpg"/><meta name="author" content="Sandro Zanetti"/><meta name="description" content="Der franz&ouml;sische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universit&auml;t. In einem Vortrag zur &rsaquo;unbedingten&lsaquo; Universit&auml;t formulierte er dazu einige Vorschl&auml;ge. Zeit f&uuml;r eine Relekt&uuml;re."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_-600x315-cropped.jpg"/><meta name="robots" content="follow, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><style type="text/css">.titles-wrap { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=192%2C192&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=180%2C180&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=270%2C270&#038;quality=100&#038;strip=all&#038;ssl=1" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{line-height:16px;color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style><style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style></head><body class="post-template-default single single-post postid-13080 single-format-standard cookies-not-set has-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"> <i></i></div> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li id="menu-item-9763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li id="menu-item-11907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav></div></div><div class="identity"><div class="container"><div class="logocontain"> <a href="/" class="site-logo-link" rel="home" itemprop="url"> <span id="gdg-logo"> <span class="gdg-logo-inv"></span> <span class="gdg-logo"></span> </span> </a></div><div class="socialnav"><ul><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" class="socialnav-tw"></a></li><li> <a href="//geschichtedergegenwart.ch/rss-feeds/" target="_self" class="socialnav-rss"></a></li><li><div class="overlay-toggle drawer-toggle drawer-open-toggle"> <span class="toggle-visible"> </span> <span> </span></div></li></ul></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"> <select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option><option value="wiederaktuell">Wieder Aktuell</option> </select></div> <input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div></form></div></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English ansehen" >English</a></div><div class="widget tax-widget"><p class="widget-title">Themen</p><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/volk/" title="View all posts in Volk" >Volk</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2020/08/'>August 2020</a> <a href='https://geschichtedergegenwart.ch/2020/07/'>Juli 2020</a> <a href='https://geschichtedergegenwart.ch/2020/06/'>Juni 2020</a> <a href='https://geschichtedergegenwart.ch/2020/05/'>Mai 2020</a> <a href='https://geschichtedergegenwart.ch/2020/04/'>April 2020</a> <a href='https://geschichtedergegenwart.ch/2020/03/'>März 2020</a> <a href='https://geschichtedergegenwart.ch/2020/02/'>Februar 2020</a> <a href='https://geschichtedergegenwart.ch/2020/01/'>Januar 2020</a></div></div></div><div class="drawer drawer-menu-explore"><div class="container"> <nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav> <nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div> </nav></div></div></div></div> </header><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_.jpg?fit=50%2C32&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="hero-posts"><div id="post-13080" class="with-featured-image hero-post post-13080 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-dekonstruktion tag-ereignis tag-event tag-frankfurt tag-jacques-derrida tag-juergen-habermas tag-philosophie tag-reform tag-unbedingte-universitaet tag-universitaet tag-vortrag tag-zukunft"><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_.jpg?fit=1300%2C825&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="header-gradient"></div></div></div><div class="container hero-container"><div class="hero-text"><h1 class="entry-title">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</h1><p>Der französische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universität. In einem Vortrag zur ›unbedingten‹ Universität formulierte er dazu einige Vorschläge. Zeit für eine Relektüre.</p> <span class="scroll-down scrollbutton"><div class="scroll-arrow"></div><div class="scroll-arrow"></div><div class="scroll-arrow"></div> </span> <span class="readingtime"> ~ 9 Minuten </span></div></div><div class="hero-caption"><p>Jaques Derrida und Jürgen Habermas am 23. Juni 2000 im Hörsaal VI der Frankfurter Universität, Quelle: ataqueaberto.blogspot.com</p><p>Erstveröffentlichung: 16. August 2020</p></div></div></div></div><div id="navfixedholder"></div><div id="navscroll"><div class="navbar nav-insert"><div class="container"> <a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a> <nav id="site-navigation" class="main-navigation " role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav><div class="fixed-socialnav"><ul><li class="steady-login"> <a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a></li><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"> <span class="featured-header-category">Artikel werden geladen...</span> <span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/" class="author-profile-avatar" title="Sandro Zanetti"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2016/01/avatar_user_19_1452786724-150x150.jpg' srcset='/inhalte/2016/01/avatar_user_19_1452786724.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/" title="Beiträge von Sandro Zanetti" rel="author">Sandro Zanetti</a></h2><div class="author-description"><p>Sandro Zanetti lehrt Allge­meine und Ver­gleichende Literatur­wissen­schaft an der <a href="http://www.rose.uzh.ch/de/avl/persons/zanetti.html">Univer­sität Zürich</a>. Er ist Mitglied des <a href="https://www.zgw.ethz.ch/de/home.html">Zentrums Geschichte des Wissens</a> (ZGW) und des <a href="http://www.zkk.uzh.ch/index.html">Zentrums Künste und Kultur­theorie</a> (ZKK) sowie Heraus­geber von <a href="http://geschichtedergegenwart.ch">Geschichte der Gegenwart</a>.</p></div></li></ul></div><div class="print-above"> <a href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a></div> <article id="post-13080" class="post full-post post-13080 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-dekonstruktion tag-ereignis tag-event tag-frankfurt tag-jacques-derrida tag-juergen-habermas tag-philosophie tag-reform tag-unbedingte-universitaet tag-universitaet tag-vortrag tag-zukunft"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"> <img src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/derrida-habermas-quelle-ataqueaberto.blogspot.com_.jpg?fit=1200%2C762&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Der franz&ouml;sische Philosoph Jacques Derrida (1930-2004) widmete sich in seinen letzten Lebensjahren unter anderem der Frage nach der Zukunft der Universit&auml;t. In einem Vortrag zur &rsaquo;unbedingten&lsaquo; Universit&auml;t formulierte er dazu einige Vorschl&auml;ge. Zeit f&uuml;r eine Relekt&uuml;re." /></div><div id="wtr-content" data-bg="#d6dadd" data-fg="#ff6583" data-width="3" data-mute="1" data-fgopacity="1.00" data-mutedopacity="1.00" data-placement="bottom" data-placement-offset="38" data-content-offset="400" data-placement-touch="top" data-placement-offset-touch="0" data-transparent data-touch data-non-touch="1" data-comments="0" data-commentsbg="transparent" data-location="page" data-mutedfg="#ff6583" data-rtl><p>Vor zwanzig Jahren, am 23. Juni 2000, hielt Jacques Derrida an der Goethe-Universität Frank­furt am Main im geschichts­träch­tigen Hörsaal VI (Adorno!) auf Englisch einen öffent­li­chen Vortrag über die Zukunft der Univer­sität. Einen Vortrag, den er zwei Jahre zuvor schon an der (privaten) Stan­ford Univer­sity gehalten hatte. Im Jahr nach dem Frank­furter Vortrag erschien der Text in Buch­form, zuerst auf Fran­zö­sisch (<em>L’Université sans condi­tion</em>), kurz darauf auch in deut­scher Über­set­zung (<em>Die unbe­dingte Univer­sität</em>) sowie in weiteren Spra­chen. Zwanzig Jahre also sind seither vergangen. Sind die Über­le­gungen noch – oder heute gar erst recht – aktuell?</p><h3>Der Vortrag als Event</h3><p>Ich saß damals im Publikum des Frank­furter Vortrags. Das lag nahe, ich wohnte und arbei­tete in Frank­furt, außerdem beglei­teten mich Derridas Arbeiten schon seit einigen Jahren. Daher hatte ich auch gele­gent­lich an seinen Semi­nar­sit­zungen an der <a href="https://www.ehess.fr/fr">EHESS</a> in Paris teil­ge­nommen. Dabei war leicht fest­zu­stellen, dass im Lauf der Zeit der Spagat zwischen der ursprüng­lich über­schau­baren Semi­nar­si­tua­tion und dem ›Event‹ des öffent­lich­keits­wirk­samen Derrida-Vortrags (vor allem in der jeweils ersten Semi­nar­sit­zung, die aus einem eröff­nenden grund­sätz­li­chen Vortrag zum Semi­nar­thema bestand, die folgenden Sitzungen waren im Wechsel mit Beiträgen der Seminarteilnehmer:innen dialo­gi­scher) immer größer wurde – Aufnah­me­ge­räte aller­orten, heute wären es Smart­phones.</p><p>Die Vorträge, die ich in Paris gehört hatte, waren insge­samt immer gut vorbe­reitet, konzen­triert und nach­voll­ziehbar abge­lesen, dabei im Duktus durchaus auf die Situa­tion des Zuhö­rens ausge­richtet. Zugleich hatten diese Vorträge den Charakter eines letzten, öffent­lich vorge­führten Korrek­tur­durch­gangs durch den prak­tisch druck­fer­tigen Text, an dem nur an der einen oder anderen Stelle noch ein Komma ergänzt oder ein Tipp­fehler berich­tigt wurde.</p><p>In Frank­furt war die Situa­tion anders. Nicht nur, weil Derrida (wie zuvor wohl schon in Stan­ford) eine engli­sche Über­set­zung seines Textes vortrug und damit indi­rekt auch sein Wirken und seine Rezep­tion jenseits des Atlan­tiks mit in Erin­ne­rung rief. Auch die Rahmung des gesamten Anlasses war außer­ge­wöhn­lich, da Jürgen Habermas es war, der den Gast aus Frank­reich einlud und vorstellte.</p><p>Habermas legte in seinen einlei­tenden Worten Wert darauf, dass er selbst es war, der Derrida (wenn ich mich richtig entsinne) schon vierzig Jahre zuvor für einen Vortrag nach Frank­furt geholt hatte und dass das Gespräch seither nicht abge­bro­chen sei. In meinen Ohren klang diese Einfüh­rung mindes­tens verdächtig. Hatte ich doch noch die abschät­zigen Bemer­kungen in Erin­ne­rung, mit denen Habermas wenige Jahre zuvor seinen fran­zö­si­schen Kollegen charak­te­ri­sierte (er tummle sich asso­zia­ti­ons­reich im »Ontologisch-Urschriftlichen«, zum Beispiel).</p><p>Bald darauf bahnte sich aller­dings nicht nur von Habermas, sondern auch von Derrida her eine Art Schul­ter­schluss an, was in meinem Umfeld (vor allem bei jenen, die sich mehr oder weniger nah um Werner Hama­cher grup­pierten) wiederum mit einigem Erstaunen regis­triert wurde: Das gefähr­dete Projekt Europa und, ja, auch die Lage der Univer­sität eben, traten in den Vorder­grund eines zumin­dest zeit­weilig gemein­samen Inter­esses. Was und wie sollte eine Univer­sität sein?</p><h3>Was es zu sagen gilt</h3><p>Vom Event­cha­rakter seiner dama­ligen Auftritte und Inter­ven­tionen in einem inter­na­tio­nalen akade­mi­schen Betrieb mit entspre­chenden Budgets, Räum­lich­keiten und PR-Abteilungen liest man in den Ausfüh­rungen Derridas nichts. Das ist inso­fern merk­würdig, als Derrida sich im Vortrags­text selbst explizit <em>gegen</em> die Gefahr wendet, sich »zu jedem Preis einnehmen und kaufen zu lassen«. Die Frage nach der Unbe­dingt­heit der Univer­sität zielt für Derrida gerade darauf ab, »Wider­stand zu leisten« gegen­über jedem Versuch der »poli­ti­schen, recht­li­chen, ökono­mi­schen« Aneig­nung, die von Inter­essen geleitet ist, die nicht dieje­nigen der Univer­sität – in Derridas Sinne – sind.</p><p>Worauf es bei einer Univer­sität für Derrida ankommt, ist in aller­erster Linie dies: die »<em>unbe­dingte</em> Frei­heit der Frage und Äuße­rung« und damit verbunden</p><blockquote><p>das Recht, öffent­lich auszu­spre­chen, was immer es im Inter­esse eines auf <em>Wahr­heit</em> gerich­teten Forschens, Wissens und Fragens zu sagen gilt.</p></blockquote><p>Dabei sieht Derrida in diesem Recht den Streit darüber mitbe­rück­sich­tigt, <em>wie</em> Wahr­heit zu denken sei. Wichtig ist aller­dings, dass der Streit »<em>in</em> der Univer­sität« (und durchaus auch darüber hinaus) über­haupt möglich ist, wobei Derrida den ›Huma­nities‹ (frz. ›huma­nités‹) – also denje­nigen Fach­ge­bieten, die auch als ›Geistes-‹ oder ›Kultur­wis­sen­schaften‹ bezeichnet werden – ein beson­deres Gewicht beimisst.</p><p>Der in den ›Huma­nities‹ enthal­tene Begriff des Menschen und der Mensch­lich­keit ist es denn auch, der für Derrida einen steten Bezugs­punkt bildet: Wie wird der Mensch gedacht? Wie wäre er zu denken? Was heißt Verbre­chen gegen die Mensch­lich­keit? Wo und wie verlaufen die – frag­li­chen – Grenzen zwischen den Geschlech­tern? Wie zwischen Menschen und anderen Lebe­wesen? Was bedeutet Arbeit? Was sollte sie bedeuten? Wie sollte sie an der Univer­sität sein?</p><h3>Als ob</h3><p>Auf die genannten Fragen gibt Derrida weniger Antworten – als dass er den Vorgang des Fragens selbst ins Zentrum stellt. Gegen Ende des Textes formu­liert er in sieben Punkten jedoch eine Art Programm für das, was die ›neuen Huma­nities‹ in Zukunft (also heute…) umtreiben sollte. Dabei räumt er vorab dem Studium der jewei­ligen Geschichte der einzelnen Diszi­plinen und Forschungs­ge­biete einen beson­deren Stel­len­wert ein:</p><blockquote><p>Die Huma­nities von morgen werden, in sämt­li­chen Fach­be­rei­chen, ihre Geschichte studieren müssen, die Geschichte der Begriffe, die die jewei­ligen Diszi­plinen konstru­iert, und das heißt: diese Diszi­plinen gegründet haben und mit ihnen umfangs­gleich gewesen sind.</p></blockquote><p>Gefragt werden sollte dabei – so Derridas Vorschlag – mindes­tens nach folgenden sieben Punkten:</p><div id="attachment_13090" style="width: 399px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-13090" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/12238.jpg?resize=389%2C640&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="wp-image-13090 size-full" data-wp-pid="13090" width="389" height="640" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/12238.jpg?w=389&amp;quality=100&amp;strip=all&amp;ssl=1 389w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/12238.jpg?resize=182%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 182w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/12238.jpg?resize=50%2C82&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/12238.jpg?resize=300%2C494&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 389px) 100vw, 389px" data-recalc-dims="1"><p id="caption-attachment-13090" class="wp-caption-text">Jacques Derrida: Die unbe­dingte Univer­sität, Buch­cover, Quelle: suhrkamp.de</p></div><p>1) nach der »Geschichte des Menschen« (der »Idee« und der »Figur des Menschen«) und nach dem, was diese Geschichte bis hin zur »Frage der Geschlech­ter­dif­fe­renzen« oder jener nach den »Verbre­chen gegen die Mensch­lich­keit« auszeichnet oder auszeichnen sollte (das Problem der von Menschen herbei­ge­führten Umwelt­ver­schmut­zung und Klima­er­wär­mung wäre hier mitzu­denken, was aber für Derrida noch nicht akut war),</p><p>2) nach der Geschichte (und von daher auch der Zukunft) der Demo­kratie und der darin invol­vierten Souve­rä­ni­täts­be­griffe, -behaup­tungen und -prak­tiken,</p><p>3) nach der Geschichte der perfor­ma­tiven Hand­lungen im öffent­li­chen Reden und Bekennen, im ›professer‹ also, dem öffent­li­chen Kundtun (an das insbe­son­dere die Profes­soren und Profes­so­rinnen sich erin­nern sollten),</p><p>4) nach der Geschichte der Lite­ratur inklu­sive des <em>Begriffs</em> von Lite­ratur, weil in ihr die »Kraft des ›als ob‹« und das Recht »alles zu sagen (oder nicht alles zu sagen)« jeweils mit zur Diskus­sion stehen (weshalb ihr Studium grund­le­gend ist),</p><p>5) nach der Geschichte der ›profes­sion‹, die ausge­hend von der Univer­sität über diese hinaus­geht und auch hinaus­gehen muss (eine Auswei­tung von Punkt 3 – die von Derrida in seinem Vortrag ansatz­weise schon wahr­ge­nom­mene Diskus­sion rund um digi­tale Tech­niken und deren Auswir­kung auf Kommu­ni­ka­tion und »Tele-Arbeit«, wie Derrida schreibt, gehört hierher),</p><p>6) nach der »Geschichte des ›als ob‹« (gene­rell) in Verbin­dung mit entspre­chenden perfor­ma­tiven und konsta­tiven Akten, weil ohne diese schlicht nichts passiert, sich nichts ›ereignet‹,</p><p>7) nach dem, was tatsäch­lich – als ›Ereignis‹ – passieren sollte, in oder als Zukunft, als das, was auf uns zukommt (und mit dem bestim­menden ›apophan­ti­schen‹ Wört­chen ›als‹ schon eine mögliche Tendenz zur Verfeh­lung in sich trägt).</p><h3>Souve­rä­ni­täts­phan­tasma</h3><p>Der siebte Punkt rund um das (indi­rekt von Heidegger herge­dachte) ›Ereignis‹ ist der kniff­ligste in den ganzen Ausfüh­rungen Derridas. Es geht Derrida offenbar darum, mit dem ›Ereignis‹ das zu denken (oder besser: denkbar werden zu lassen, in Zukunft), was nicht bereits bekannt ist und dennoch laufend geschieht oder noch geschehen wird (den unab­lässig über seine aktu­ellen Gewiss­heiten und Einsichten hinaus­grei­fenden Prozess des Denkens nennt Derrida ›Dekon­struk­tion‹).</p><div id="attachment_13094" style="width: 1699px" class="wp-caption alignright"><img aria-describedby="caption-attachment-13094" loading="lazy" src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=900%2C1364&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="wp-image-13094 size-full" data-wp-pid="13094" width="900" height="1364" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?w=1689&amp;quality=100&amp;strip=all&amp;ssl=1 1689w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=198%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 198w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=676%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 676w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=1013%2C1536&amp;quality=100&amp;strip=all&amp;ssl=1 1013w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=1351%2C2048&amp;quality=100&amp;strip=all&amp;ssl=1 1351w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=50%2C76&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=1200%2C1819&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=1300%2C1970&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=300%2C455&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=1188%2C1800&amp;quality=100&amp;strip=all&amp;ssl=1 1188w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/editions-galilee-fr.jpg?resize=600%2C909&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13094" class="wp-caption-text">Jacques Derrida, L’Université sans condi­tion, Buch­cover, Quelle: editions-galilee.fr</p></div><p>Die Abgren­zungen, die Derrida im Sinn hat, verlaufen an den Grenzen zu den tradi­tio­nellen Mustern eines ›als ob‹, das ein bloßes Abstraktum des Denkens wäre, zu den Präfe­renzen eines Wirk­lich­keits­be­griffs, der nur die Entfal­tung bereits vorhan­dener Möglich­keiten vorsähe, oder zu einem Verständnis von perfor­ma­tiven Akten, deren Effekte und Bahnen von Anfang an fest­stünden.</p><p>Derrida sieht die Ereig­nis­haf­tig­keit des Denkens – und demnach die Grund­lage der Univer­sität – insge­samt bedroht durch jene Ansprüche poli­ti­scher, recht­li­cher und ökono­mi­scher Art, die sich durch ein »Souve­rä­ni­täts­phan­tasma« defi­nieren: zu glauben, man könne und solle über das Denken und die Bedin­gungen, die es ermög­li­chen, abschlie­ßend verfügen.</p><p>Konse­quent ist deshalb die Geste am Ende des Textes, an dem Derrida das (weitest­ge­hend offen­blei­bende) Zu-Denkende als Aufgabe an die Zuhörer:innen oder Leser:innen weiter­gibt: »sich das auszu­denken, über­lasse ich Ihnen.«</p><p>Man mag diese Geste als Koket­terie oder als Zeichen eines gestei­gerten Geraunes (miss)verstehen – oder, was zutref­fender und zugleich sympa­thi­scher wäre, als Geste, die tatsäch­lich ernst­macht mit der Verab­schie­dung des Souve­rä­ni­täts­phan­tasmas:</p><p>Nichts und niemand, auch Derrida nicht, sollte sich einbilden, <em>für andere</em> bestimmen zu sollen, <em>wie</em> die zu stel­lenden Fragen oder gar die zu gebenden Antworten in oder ausge­hend von einer unbe­dingten Univer­sität lauten sollen – einer unbe­dingten Univer­sität, die als Idee vermut­lich immer ein Stück­weit uner­reichbar bleiben wird, aber gerade deshalb als Idee nötig ist. Nur <em>dass</em> diese Fragen – vernehmbar – gestellt und beant­wortet werden können, dafür muss gesorgt werden.</p><h3>Wirkungs­ge­schichte</h3><div id="attachment_13087" style="width: 2570px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-13087" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=900%2C456&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="wp-image-13087 size-full" data-wp-pid="13087" width="900" height="456" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?w=2560&amp;quality=100&amp;strip=all&amp;ssl=1 2560w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=300%2C152&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=1024%2C519&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=1536%2C778&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=2048%2C1038&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=50%2C25&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=1200%2C608&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=1300%2C659&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?resize=600%2C304&amp;quality=100&amp;strip=all&amp;ssl=1 600w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/trias-scaled.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-13087" class="wp-caption-text">Die drei Bücher des Kollek­tivs »Unbe­dingte Univer­si­täten«</p></div><p>Verge­gen­wär­tigt man sich die Wirkungs­ge­schichte von Derridas Vortrag, so wird man zunächst tatsäch­lich fest­stellen können, dass die Anre­gungen sowohl mit Blick auf die sieben Punkte als auch mit Blick auf das, was im Weiteren noch zu denken und zu tun sein sollte, eine vergleichs­weise inten­sive Rezep­tion erfahren haben. So etwa in den drei Publi­ka­tionen des studen­ti­schen Kollek­tivs »Unbe­dingte Univer­si­täten« der Münchner Univer­sität, die alle im Diaphanes Verlag erschienen sind: 1) <em>Was passiert? Stel­lung­nahmen zur Lage der Univer­sität </em>(2010), 2) <em>Was ist Univer­sität? Texte und Posi­tionen zu einer Idee</em> (2010) und 3) <em>Bologna-Bestiarium</em> (2013).</p><p>Im Zuge univer­si­tärer Dauer­re­formen mit ihren impli­ziten Kontroll­zwängen und ihren oftmals aufge­bla­senen rheto­risch Begleit­erschei­nungen ermög­li­chen diese Publi­ka­tionen – in Kombi­na­tion mit der Lektüre von Derridas kleinem Buch – nach wie vor Stunden der Besin­nung. Wer sein Wissen noch histo­risch vertiefen möchte, dem seien zudem die unnach­gie­bigen Stel­lung­nahmen Peter Szondis <em>Über eine »Freie (d.h. freie) Univer­sität«</em> ans Herz gelegt.</p><h3>Was zu fragen bleibt</h3><p>Es bleibt die Frage, ob nicht (bzw. wie sehr und wie sehr nicht) das von Derrida gefor­derte Angehen gegen das »Souve­rä­ni­täts­phan­tasma« selbst auf phan­tas­ma­ti­schen Annahmen beruht. So wie das von Derrida anvi­sierte ›Ereignis‹ nicht davor gefeit ist, sich als ein reines ›Event‹ heraus­zu­stellen (das ist genau die Gefah­ren­zone, in der sich seine Vorträge bewegten), so kann der Wider­stand gegen das »Souve­rä­ni­täts­phan­tasma« selbst phan­tas­ma­ti­sche Züge tragen:</p><p>Wem oder was wird auf gegne­ri­scher Seite (wieviel?) Macht unter­stellt oder einge­räumt? Oder hat man es tatsäch­lich mit <em>konkret</em> werdenden Souve­rä­ni­täts­phan­tasmen zu tun, die (etwa durch Schlie­ßung von Insti­tu­tionen, durch Verbote von ganzen Forschungs­ge­bieten, persön­liche Drang­sa­lie­rungen oder frag­wür­dige Förder­struk­turen) auf eine Zerstö­rung der intel­lek­tu­ellen, ›humanen‹ und insti­tu­tio­nellen Infra­struktur einer Univer­sität zielen? Und was wäre dagegen zu unter­nehmen? Mit welchem Macht­an­spruch tritt der Wider­stand auf – oder muss er gar auftreten, um etwas ermög­li­chen zu können?</p><p>Diese Fragen bleiben weiterhin zu stellen und zu beant­worten. Ganz prak­tisch, aber auch situativ und diffe­ren­ziert. Denn welt­weit befinden sich die Univer­si­täten und die Huma­nities im Beson­deren in sehr unter­schied­li­chen Situa­tionen. Dass sie ihre Rele­vanz – pauschal – verloren hätten, ist ein Mythos, der seit Jahr­zehnten immer wieder aufge­wärmt und nicht deshalb schon wahr wird. Auch für Intellektuellen-Schelte gibt es einen Markt. Derridas Plädoyer für eine unbe­dingte Univer­sität ist deshalb in ihren Grund­zügen immer noch triftig.</p><p>Bedau­er­lich bleibt, dass das Pathos in der Rede vom ›Ereignis‹ dazu verleitet, die wenig spek­ta­ku­lären Gesten der Zurück­hal­tung, der konzen­trierten Kritik sowie des ange­strebten Verzichts auf ›Denk­herr­schaft‹ zu über­sehen, die Derridas Ausfüh­rungen auch und viel­leicht vor allem auszeichnen – jenseits auch ihres eigenen Event­cha­rak­ters. Gerade jetzt, <a href="https://www.nzz.ch/feuilleton/jacques-derrida-ein-abgesang-von-hans-ulrich-gumbrecht-ld.1565083?reduced=true">wo der Philo­so­phie Derridas gele­gent­lich pauschal jegliche Rele­vanz abge­spro­chen wird</a> oder <a href="https://www.nzz.ch/feuilleton/intellektuelle-der-sommer-2020-markiert-ihr-ende-ld.1569790?reduced=true">über­haupt das Ende der Figur des Intel­lek­tu­ellen (einmal mehr) fest­ge­stellt oder beklagt wird</a>, sollte daran erin­nert werden.</p><h6>Jacques Derrida, <em>Die unbe­dingte Univer­sität</em>, aus dem Fran­zö­si­schen von Stefan Lorenzer, Frank­furt am Main: Suhr­kamp 2001.</h6><p>&nbsp;</p></div><div class="below-article"><div class="article-buttons share-above"><div class="share-container"> <span class="share-privacy"></span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F&text=Die+%28un%29bedingte+Univer%C2%ADsit%C3%A4t.+Derridas+Vortrag+nach+zwanzig+Jahren%20%23GdG%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F&title=Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a> <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F&title=Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> <a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a> <a href="mailto:?subject=Fwd%3A%20Die+%28un%29bedingte+Univer%C2%ADsit%C3%A4t.+Derridas+Vortrag+nach+zwanzig+Jahren&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a> <a href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a><div class="light-switch"> <a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a> <a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div><div class="share-mobile"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a> <a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Die+%28un%29bedingte+Univer%C2%ADsit%C3%A4t.+Derridas+Vortrag+nach+zwanzig+Jahren%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F"></a></div></div></div></div></div><div class="below-article-email"><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Hat Ihnen dieser Artikel gefallen? Dann verpassen Sie keine Artikel mehr! Geben Sie hier Ihre Email-Adresse an, um über neue Artikel informiert zu werden. Zwei Mal pro Woche - pünktlich um 8.</label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div> <a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div></div><div class="thispermalink">https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/</div></div><div class="entry-meta"><ul class="meta-list"><li class="meta-cat"> <span>Dieser Artikel wurde erstmals am 16. August 2020 in der Rubrik</span> <a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" rel="category tag">Geschichten der Gegenwart</a> <span>veröffentlicht.</span></li><li class="meta-tag"> <a href="https://geschichtedergegenwart.ch/thema/dekonstruktion/" rel="tag">Dekonstruktion</a>, <a href="https://geschichtedergegenwart.ch/thema/ereignis/" rel="tag">Ereignis</a>, <a href="https://geschichtedergegenwart.ch/thema/event/" rel="tag">Event</a>, <a href="https://geschichtedergegenwart.ch/thema/frankfurt/" rel="tag">Frankfurt</a>, <a href="https://geschichtedergegenwart.ch/thema/jacques-derrida/" rel="tag">Jacques Derrida</a>, <a href="https://geschichtedergegenwart.ch/thema/juergen-habermas/" rel="tag">Jürgen Habermas</a>, <a href="https://geschichtedergegenwart.ch/thema/philosophie/" rel="tag">Philosophie</a>, <a href="https://geschichtedergegenwart.ch/thema/reform/" rel="tag">Reform</a>, <a href="https://geschichtedergegenwart.ch/thema/unbedingte-universitaet/" rel="tag">unbedingte Universität</a>, <a href="https://geschichtedergegenwart.ch/thema/universitaet/" rel="tag">Universität</a>, <a href="https://geschichtedergegenwart.ch/thema/vortrag/" rel="tag">Vortrag</a>, <a href="https://geschichtedergegenwart.ch/thema/zukunft/" rel="tag">Zukunft</a></li></ul></div> </article><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/" class="author-profile-avatar" title="Sandro Zanetti"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2016/01/avatar_user_19_1452786724-150x150.jpg' srcset='/inhalte/2016/01/avatar_user_19_1452786724.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' nopin="nopin"/></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/" title="Beiträge von Sandro Zanetti" rel="author">Sandro Zanetti</a></h2><div class="author-description"><p>Sandro Zanetti lehrt Allge­meine und Ver­gleichende Literatur­wissen­schaft an der <a href="http://www.rose.uzh.ch/de/avl/persons/zanetti.html">Univer­sität Zürich</a>. Er ist Mitglied des <a href="https://www.zgw.ethz.ch/de/home.html">Zentrums Geschichte des Wissens</a> (ZGW) und des <a href="http://www.zkk.uzh.ch/index.html">Zentrums Künste und Kultur­theorie</a> (ZKK) sowie Heraus­geber von <a href="http://geschichtedergegenwart.ch">Geschichte der Gegenwart</a>.</p></div></li></ul></div> <nav class="post-navigation"><div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/08/shorthand_batch-marden-2560x2505-1.jpg?fit=1300%2C967&#038;quality=100&#038;strip=all&#038;ssl=1 );"></div><div class="nav-post-text"><span class="nav-label">Vorheriger Artikel</span><div class="overflow-link"><a href="https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/" rel="prev">„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.</a></div></div></div> </nav> </main></div><div id="secondary" class="widget-area"> <aside id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren/" rel="bookmark">Die (un)bedingte Univer­sität. Derridas Vortrag nach zwanzig Jahren</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/sommerprogramm-2/" rel="bookmark">Sommer­pro­gramm</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/apartheid-aggression-und-arbeitskonflikte/" rel="bookmark">Apart­heid, Aggres­sion, Arbeits­kon­flikte. Zur poli­ti­schen Geschichte von Mobbing</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/nachruf-auf-die-corona-heldinnen/" rel="bookmark">Nachruf auf die Corona-Helden</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/das-vorsorgeparadox-beobachtungen-zu-einem-modernen-phaenomen-in-coronazeiten/" rel="bookmark">Das Vorsor­ge­pa­radox. Beob­ach­tungen zu einem modernen Phänomen in Coro­na­zeiten</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/rassismus-ohne-rassen-ueber-eine-ideologie-und-ihren-scheinbaren-grundbegriff/" rel="bookmark">Rassismus ohne ‚Rassen‘. Über eine Ideo­logie und ihren schein­baren Grund­be­griff</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/reality-check-wie-die-corona-krise-kritische-und-weniger-kritische-theorien-auf-den-pruefstand-stellt/" rel="bookmark">reality check. Wie die Corona-Krise kriti­sche und weniger kriti­sche Theo­rien auf den Prüf­stand stellt</a></div></li></ul> </aside><aside id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/klasse-und-identity-politics-im-vormaerz-gespraech-mit-patrick-eiden-offe/" rel="bookmark">Klasse und Iden­tity Poli­tics im Vormärz. Gespräch mit Patrick Eiden-Offe</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/zeig-was-du-liest/" rel="bookmark">Zeig, was Du liest!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wie-steht-es-um-protest-als-mittel-politischer-partizipation-heute-ein-gespraech-mit-gretchen-dutschke-ueber-politischen-protest-1968-und-2018/" rel="bookmark">„Wie steht es um Protest als Mittel poli­ti­scher Parti­zi­pa­tion heute?“ Ein Gespräch mit Gret­chen Dutschke über poli­ti­schen Protest 1968 und 2018</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/perspektivenwechsel-subversionen-im-schweizer-film-der-langen-1960er-jahre/" rel="bookmark">Perspek­ti­ven­wechsel. Subver­sionen im Schweizer Film der langen 1960er Jahre</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/lachen-ueber-die-grenze-ein-gespraech-mit-inke-arns-und-thibaut-de-ruyter-ueber-die-frage-wo-europa-endet-und-asien-beginnt/" rel="bookmark">Lachen über die Grenze</a></div></li></ul> </aside><aside id="category-posts-6" class="widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/schleifen-ein-buch-ueber-den-reiz-der-wiederholung/" rel="bookmark">„Schleifen“. Ein Buch über den Reiz der Wieder­ho­lung.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/black-vibes-matter/" rel="bookmark">Black Vibes Matter. „Babylon“ als anti­ras­sis­ti­scher Musik­film in That­chers England</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/dark-im-sturz-durch-raum-und-zeit/" rel="bookmark">„Dark“. Im Sturz durch Raum und Zeit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/sommerprogramm-2/" rel="bookmark">Sommer­pro­gramm</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/gefaehrliche-geruechte-und-fake-news-die-pest-in-london-im-jahr-1665/" rel="bookmark">Gefähr­liche Gerüchte und „fake news“. Die Pest in London im Jahr 1665</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/kleon-populist-eine-griechische-komoedie-als-lehrstueck/" rel="bookmark">Kleon, Popu­list. Eine grie­chi­sche Komödie als Lehr­stück</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/das-phantasma-der-maennerphantasien-ein-altes-buch-liefert-keine-neuen-erkenntnisse/" rel="bookmark">Das Phan­tasma der „Männer­phan­ta­sien“. Ein altes Buch liefert keine neuen Erkennt­nisse.</a></div></li></ul> </aside><aside id="lc_taxonomy-2" class="widget widget_lc_taxonomy"><div id="lct-widget-reizwörter-container" class="list-custom-taxonomy-widget"><p class="widget-title">Reiz­wörter</p><ul id="lct-widget-reizwörter"><li class="cat-item cat-item-822"><a href="https://geschichtedergegenwart.ch/reizwort/alternative/" title="Inzwischen könnte man ein kleines Wörterbuch mit Begriffen füllen, die der Rechtspopulismus aus der linken Aktivistenbewegung und den Undergroundbewegungen von Diktaturen gekapert hat. Besonders absurd ist das beim Wort „Alternative“.">Alternative</a></li><li class="cat-item cat-item-1861"><a href="https://geschichtedergegenwart.ch/reizwort/anfuehrer/" title="Vorsilben sagen manchmal mehr als ganze Worte. Zumindest wenn es um den ‚Führer‘ und den ‚Anführer‘ geht. Über die Schwierigkeiten der deutschsprachigen Presse, den ‚leader‘ ins Deutsche zu übersetzen.">Anführer</a></li><li class="cat-item cat-item-788"><a href="https://geschichtedergegenwart.ch/reizwort/arbeit/" title="Das lebenslange ‚Normalarbeitsverhältnis‘, von dessen Erosion gegenwärtig so viel die Rede ist, ist historisch und global gesehen eine Ausnahmeerscheinung. Für die Zukunft müssen wir dieses Modell überschreiten und anders über Arbeit nachdenken.">Arbeit</a></li><li class="cat-item cat-item-450"><a href="https://geschichtedergegenwart.ch/reizwort/assimilation-assimilierung/" title="Unter dem Eindruck anhaltender Flüchtlingsbewegungen werden gegenwärtig Forderungen nach Assimilation immer lauter. Dabei ist dieses Konzept ein Produkt des Nationalstaatsgedankens des 19. Jahrhunderts und seiner Vorstellung abgegrenzter, homogener Gesellschaften.">Assimi­lation</a></li><li class="cat-item cat-item-623"><a href="https://geschichtedergegenwart.ch/reizwort/aufklaerung/" title="Können wir uns noch auf die Aufklärung beziehen? Ihre Proklamation universeller Rechte war schon immer begrenzt ehrlich, ihr Rationalismus hat die schlimmsten Exzesse der Macht nicht verhindert. Gleichzeitig können wir von ihrem Ziel, ‚die Freiheit’, nicht lassen.">Aufklärung</a></li><li class="cat-item cat-item-1133"><a href="https://geschichtedergegenwart.ch/reizwort/authentizitaet/" title="Mit sich selbst in Einklang, „authentisch“ zu sein, gilt heute vielen als wichtiges Ideal – für das eigene Leben, aber auch gerade für das von Politikerinnen, Führungskräften und Prominenten. Doch was ist Authentizität überhaupt? Und wie die Strahlkraft des Begriffs erklären?">Authentizität</a></li><li class="cat-item cat-item-971"><a href="https://geschichtedergegenwart.ch/reizwort/bevoelkerung/" title="Der Bevölkerungsbegriff ist fester Bestandteil vieler gesellschaftlicher Krisenszenarien. Obwohl das Wachstum der Weltbevölkerung heute lange nicht mehr so dramatisch aussieht, wie vor 30 Jahren, beginnt die „Sorge“ um das Bevölkerungswachstum – der „Anderen“, wohlverstanden – wieder die politischen Diskurse zu vergiften.">Bevölkerung</a></li><li class="cat-item cat-item-921"><a href="https://geschichtedergegenwart.ch/reizwort/big-data/" title="Alles, was auf der Welt der Fall ist, erscheint zunehmend in elektronischer Form und im Netz. Die damit akkumulierten Big Data sind gegenwärtig daran, unser Wissen und unsere Selbstverhältnisse zu verändern.">Big Data</a></li><li class="cat-item cat-item-1371"><a href="https://geschichtedergegenwart.ch/reizwort/biologismus/" title="Tiere und Menschen teilen die gemeinsame Geschichte ihrer Evolution. Daraus wird immer wieder der Schluss gezogen, dass sich menschliche Verhaltensweisen, aber auch unser Denken und Fühlen, aus ihren tierischen Vorgängerstadien ableiten oder &#039;erklären&#039; lassen. Was ist falsch an dieser Behauptung?">Biologismus</a></li><li class="cat-item cat-item-1395"><a href="https://geschichtedergegenwart.ch/reizwort/differenz/" title="Alle reden von Differenz - die reaktionäre Rechte, die poststrukturalistische Linke und die Neoliberalen. Der Begriff begann seine Karriere um das Jahr 1968 herum, und man kann sich im Gewirr seiner politischen unterschiedlichen Bedeutungen leicht verlieren. Dabei sind die Fronten eigentlich klar.">Differenz</a></li><li class="cat-item cat-item-447"><a href="https://geschichtedergegenwart.ch/reizwort/diktatur/" title="Seit neuestem wird mit dem Begriff Diktatur ganz schön herumjongliert. Die einen wollen Diktatur dort erblicken, wo sie nicht ist (Schweiz), die anderen können sie nicht sehen, auch wenn sie mittendrinstehen (Eritrea). Eine Orientierungshilfe.">Diktatur</a></li><li class="cat-item cat-item-446"><a href="https://geschichtedergegenwart.ch/reizwort/elfenbeinturm/" title="Kaum eine Vorstellung ist so realitätsfern wie die vom Wissenschaftler im Elfenbeinturm. Woher kommt der fragwürdige Drang, an dieser Vorstellung festzuhalten? Und welche wichtigeren Probleme und Fragen geraten dadurch systematisch aus dem Blick?">Elfenbeinturm</a></li><li class="cat-item cat-item-584"><a href="https://geschichtedergegenwart.ch/reizwort/fakten/" title="Es gibt selten wirklich Neues. Doch die Rede vom „postfaktischen Zeitalter“, von dem sorgenvoll selbst Angela Merkel spricht, ist definitiv neu. Sind wir gegenwärtig also daran, den Kontakt zu den Fakten zu verlieren? Dafür gibt es keinen Grund.">Fakten</a></li><li class="cat-item cat-item-2047"><a href="https://geschichtedergegenwart.ch/reizwort/fanatismus/" title="Seit den Anschlägen von 9/11 wird der Fanatismus immer wieder als analytische Kategorie bemüht. Der Schwerpunkt liegt dabei auf dem religiösen Fanatismus. Doch das Schlagwort erweist sich als vielfach deutbar – und sprengt seine eigene Definition immer wieder.">Fanatismus</a></li><li class="cat-item cat-item-889"><a href="https://geschichtedergegenwart.ch/reizwort/fluechtlingskrise/" title="Glaubt man Presse und Politik, stolpern wir von einer Krise zur nächsten. Spätestens seit 2015 stecken wir angeblich in der ‚Flüchtlingskrise‘ fest. Eine adäquate Beschreibung des Problems ist das nicht. Warum und wie der Begriff trotzdem als politisches Instrument genutzt wird.">Flüchtlingskrise</a></li><li class="cat-item cat-item-1836"><a href="https://geschichtedergegenwart.ch/reizwort/fremdworte/" title="Fremdworte sind Reizworte. Ängstliche Sprachbewahrer glauben, dass mit ihnen die Sprache verfällt, das „Abendland“ untergeht, und das Binnen-I die Freiheit bedroht. Sie verstehen nicht, dass in der Sprache Neues und Altes sich mischen und Eigenes und Fremdes nicht zu unterscheiden sind.">Fremdworte</a></li><li class="cat-item cat-item-1267"><a href="https://geschichtedergegenwart.ch/reizwort/gerechtigkeit/" title="Was ist gerecht? Seit Aristoteles wird diese Frage in der westlichen Welt kontrovers diskutiert. Heute hat sie zwei Dimensionen: Gerechtigkeit ist nicht nur eine Frage der Verteilung von Einkommen und Vermögen, sondern auch der Verteilung von Anerkennung und Repräsentation.">Gerechtigkeit</a></li><li class="cat-item cat-item-742"><a href="https://geschichtedergegenwart.ch/reizwort/identitaet/" title="Die Rede von der „Identität“ ist omnipräsent, jede und jeder scheint zu wissen, was damit gemeint ist. Dabei ist die Geschichte des politischen Begriffs der Identität noch sehr jungen Datums – und sie beginnt im Krieg.">Identität</a></li><li class="cat-item cat-item-996"><a href="https://geschichtedergegenwart.ch/reizwort/information/" title="Unsere Gegenwart ist von Informationen begeistert. Mit ihnen verbinden wir die Hoffnung auf Wissen und Durchblick in einer komplizierten Welt. Informationen scheinen die Welt klarer und besser zu machen – gewissermaßen von selbst. Doch wir sollten nicht nur Informationen sammeln, sondern Standpunkte entwickeln.">Information</a></li><li class="cat-item cat-item-449"><a href="https://geschichtedergegenwart.ch/reizwort/integration/" title="Die Rede von der Integration ist nebulös. In einer pluralisierten Gesellschaft ist sie vor allem eine Waffe jener, die von den ‚Anderen‘ Integration, ja Anpassung verlangen, ohne selbst dieser imaginären Norm zu entsprechen. Wir sollten die Vokabel streichen.">Integration</a></li><li class="cat-item cat-item-1756"><a href="https://geschichtedergegenwart.ch/reizwort/kanon/" title="Was sind europäische Traditionen – und wie sollten wir mit ihnen umgehen? Wäre ein Kanon dafür eine gute Idee? Über Fallstricke eines Begriffs in der öffentlichen Diskussion.">Kanon</a></li><li class="cat-item cat-item-1777"><a href="https://geschichtedergegenwart.ch/reizwort/kolonialismus/" title="Warum taucht in letzter Zeit – fast 60 Jahre nach der Dekolonisierung – immer wieder die Forderung auf, das gut erforschte System des Kolonialismus heute noch einmal „gerecht“ und „neutral“ zu bewerten? Hinter Revisionismus und Apologetik steht die alte (koloniale) Überzeugung europäischer Überlegenheit.">Kolonialismus</a></li><li class="cat-item cat-item-1248"><a href="https://geschichtedergegenwart.ch/reizwort/konservativ/" title="Der AfD-Erfolg bei der Bundestagswahl gilt vielen als letzter Beweis, dass die CDU unter Angela Merkel praktisch alle Felder konservativer Politik geräumt habe und Konservative in Deutschland heimatlos geworden seien. Doch was meint „konservativ“ hier eigentlich?">Konservativ</a></li><li class="cat-item cat-item-1305"><a href="https://geschichtedergegenwart.ch/reizwort/kultur/" title="Was ist eigentlich gemeint, wenn von Kultur/en die Rede ist? Darf man fremde Kulturen, fremde kulturelle Praktiken bewerten? Und müssen wir alle eine Kultur haben, gar eine Leitkultur?">Kultur</a></li><li class="cat-item cat-item-445"><a href="https://geschichtedergegenwart.ch/reizwort/kulturkreis/" title="„Sie kommen aus einem völlig anderen Kulturkreis – und wir dachten, wir könnten sie einfach so integrieren.&quot; Man hört sie derzeit oft, die Rede vom &#039;Kulturkreis&#039;. Was ist daran so falsch? Eigentlich alles. Eine kleine Wortgeschichte aus aktuellem Anlass. ">Kulturkreis</a></li><li class="cat-item cat-item-835"><a href="https://geschichtedergegenwart.ch/reizwort/meinungsfreiheit/" title="Die Medien und auch alle Social-Media-Feeds werden zurzeit von einer Frage dominiert: Ist die Meinungsfreiheit bedroht? Wir fragen uns: Ist das nicht eine Scheindebatte?">Meinungsfreiheit</a></li><li class="cat-item cat-item-458"><a href="https://geschichtedergegenwart.ch/reizwort/mythos/" title="Sind Mythen notwendig falsch? Kann oder muss die aufgeklärte Vernunft also auf Mythen verzichten? Oder gehören sie notwendig zu ihr?">Mythos</a></li><li class="cat-item cat-item-873"><a href="https://geschichtedergegenwart.ch/reizwort/nationalismus/" title="Die fortschreitende Verflechtung der Welt hat nicht zur Überwindung von Nationalismus geführt. Vielmehr blühen aggressive Nationalismen gegenwärtig überall. Anstatt dies als Rückkehr des Nationalismus zu reflektieren, ist es Zeit, das Verhältnis von Nationalismus und Internationalismus neu zu bestimmen.">Nationalismus</a></li><li class="cat-item cat-item-451"><a href="https://geschichtedergegenwart.ch/reizwort/oeffentlicher_raum/" title="Was ist der öffentliche Raum? Ist er ein Ort der Macht oder der demokratischen Teilhabe? Seit den 1970er Jahren verschieben sich die Begriffe ‚öffentlich’ und ‚privat’: Das Individuum zelebriert sich im öffentlichen Raum, einzeln oder in der Masse. Der öffentliche Raum mutiert zum Eventraum – und wird dabei vom Kapital aufgesogen.">Öffentlicher Raum</a></li><li class="cat-item cat-item-555"><a href="https://geschichtedergegenwart.ch/reizwort/open-access/" title="&quot;Open Access&quot; verspricht den freien Zugang zu allen wissenschaftlichen Publikationen - und so Fortschritt und Demokratie in einem. Die Realität ist komplexer und weniger freundlich: Der akademische Kapitalismus droht, die Landschaft der Wissenschaften nachhaltig zu verändern.">Open Access</a></li><li class="cat-item cat-item-845"><a href="https://geschichtedergegenwart.ch/reizwort/populismus/" title="Jeder Populismus bezieht sich auf das &quot;We, the People&quot;, das die amerikanische Verfassung von 1776 einleitet. Ist der daher nicht die reinste Form der Demokratie? Nein, denn der Populismus gehorcht in seiner Verachtung für Institutionen und Eliten einer autoritären Logik.">Populismus</a></li><li class="cat-item cat-item-706"><a href="https://geschichtedergegenwart.ch/reizwort/poslost/" title="Trump, Putin und Erdoğan stehen nicht nur für einen Verfall des Politischen, sondern auch für etwas, das Vladimir Nabokov wohl mit dem unübersetzbaren russischen Wort Pošlost’ umschrieben hätte: einer „vergoldeten Gewöhnlichkeit“. Ein Essay über die Aktualität von Pošlost’.">Pošlost</a></li><li class="cat-item cat-item-452"><a href="https://geschichtedergegenwart.ch/reizwort/postmi%c2%adgran%c2%adtisch/" title="Ein neues Wort geht um: postmigrantisch. Doch was ist damit gemeint? Was ist sein Einsatz in einer Zeit, in der ein ebenso obsessiver wie omnipräsenter Migrations- und Integrationsdiskurs die Gesellschaft organisiert? Eines ist klar: Das Postmigrantische ist kein Kind der Akademie.">Postmi­gran­tisch</a></li><li class="cat-item cat-item-974"><a href="https://geschichtedergegenwart.ch/reizwort/postmoderne/" title="Eigentlich war die Postmoderne gerade dabei, Geschichte zu werden. Jetzt ist sie wieder da, von ihren Gegnern als Pappkamerad aufgestellt. Peng! Dabei gerät die Konstruktion der Postmoderne durch ihre Gegner zur politisch aufgeladenen Realsatire.">Postmoderne</a></li><li class="cat-item cat-item-778"><a href="https://geschichtedergegenwart.ch/reizwort/revolution/" title="Alle reden von der Revolution. Während die Linke allerdings nicht mehr so recht weiss, was sie mit dem Begriff anfangen soll, gefällt sich die Rechte in zumindest verbalem Radikalismus. Einen positiven Entwurf für die Zukunft hat sie allerdings nicht zu bieten. ">Revolution</a></li><li class="cat-item cat-item-836"><a href="https://geschichtedergegenwart.ch/reizwort/sex/" title="Der „Sex“ ist wieder zum Einsatz in der politischen Auseinandersetzung geworden. An der Sexfront stehen sich Diversity- und traditionelle (Hetero-)Sex-Kultur gegenüber und ringen um die hegemoniale (d.h. vor allem männliche) Sexualität.">Sex</a></li><li class="cat-item cat-item-1726"><a href="https://geschichtedergegenwart.ch/reizwort/situation/" title="Bei dem Wort „Situation“ denkt man an die Sprache amerikanischer TV-Serien, französischer Existentialisten oder deutscher Bürokraten. Dabei hat der Philosoph Hegel schon 1817 eine Theorie der „Situation“ entworfen, die bis heute wichtig ist und politischen Widerstand und zeitgenössische Kunst neu zu denken gibt. ">Situation</a></li><li class="cat-item cat-item-1014"><a href="https://geschichtedergegenwart.ch/reizwort/spaetegalitaer/" title="Mit Wörtern Fakten schaffen: wie so etwas in der journalistischen Praxis funktioniert, zeigt auf irritierende Weise der NZZ-Neologismus „spätegalitär“. Es lohnt sich, solche Kaltstellungen demokratischer Grundprinzipien etwas genauer unter die Lupe zu nehmen.">Spätegalitär</a></li><li class="cat-item cat-item-1696"><a href="https://geschichtedergegenwart.ch/reizwort/spiesser/" title="Wer denkt, das Kennzeichen von Spiessigkeit sei die beflissene Überanpassung des Selbst an die Welt, der kennt die spiessige Kehrseite dieser Spiessigkeit noch nicht: den permanenten Versuch, das Eigene ins Andere zu exportieren.">Spiesser</a></li><li class="cat-item cat-item-787"><a href="https://geschichtedergegenwart.ch/reizwort/tabu/" title="Journalisten und Philosophen konstruieren immer wieder die Vorherrschaft von angeblichen Rede-Tabus, um sich selbst als Befreier zu stilisieren. Sie haben damit erfolgreich dazu beigetragen, dass reaktionäres Gedankengut heute als Ausdruck von Demokratie und Meinungsfreiheit gilt.">Tabu</a></li><li class="cat-item cat-item-1566"><a href="https://geschichtedergegenwart.ch/reizwort/tradition/" title="Autoritäre Regime und rechtspopulistische Parteien reklamieren öffentlich für sich, alleinige Vertreter der Tradition zu sein. Diese dogmatische Setzung dient vor allem dem Gewinn und der Konsolidierung politischer Macht. Eine zukunftsgerichtete Politik hingegen wird mit dem Beschwören von &quot;Tradition&quot; verhindert.">Tradition</a></li><li class="cat-item cat-item-877"><a href="https://geschichtedergegenwart.ch/reizwort/transparenz/" title="Welcher Zusammenhang besteht zwischen der gegenwärtigen Woge des Populismus und dem vielleicht schon abgeschlossenen Zeitalter der Transparenz? Haben jene Kritiker, die auf die Gefahren der Kultur der Transparenz für die Demokratie gewarnt haben, am Ende Recht behalten?">Transparenz</a></li><li class="cat-item cat-item-603"><a href="https://geschichtedergegenwart.ch/reizwort/troll/" title="Trolls stören gezielt und in bösartiger Absicht. Ausgehend von den Chatrooms der 90er Jahre haben sie ihren Siegeszug durch die Sozialen Medien und Kommentarspalten angetreten. Seither besetzen sie die Öffentlichkeit. Die Frage ist: Was tun?">Troll</a></li><li class="cat-item cat-item-1719"><a href="https://geschichtedergegenwart.ch/reizwort/uebergewicht/" title="Dicke Menschen werden heutzutage stigmatisiert, ‚Übergewicht‘ gilt als Zeichen individuellen Scheiterns. Die Kalorie hat dazu beigetragen, dass Dicksein so verstanden werden kann. Ihre Geschichte zeigt das – und macht auch deutlich, dass es beim Abnehmen um gesellschaftliche Fragen geht.">Übergewicht</a></li><li class="cat-item cat-item-823"><a href="https://geschichtedergegenwart.ch/reizwort/verschwoerungstheorie/" title="Wurden die Twin Towers gesprengt? Beherrschen die Juden die Welt? Werden wir durch Chemtrails vergiftet? Das Internet ist voll von solchen „Fragen“ und Behauptungen, die große Resonanz finden. Was ist so grundfalsch an ihnen? Ein Klärungsversuch.">Verschwörungstheorie</a></li><li class="cat-item cat-item-1616"><a href="https://geschichtedergegenwart.ch/reizwort/vielfalt/" title="„Vielfalt“ und „Ausgewogenheit“ werden von einigen Medien neuerdings als hohes Qualitätsmerkmal eingestuft. Das ist eigentlich toll. Aber was bedeutet es konkret? Sind Medien, die keine „rechten“ oder „populistischen“ Meinungen bringen, „einseitig“? Über „Vielfalt“ als Legitimation für Propaganda.">Vielfalt</a></li><li class="cat-item cat-item-1295"><a href="https://geschichtedergegenwart.ch/reizwort/volk/" title="Um einem populistischen, biologisch begründeten Volksbegriff ein anderes Konzept entgegenzusetzen, reicht es nicht aus, auf die Verfassung hinzuweisen. Wer zum Volk gehört, war immer auch eine Frage der Inklusion und Exklusion und Verhandlungssache. Umso wichtiger, kulturelle Differenz nicht zu politisieren.">Volk</a></li><li class="cat-item cat-item-444"><a href="https://geschichtedergegenwart.ch/reizwort/vox-populi/" title="Dass die Stimme des Volkes die Stimme Gottes sei, ist eine alte Idee. Heute kann jede Partei, jede Bewegung, jede Gruppe und sogar jedes Individuum den Anspruch erheben, mit Volkes Stimme zu reden. Demokratisch ist das nicht.">Vox Populi</a></li><li class="cat-item cat-item-448"><a href="https://geschichtedergegenwart.ch/reizwort/wurzeln/" title="Die Rede von den Wurzeln, die uns alle mit einer fernen oder nahen Heimaterde verbinden, ist nicht so harmlos, wie sie erscheinen mag. Im Schatten einer fragwürdigen Metapher verbirgt sich eine morbide Geopolitik.">Wurzeln</a></li><li class="cat-item cat-item-1682"><a href="https://geschichtedergegenwart.ch/reizwort/zuhoeren/" title="Alle reden über das Zuhören – als Forderung, als Wunsch und als Diagnose, dass es am Zuhören mangle. Woher kommt die Idee, dass die Demokratie „Zuhören“ verlangt – und was könnte daran falsch sein?">Zuhören</a></li></ul><span class="weitereanzeigen"><a>Weitere Reizwörter anzeigen</a></span></div></aside><aside id="lc_taxonomy-3" class="widget widget_lc_taxonomy"><div id="lct-widget-schwerpunkte-container" class="list-custom-taxonomy-widget"><p class="widget-title">Schwer­punkte</p><form action="https://geschichtedergegenwart.ch" method="get"><select name="schwerpunkte" id="lct-widget-schwerpunkte" class="postform"><option class="level-0" value="yo-billag-nein-zu-no-billag">Yo, Billag! - Nein zu «No Billag»</option><option class="level-0" value="donald-trump">Donald Trump</option><option class="level-0" value="migration">Migration</option><option class="level-0" value="menschenoekonomien">Menschenökonomien</option><option class="level-0" value="durchsetzungsinitiative">Durchsetzungsinitiative</option> </select> <input type="submit" value="Anzeigen" /></form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://geschichtedergegenwart.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" class="search-input" placeholder="Artikel und Autoren finden" /><button type="submit" id="searchsubmit"> <span>Suchen</span> </button></div></form></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkPosition() {
    window.innerWidth > 1060 ? (oBxSettings.maxSlides = 5, oBxSettings.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings.maxSlides = 4, oBxSettings.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings.maxSlides = 3, oBxSettings.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings.maxSlides = 2, oBxSettings.minSlides = 2) : (oBxSettings.maxSlides = 1, oBxSettings.minSlides = 1)
}
var slider, oBxSettings = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !1,
    randomStart: !0,
    auto: !0,
    speed: 300,
    pause: 5e3,
    moveSlides: 1,
    slideSelector: ".user"
};
$(document).ready(function() {
    checkPosition(), slider = $("#mainp-author.herausgeber .author-list").bxSlider(oBxSettings)
}), $(window).resize(function() {
    (window.innerWidth < 960 && window.prevWidth >= 960 || window.innerWidth >= 960 && window.prevWidth < 960) && (checkPosition(), slider.reloadSlider(oBxSettings), checkPosition2(), slider2.reloadSlider(oBxSettings2)), window.prevWidth = window.innerWidth
});</script> <script>function checkPosition2() {
    window.innerWidth > 1560 ? (oBxSettings2.maxSlides = 7, oBxSettings2.minSlides = 7) : window.innerWidth > 1360 ? (oBxSettings2.maxSlides = 6, oBxSettings2.minSlides = 6) : window.innerWidth > 1060 ? (oBxSettings2.maxSlides = 5, oBxSettings2.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings2.maxSlides = 4, oBxSettings2.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings2.maxSlides = 3, oBxSettings2.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings2.maxSlides = 2, oBxSettings2.minSlides = 2) : (oBxSettings2.maxSlides = 1, oBxSettings2.minSlides = 1)
}
var slider2, oBxSettings2 = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !0,
    speed: 300,
    moveSlides: 3,
    infiniteLoop: !1,
    hideControlOnEnd: !0
};
$(document).ready(function() {
    checkPosition2(), slider2 = $("#mainp-author.autoren .author-list").bxSlider(oBxSettings2)
});</script></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>$(".hero-text .scroll-down").click(function(){$("html,body").animate({scrollTop:$(".full-post").offset().top-100},1500)});</script></div></aside></div></div></div><div class="mid-article">Später lesen?<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-unbedingte-universitaet-derridas-vortrag-nach-zwanzig-jahren%2F" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a></div> <script>$('body.single.single-post .mid-article').prependTo('body.single.single-post article .entry-content p:nth-of-type(4)');</script> <script>$('body.single.single-post .artikel-zitat').insertBefore('body.single.single-post article .entry-content p:nth-of-type(5)');</script> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-widgets"> <aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/">Startseite</a></li><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/herausgeber-und-autoren/">AutorInnen</a></li><li class="page_item"><a href="/verein/">Verein</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/mitarbeiten/">Mitarbeiten</a></li><li class="page_item"><a href="/rss-feeds/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li></ul> <br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div> </aside> <aside id="text-2" class="widget widget_text"><div class="textwidget"><p class="widget-title">Herausgegeben&nbsp;von</p><h3><a href="/herausgeberin/glebalbert/">Gleb Albert</a>,&nbsp;</h3><h3><a href="/herausgeberin/brigitta-bernet/">Brigitta Bernet</a>,&nbsp;</h3><h3><a href="/herausgeberin/christian-geulen/">Christian Geulen</a>,&nbsp;</h3><h3><a href="/herausgeberin/svenja-goltermann/">Svenja Goltermann</a>,&nbsp;</h3><h3><a href="/herausgeberin/michaeljeismann/">Michael Jeis­mann</a>,&nbsp;</h3><h3><a href="/herausgeberin/gesine-krueger/">Gesine Krüger</a>,&nbsp;</h3><h3><a href="/herausgeberin/christine-loetscher/">Chris­tine Lötscher</a>,&nbsp;</h3><h3><a href="/herausgeberin/philipp-sarasin/">Philipp Sarasin</a>,&nbsp;</h3><h3><a href="/herausgeberin/sylvia-sasse/">Sylvia Sasse</a>,&nbsp;</h3><h3><a href="/herausgeberin/janoschsteuwer/">Janosch Steuwer</a>&nbsp;und&nbsp;</h3><h3><a href="/herausgeberin/sandro-zanetti/">Sandro Zanetti</a>.</h3> &raquo; <a href="/herausgeber-und-autoren/">Alle ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Leitbild</a></div></div> </aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"> <a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"> <a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div> </footer> <script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script> <script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style><style id="fvm-footer-0" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;border-bottom:1px solid #ddd;border-top:1px solid #ddd;border-bottom:1px solid #ddd;border-top:1px solid #ddd;padding:.5em 0;margin-top:-1px}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{position:absolute;right:0;top:5px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{position:static;float:left;margin-right:1em;width:80px;height:80px;min-height:80px}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#ddd;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px}.pp-multiple-authors-layout-centered a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-centered p{font-size:.85em}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}</style><script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"56676f9ec7","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":13080,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"Artikel werden geladen...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1595835931/out/footer-047b6b5732cf84c96ca61b343502631049c60f36.min.js' id='fvm-footer-0-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,60,60,1);"><div class="cookie-notice-container" style="color: #d6dadd;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a href="https://geschichtedergegenwart.ch/datenschutz/">Weitere Informationen</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Verstanden">Verstanden</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div></div> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script> <script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script> <script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script> <script>function scrollNAV(l){var o=$(".home #navscroll, .single-post #navscroll");$(window).scrollTop()>=window.innerHeight?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAV);</script> <script>function scrollNAVpage(l){var o=$(".page #navscroll, .archive #navscroll, .search #navscroll, .error404 #navscroll");$(window).scrollTop()>=window.innerHeight/2?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAVpage);</script> <script>$( window ).on( "load", function() {$(window).scroll(function(){$(".below-article-email").each(function(o){var e=$(this).offset().top+$(this).outerHeight();$(window).scrollTop()+$(window).height()-300>e&&$(this).addClass("reveal-below-article")})})});</script> <script>$(function(){$("#lc_taxonomy-2 span.weitereanzeigen").click(function(){$("#lc_taxonomy-2 #lct-widget-reizwörter li:hidden").slice(0,5).css("display","inline-block"),$("#lc_taxonomy-2 #lct-widget-reizwörter li").length==$("#lc_taxonomy-2 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-2 span.weitereanzeigen").hide()})});var titled=document.getElementById("lc_taxonomy-2").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$(function(){$("#lc_taxonomy-4 span.weitereanzeigen a").click(function(){$("#lc_taxonomy-4 #lct-widget-reizwörter li:hidden").slice(0,6).addClass("showup"),$("#lc_taxonomy-4 #lct-widget-reizwörter li").length==$("#lc_taxonomy-4 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-4 span.weitereanzeigen a").hide()})});var titled=document.getElementById("lc_taxonomy-4").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script> <script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script> </body></html>