<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Die Ukraine, Putin und die Rhetorik des Krieges – Geschichte der Gegenwart</title><meta property="og:title" content="Die Ukraine, Putin und die Rhetorik des Krieges"/><meta property="og:description" content="Putins Vorwand, die Ukraine zu „entnazifizieren“, baut auf der Rhetorik auf, den Gegner als „Faschisten“ zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den Zweiten Weltkrieg zurückreicht und die die heute so unterschiedlichen Erinnerungskulturen der Ukraine und Russlands prägt."/><meta property="og:url" content="https://geschichtedergegenwart.ch/die-ukraine-putin-und-die-rhetorik-des-krieges/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp"/><meta property="og:image:width" content="962"/><meta property="og:image:height" content="541"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-03-13 07:00:07"/><meta property="og:article:modified_time" content="2022-03-13 09:05:22"/><meta property="og:article:tag" content="Ukraine"/><meta property="og:article:tag" content="Krieg"/><meta property="og:article:tag" content="Putin"/><meta property="og:article:tag" content="Stalin"/><meta property="og:article:tag" content="Russland"/><meta property="og:article:tag" content="Faschismus"/><meta property="og:article:tag" content="Sowjetunion"/><meta property="og:article:tag" content="Zweiter Weltkrieg"/><meta property="og:article:tag" content="Erinnerung"/><meta property="og:article:tag" content="Erinnerungspolitik"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Die Ukraine, Putin und die Rhetorik des Krieges"/><meta name="twitter:description" content="Putins Vorwand, die Ukraine zu „entnazifizieren“, baut auf der Rhetorik auf, den Gegner als „Faschisten“ zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den Zweiten Weltkrieg zurückreicht und die die heute so unterschiedlichen Erinnerungskulturen der Ukraine und Russlands prägt."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp"/><meta name="author" content="Juliane Fürst"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/15959" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 11.4.0/S"/><link rel="canonical" href="https://geschichtedergegenwart.ch/die-ukraine-putin-und-die-rhetorik-des-krieges/"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/die-ukraine-putin-und-die-rhetorik-des-krieges/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Die Ukraine, Putin und die Rhetorik des Krieges"/><meta property="og:description" content="Putins Vorwand, die Ukraine zu &bdquo;entnazifizieren&ldquo;, baut auf der Rhetorik auf, den Gegner als &bdquo;Faschisten&ldquo; zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den Zweiten Weltkrieg zur&uuml;ckreicht und die die heute so unterschiedlichen Erinnerungskulturen der Ukraine und Russlands pr&auml;gt."/><meta property="og:updated_time" content="2022-03-13T08:05:22+00:00"/><meta property="og:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp?fit=962%2C541&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="962"/><meta property="og:image:height" content="541"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-03-13T06:00:07+00:00"/><meta property="article:modified_time" content="2022-03-13T08:05:22+00:00"/><meta property="article:tag" content="Erinnerung"/><meta property="article:tag" content="Erinnerungspolitik"/><meta property="article:tag" content="Faschismus"/><meta property="article:tag" content="Krieg"/><meta property="article:tag" content="Putin"/><meta property="article:tag" content="Russland"/><meta property="article:tag" content="Sowjetunion"/><meta property="article:tag" content="Stalin"/><meta property="article:tag" content="Ukraine"/><meta property="article:tag" content="Zweiter Weltkrieg"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Die Ukraine, Putin und die Rhetorik des Krieges"/><meta name="twitter:description" content="Putins Vorwand, die Ukraine zu &bdquo;entnazifizieren&ldquo;, baut auf der Rhetorik auf, den Gegner als &bdquo;Faschisten&ldquo; zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den Zweiten Weltkrieg..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp?fit=962%2C541&quality=100&strip=all&ssl=1&p=15959"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Juliane F&uuml;rst"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="15 minutes"/><meta name="author" content="Juliane F&uuml;rst"/><meta name="description" content="Putins Vorwand, die Ukraine zu &bdquo;entnazifizieren&ldquo;, baut auf der Rhetorik auf, den Gegner als &bdquo;Faschisten&ldquo; zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den..."/><meta name="thumbnail" content="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp?fit=962%2C541&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-03-13T20:05:49+00:00"><meta name="wpsso-added" content="2022-03-13T20:05:49+00:00 in 0.027398 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->



















<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css83daba82be4cecda8a482ed2893205805edf2fc5153f23b9b744928e25a25.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />





		<script type="text/plain" data-service="hotjar" data-category="marketing">
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.7) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
			<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.7) !-->	



<!-- generator:1 -->

<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=15959"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->
<!-- article:tag:5 -->
<!-- article:tag:6 -->
<!-- article:tag:7 -->
<!-- article:tag:8 -->
<!-- article:tag:9 -->
<!-- article:tag:10 -->



















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-15959 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/03/'>März 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/02/'>Februar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2022/01/'>Januar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2021/12/'>Dezember 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/11/'>November 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/10/'>Oktober 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/09/'>September 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/08/'>August 2021</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp?fit=50%2C28&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-15959" class="with-featured-image hero-post post-15959 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-ukraine tag-krieg tag-putin tag-stalin tag-russland tag-faschismus tag-sowjetunion tag-zweiter-weltkrieg tag-erinnerung tag-erinnerungspolitik">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/rnd-de.webp?fit=962%2C541&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Die Ukraine, Putin und die Rhetorik des Krieges</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Putins Vorwand, die Ukraine zu „entnazifizieren“, baut auf der Rhetorik auf, den Gegner als „Faschisten“ zu bezeichnen. Hinter ihr verbirgt sich eine Geschichte, die bis in den Zweiten Weltkrieg zurückreicht und die die heute so unterschiedlichen Erinnerungskulturen der Ukraine und Russlands prägt.</p>
				<aside class="readingtime">
			<span>13. März 2022</span>
			<span>Lesezeit ca. 12 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/die-ukraine-putin-und-die-rhetorik-des-krieges/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/julianefuerst/" class="author-profile-avatar" title="Juliane Fürst"><span class="pp-multiple-authors-avatar"><img alt='' src='https://geschichtedergegenwart.ch/inhalte/2022/03/julianefuerst_2.jpg' srcset='https://geschichtedergegenwart.ch/inhalte/2022/03/julianefuerst_2.jpg' class='multiple_authors_guest_author_avatar avatar' height='150' width='150'/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/julianefuerst/" title="Beiträge von Juliane Fürst" rel="author">Juliane Fürst</a></h2><span class="author-description">Juliane Fürst ist Osteuropahistorikerin und Leiterin der Abteilung "Kommunismus und Gesellschaft" am Leibnitz-Zentrum für Zeithistorische Forschung Potsdam</span></div></li></ul></div></div>
<article id="post-15959" class="post full-post post-15959 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-ukraine tag-krieg tag-putin tag-stalin tag-russland tag-faschismus tag-sowjetunion tag-zweiter-weltkrieg tag-erinnerung tag-erinnerungspolitik">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<p>Wenn man die Worte hört, die in diesem jüngsten Krieg in Europa gespro­chen werden (und die Anspie­lungen in den nicht gesagten Worten), lässt sich ein irri­tierter Blick auf den Kalender kaum vermeiden. Wir schreiben das Jahr 2022, und auf dem Terri­to­rium des souve­ränen Staates Ukraine wird ein Angriffs­krieg geführt. Doch die Worte, die in offi­zi­ellen und inof­fi­zi­ellen Erklä­rungen geäu­ßert werden, scheinen aus einer früheren Zeit zu stammen: Es ist viel von „Faschismus“ und „Faschisten“, von „Nazismus“ und „Nazis“ (und „Entna­zi­fi­zie­rung“) und anderen Begriffen die Rede, die dem russi­schen Ohr aus dem Großen Vater­län­di­schen Krieg vertraut sind. In den sozialen Medien werden Bilder von Moskau und Kiew aus den Jahren 1941 und 1942 aufge­rufen (Menschen, die in einen Himmel voller feind­li­cher Flug­zeuge blicken, Zivi­listen, die in U-Bahn-Stationen Schutz suchen). Und natür­lich gibt es viele Analo­gien zu Hitler, zu den Ereig­nissen der Jahre 1939 und 1941. Der Zweite Welt­krieg scheint lebendig und präsent. Oder besser gesagt, der Kampf um seine Erin­ne­rung und sein mora­li­sches Erbe ist in vollem Gang und tritt der Gegen­wart brutal ins Gesicht.</p>
<h3>Schwie­rige Vergangenheit</h3>
<p>In den letzten Tagen haben selbst die skep­tischsten Beobachter:innen schmerz­lich gelernt, dass man Putins Äuße­rungen zur Geschichte ernst nehmen muss. Nicht, weil sie einen Beitrag zur Geschichte leisten, sondern weil sie in Politik über­setzt werden. Nicht, weil sie der Komple­xität der Geschichte, wie sie sich zuge­tragen hat, gerecht werden (ganz zu schweigen von der fach­li­chen Anfor­de­rung, unter­schied­liche Inter­pre­ta­tionen gegen­ein­ander abzu­wägen), sondern weil sie die Art und Weise beein­flussen – und zugleich wider­spie­geln –, wie viele Russ:innen die Situa­tion sehen. Und wich­tiger noch: Sie werden in den kommenden Jahren Teil der globalen Debatte sein, weil sie nicht nur an Millionen von Menschen, die in Russ­land leben, verbreitet wurden, sondern über russi­sche Medien auch weltweit.</p>
<p>Als Deut­sche ist mir die häufige und fast alltäg­liche Verwen­dung des Begriffs „Faschist“ in der russi­schen Sprache schon immer beson­ders aufge­fallen. Als Histo­ri­kerin, die sich mit der Kriegs- und Nach­kriegs­zeit befasst, konnte ich das Aufkommen dieses Begriffs in Archiv­do­ku­menten nach­voll­ziehen. Während in Berichten aus der Mitte des Krieges noch häufig von „deut­schen Inva­soren“ (<em>neme­ckie zach­va­tčiki</em>) oder „deutsch-faschistischen Inva­soren“ (<em>nemecko-fašistskie zach­va­tčiki) </em>die Rede war, kam es in den Nach­kriegs­jahren zu einer entschei­denden Verschie­bung hin zu einer Normie­rung der Rhetorik, die das deut­sche Element prak­tisch verschwinden ließ und die besiegten Nazis als Faschisten in der Erin­ne­rungs­kultur etablierte. Das lag zum einen an der Grün­dung der DDR und damit an der Schaf­fung eines „guten“ Deutsch­lands, zum anderen aber auch daran, dass man so die nicht­deut­schen Kolla­bo­ra­teure in die Erzäh­lung einbe­ziehen konnte, ohne kompli­zierte Unter­schei­dungen machen zu müssen. Ich hatte immer das Gefühl, dass ich persön­lich von diesem rheto­ri­schen Trick profi­tierte. Denn anders als im Verei­nigten König­reich, wo ich die meiste Zeit meines Lebens verbrachte, hatte ich in Russ­land oder in der Ukraine nie das Gefühl, in Defen­sivstel­lung gehen zu müssen, wenn ich meine Natio­na­lität preisgab. Deut­sche zu sein, bedeu­tete nicht unbe­dingt, eine Faschistin zu&nbsp;sein.</p>
<p>Doch die promi­nente Rolle, die der Begriff „Faschist“ in der sowje­ti­schen und post­so­wje­ti­schen Geschichts­rhe­torik spielte und spielt, bedeu­tete auch, dass er dehnbar und allseits und allzeit verwendbar war. Die stärkste inner­so­wje­ti­sche Asso­zia­tion mit dem Begriff war den Westukrainer:innen zuge­ordnet. Mir wurde noch in den 1990er Jahren oft – fast beiläufig – gesagt, „dass dort alle Faschisten seien“. Die histo­ri­sche Grund­lage für diese (unwahre) Behaup­tung ist die kompli­zierte und oft sehr wider­sprüch­liche Rolle, die die ukrai­ni­sche Unab­hän­gig­keits­armee unter der Führung von Stepan Bandera in den Kriegs- und Nach­kriegs­jahren spielte. Manchmal kolla­bo­rierte man mit den Deut­schen, manchmal bekämpfte man sie. Der Wider­stand gegen das sowje­ti­sche Regime war Maxime und erlaubte Hand­lungen und Stra­te­gien, die sich auch oft gegen einhei­mi­sche Zivi­listen rich­teten. Bis Mitte der 1950er Jahre waren Bandera und seine Leute in einen Gueril­la­kampf mit dem sowje­ti­schen Militär und der sowje­ti­schen Zivil­ver­wal­tung verwi­ckelt und übten in der Tat erheb­liche Gewalt vor allen gegen Polen und Juden aus. Bandera und seine Truppen sind in der West­ukraine und bei den ukrai­ni­schen rechts­ge­rich­teten Para­mi­li­tärs seit 1991 zu Helden geworden (und im Verbor­genen waren sie es die ganze Zeit), was nicht nur von den Russ:innen, sondern auch von der jüdi­schen Gemeinde der Ukraine, von Polen sowie von Historiker:innen, die auf diesem Gebiet arbeiten, als äußerst proble­ma­tisch einge­stuft wird. Spätes­tens seit 2014 ist die unkri­ti­sche Vereh­rung des national-ukrainischen Kriegs- und Nach­kriegs­wi­der­stands nicht mehr nur ein lokales Phänomen, sondern steht im Zentrum der Debatten, die das ukrai­ni­sche Staats­nar­rativ mitprägen.</p>
<h3>Umkämpfte Erin­ne­rung</h3>
<p>Das alles macht deut­lich, dass bestimmte Daten wie 1991 (Unab­hän­gig­keit), 2004 (Oran­gene Revo­lu­tion) und 2014 (Euro­maidan) zwar wich­tige Markie­rungen in der jüngsten Geschichte der Ukraine sind, dass es aber auch eine Geschichte gibt, die wie ein unter­ir­di­scher Strom unter diesen allge­mein bekannten Zäsuren verläuft. Einer der tiefsten Gräben in der sowje­ti­schen Gesell­schaft verlief zwischen unter­schied­li­chen kollek­tiven und indi­vi­du­ellen Erin­ne­rungen an den Großen Vater­län­di­schen Krieg. Die Vereh­rung Banderas im ukrai­ni­schen Westen war nicht zuletzt auch eine Reak­tion auf ein kompro­miss­loses offi­zi­elles Narrativ (das von Stalin geschaffen und von Breschnew verstärkt wurde), das wenig Raum für Nuancen und jene persön­li­chen Erin­ne­rungen ließ, die der Geschichte der sowje­ti­schen Befreiung von Faschismus und natio­nal­so­zia­lis­ti­scher Besat­zung zuwi­der­liefen oder zumin­dest nicht mit der ihr inne­woh­nenden Heroi­sie­rung der sowje­ti­schen Armee über­ein­stimmten. Die Ukraine, und insbe­son­dere der Teil, der 1939 gemäß den Bestim­mungen des Molotow-Ribbentrop-Protokolls von der Sowjet­union annek­tiert wurde, hatte keine einfache Geschichte zu erzählen. Wie die Historiker:innen Frank­reichs, Däne­marks und anderer Länder beschrieben haben, hinter­lässt eine Okku­pa­tion mora­lisch verwor­rene Land­schaften, die sich einer einfa­chen Eintei­lung in Kolla­bo­ra­teure und Wider­stands­kämpfer entziehen. Und je länger eine Besat­zung andauert, desto unüber­sicht­li­cher wird das Bild und umso unhalt­barer werden Schwarz-Weiss-Erzählungen.</p>
<p>Unge­achtet solcher Komple­xi­täten war das Resultat dieser extrem kontrol­lierten sowje­ti­schen Rhetorik und Erin­ne­rungs­kultur an den Krieg, dass spätes­tens seit den 1970er Jahren der ulti­ma­tive Mittel­finger gegen das sowje­ti­sche Regime darin bestand, Nazi­sym­bole zur Schau zu stellen oder sich ander­weitig durch Insi­gnien oder Worte, mit ‚Faschisten‘ zu iden­ti­fi­zieren (selten jedoch explizit ideo­lo­gisch, fast immer ober­fläch­lich symbo­lisch). In meinen Inter­views mit ehema­ligen, sowje­ti­schen Hippies war nicht selten neben Frie­dens­zei­chen und folk­lo­ris­ti­schen Schmuck­stü­cken auch von Haken­kreuzen und Nazi-Uniformen, die das Hippie­re­per­toire ergänzten, die Rede. Solche Prak­tiken waren nicht nur unter den Hippies der Fall. Bei den Bayreu­ther Musik­fest­spielen kam es vor einigen Jahren zu einem Skandal um den russi­schen Opern­sänger Evgenii Nikitin, bei dem ein täto­wiertes Haken­kreuz auf der Brust entdeckt worden war. Seine Recht­fer­ti­gung, dass dies nichts mit dem Natio­nal­so­zia­lismus zu tun habe, klang für die deut­schen Orga­ni­sa­toren nicht glaub­würdig. Hier­zu­lande ist das Haken­kreuz eindeutig belegt. Für dieje­nigen jedoch, die die sowje­ti­sche Heavy-Metal-Szene in den späten 1980er und 90er Jahren kannten, die gera­dezu gesät­tigt war von dieser Art von Symbolik, machte seine Aussage durchaus Sinn. Am Ende der Sowjet­zeit lag nicht nur die ideo­lo­gi­sche Klar­heit des Kommu­nismus in Scherben. Auch der Faschismus war zu einer Chiffre degra­diert worden, die für eine vage Vorstel­lung von Provo­ka­tion stand, seine dunklen Züge und seine düstere Geschichte jedoch ausblen­dete. Dieser Prozess der Verharm­lo­sung hat sich dann in der post­so­wje­ti­schen Ära teil­weise wieder etwas revi­diert: Die russi­schen Opfer im Großen Vater­län­di­schen Krieg wurden in der Puti­nära einer der wich­tigsten Kris­tal­li­sa­ti­ons­punkte der russi­schen Iden­tität. Die Faschisten waren wieder die anderen. Haken­kreuze tauchten aber zum Beispiel vor ein paar Tagen in einem Mobi­li­sa­ti­ons­video für ‚Z‘ auf – der Buch­stabe, der die russi­sche Kriegs­kam­pagne anführt. Es ist nicht klar, wer diese Videos, die auch marschie­rende deut­sche SS-Truppen zeigen, produ­ziert hat. Sie kursierten aber weit und unge­hin­dert im russi­schen Internet.</p>
<p>Die Ukraine verlegte ihren feier­li­chen Erin­ne­rungstag an den Krieg im Einklang mit dem übrigen Europa &nbsp;schon vor ein paar Jahren vom 9. auf den 8. Mai – ein enorm symbol­träch­tiger Akt, der zeigt, dass die Ukraine ihre Unab­hän­gig­keit selbst auf dieses heiligste aller kollek­tiven Gedächt­nisse bezieht, die sie mit Russ­land teilt. Die Ukraine erin­nert sich anders. Und seitdem der Feiertag in Russ­land immer mehr mili­ta­ri­siert wurde, an dem man selbst Klein­kinder in Welt­kriegs­uni­formen steckte und sich immer mehr zu einem impli­ziten Mantra russi­scher Größe bekannte, wurde die Distanz zwischen den ukrai­ni­schen, ambi­va­len­teren Erin­ne­rungen und derer des ‚großen Bruders‘ immer grösser. Putins Beschwö­rung ukrai­ni­scher „Faschisten“ ist daher ein eindring­li­cher Sammel­ap­pell an all jene post­so­wje­ti­schen Menschen, die den Großen Vater­län­di­schen Krieg wie er als mili­tä­ri­schen und mora­li­schen Sieg der Sowjet­union und ihres wich­tigsten Nach­fol­ge­staates Russ­land deuten und sich dementspre­chend an ihn erin­nern und beschwören. Es die Beschwö­rung jenes Geschichts­bildes, das er durch die strenge Kontrolle eines mili­ta­ri­sierten und gesäu­berten Geschichts­lehr­plans und durch die staat­lich geför­derten Feiern zum „Tag des Sieges“ am 9. Mai mit immer größerem Nach­druck propa­giert hat. Es ist eine Kriegs­er­klä­rung an dieje­nigen, deren Erin­ne­rung anders ist – und die daher per Defi­ni­tion der Feind sind. In der Kriegs­po­litik gibt es kein Grau und schon gar nicht in Putins Welt­an­schauung. Der Feind war und bleibt ein Faschist.</p>
<h3>„Stalins Geschenk“</h3>
<p>Dieser Krieg um die Erin­ne­rung hat sich bereits in den frühen 2000er Jahren im Kleinen in den heftigen Kontro­versen um Denk­mäler für sowje­ti­sche Soldaten in Riga und Tallinn abge­spielt. Doch in der Ukraine geht es um ganz andere Dimen­sionen. Von der Ukraine wurde nie nur passive Akzep­tanz eines staats­stif­tenden Erin­ne­rungs­nar­rativ erwartet. Die Ukraine sollte dieses Narrativ, aktiv unter­stützen und Teil des russi­schen Selbst­ver­ständ­nisses sein. Und Teil dieses Narra­tives war, und ist, eine gewisse posi­tive Bele­gung der Sowjet­union – hier ganz explizit als Union verschie­dener Ethnien und Repu­blik. Nicht die Ukraine und auch nicht Russ­land hat den Krieg gewonnen, sondern die Sowjet­union. Die Behaup­tung der ukrai­ni­schen Souve­rä­nität als solche ist eine Provo­ka­tion gegen dieses Geschichts­bild, weil sie die 1944/45 etablierte Nach­kriegs­ord­nung und ihre Grenzen in Frage stellt. Sie verla­gert die Akteurs­ebene vom Staat – der in Putins Augen ein heiliges Gebilde ist – auf das Volk, das 1991 mit über 92 % für die Unab­hän­gig­keit gestimmt hat. Dies ist die Legi­ti­mität des ukrai­ni­schen Staates und sein Selbstverständnis.</p>
<p>In Putins Augen exis­tiert die Ukraine in ihrer jetzigen Form jedoch nur aufgrund dessen, was er als „Stalins Geschenke“ bezeichnet (neben weiteren soge­nannten ‚Geschenken‘ aus der Zaren- und Revo­lu­ti­ons­zeit). Damit ist der nach 1945 ethnisch gerei­nigte ukrai­ni­sche Westen der Ukraine gemeint (die zahlen­mäßig große jüdi­sche Bevöl­ke­rung wurde von den Nazis getötet und die noch größere polni­sche Bevöl­ke­rung war Teil eines Bevöl­ke­rungs­aus­tauschs mit Polen). In Putins Welt­bild wurde die ukrai­ni­sche Nach­kriegs­re­pu­blik somit 1945 von Stalin geschaffen und damit als Teil des Sieges über den Faschismus mora­lisch legi­ti­miert; sie schulde daher Putin, der sich als den recht­mä­ßigen Erben von Stalins Mission und Macht sieht, Bünd­nis­treue – auch im Jahre&nbsp;2022.</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&amp;text=Die+Ukraine%2C+Putin+und+die+Rhetorik+des+Krieges%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<p>Es ist aufschluss­reich, sich an dieser Stelle an den Begriff zu erin­nern, den Putin zu Beginn der Mili­tär­inva­sion einge­führt hat: die „Entna­zi­fi­zie­rung“ der Ukraine. Auch dies ist ein stali­nis­ti­scher Begriff. Während vor dem Krieg die gängige Floskel zur poli­ti­schen Verfol­gung „Volks­feind“ lautete, mutierte sie in den Nach­kriegs­jahren zu „Faschist“ oder „Kolla­bo­ra­teur“. Beide Kate­go­rien waren dehnbar und dienten dazu, Rech­nungen auf vielen Ebenen zu beglei­chen. Auch nur der Hauch eines Kontakts mit den deut­schen Besat­zern – ja schon der reine Aufent­halt auf besetzten Gebiet – hatte nega­tive Konse­quenzen für Millionen von Sowjet­bür­gern, beson­ders für die Tausende von Ostarbeiter:innen, die zumeist gegen ihren Willen verschleppt wurden. Diese Leute wurden sozial ausge­grenzt, durften nicht studieren, durften keine leis­tenden Posi­tionen inne­haben und sich nicht kultu­rell betä­tigen. Auch ihre Kriegs­er­in­ne­rung kam in der offi­zi­ellen Erzäh­lung nicht vor. Wie die Säube­rungen in den 1930er Jahren bedeu­tete Entna­zi­fi­zie­rung im sowje­ti­schen Kontext keinen Versuch zu diffe­ren­zieren oder Mittä­ter­schaft zu analy­sieren; sie folgte viel­mehr einer Ausgrenzungs-, ja einer Vernich­tungs­logik. Sie knüpfte an Bilder der Konta­mi­na­tion an (eine weitere Obses­sion, die Stalin und Putin teilen) und wurde sowohl kollektiv als auch indi­vi­duell verstanden. Putins Verwen­dung des Begriffs „Entna­zi­fi­zie­rung“ lässt erahnen, was für eine Ukraine er sich nach seinem Krieg vorstellt. Unter dem Deck­mantel eines Begriffs, der in der ganzen Welt als Zeichen für die Wieder­her­stel­lung von Gerech­tig­keit verstanden wird, plant Putin für die Ukrainer:innen nicht nur, die physi­sche Realität eines Lebens im eigenen Staat zu zerstören, sondern auch ihr Selbst­ver­ständnis als Volk zu vernichten. Ihr Selbst­ver­ständnis als eine unab­hän­gige Nation ist in seiner Wahr­neh­mung per se unmo­ra­lisch und deshalb den Verbre­chen der Nazis gleichzusetzen.</p>
<h3>Fehl­ein­schät­zungen</h3>
<p>Die letzten Tage haben aber auch gezeigt, dass sich Putin hinsicht­lich der emotio­nalen Kraft seiner Rhetorik und ihrer Wirkung auf sein haupt­säch­li­ches Ziel­pu­blikum, die russi­sche Bevöl­ke­rung, zum Teil geirrt hat. Der Mangel an Gegen­wär­tig­keit in den offi­zi­ellen Verlaut­ba­rungen ist beson­ders für die jüngere Genera­tion in schmerz­li­cher Weise offen­sicht­lich. Putins Reden stehen in krassem Gegen­satz zu der Vision eines modernen Staates, die Selen­skyi in den letzten Tagen in seinen Reden auf Russisch an russi­sche Staats­bürger skiz­ziert hat. Zudem hat der Begriff „Faschist“, wie ich bereits ange­deutet habe, schon zu Sowjet­zeiten seinen Glanz und damit auch seine Kraft verloren. Er hat zumeist bei der älteren Genera­tion eine gewisse Reso­nanz. Bei den unter 30-jährigen ist diese Reso­nanz allen­falls perfor­mativ. Aber es ist schwer, die offi­zi­elle Propa­ganda mit den eigenen Lebens­er­fah­rungen zu verein­baren. Zu viele Russen haben Freunde und Familie in der Ukraine, um eine solche Quadratur des Kreises mit Leich­tig­keit zu schaffen. Nichts­des­to­trotz gibt es auch viele Berichte von ukrai­ni­schen Bürgern, die erzählen, dass ihre Verwandten ihnen auch noch unter russi­schem Bomben­be­schuss erzählen, dass sie bald von den „ihrigen“ (d.h. den Russen) gerettet würden.</p>
<p>Das russi­sche Narrativ hat Kraft, aber auch Schwach­stellen. Putin hat die Feier­lich­keiten zum 9. Mai im Laufe der Jahre zu einem mili­ta­ri­sierten Zirkus mit Klein­kin­dern degra­diert, die in Uniformen der Sowjet­armee herum­laufen. Aber in den letzten dreißig Jahren fand parallel dazu auch eine Ausein­an­der­set­zung auf sehr persön­li­cher Ebene mit dem Krieg statt. Dazu gehören Initia­tiven wie „Das letzte Regi­ment“, bei der Menschen bei Paraden die Bilder ihrer Väter und Groß­väter tragen und den Krieg auf diese Weise als Teil der Fami­li­en­ge­schichte zu verstehen versu­chen. &nbsp;Diese Art des Geden­kens eignet sich wenig für krie­ge­ri­sche Zwecke, da ihre emotio­nale Botschaft von Trauer und Verlust geprägt ist und damit eher eine Art Pazi­fismus fördert. Man sollte nicht vergessen, dass schon im 1. Tsche­tsche­ni­en­krieg es die Verei­ni­gung der Solda­ten­mütter war, die den stärksten Druck auf die dama­lige Regie­rung Jeltzin ausübte. Die Tatsache, dass Selen­skyi jüdisch ist und daher ein Opfer des Faschismus gewesen wäre und kein Täter, unter­streicht die Absur­dität der Anschul­di­gungen gegen seine Regie­rung als „Nazi­junta“, auch wenn dieser Aspekt im Westen wahr­schein­lich stärker beachtet wird als in Russland.</p>
<p>In den nächsten Tagen, Wochen oder sogar Monaten wird viel Blut vergossen werden und es werden viele Verlet­zungen entstehen, die wiederum Poten­tial für weitere Konflikte schaffen. So wie sich die Sowjet­union nie von dem äußeren und inneren Impe­rium erholt hat, das sie 1945 geschaffen hat, wird die Ukraine, auch eine unter­wor­fene Ukraine, für die russi­sche Politik eine eiternde Wunde bleiben. Sie wird als Lack­mus­test für Loya­lität dienen (wie wir es schon jetzt in den Unter­stüt­zer­briefen der russi­schen Univer­si­täten sehen), gleich­zeitig aber auch Banner des inner­rus­si­schen Wider­stands werden. Und es hat Russ­land in der Welt bereits gezeichnet. Als Deut­sche weiß ich, was es heißt, sich für die Taten des eigenen Landes zu schämen, lange nachdem sie geschehen sind und auch ohne persön­liche Betei­li­gung. Als Kind habe ich meine Eltern ange­fleht, im Urlaub nicht zu laut zu spre­chen. Der mili­tä­ri­sche Sieg mag viel­leicht an Russ­land gehen. Aber Scham ist ein hoher Preis, der noch lange zu zahlen sein&nbsp;wird.</p>
<h3>Post­scriptum</h3>
<p>Nachdem ich den vorste­henden Artikel verfasst hatte, wurde mir klar, dass er zwar meine Gedanken als Histo­ri­kerin wider­spie­gelt, aber keines­wegs ange­messen wieder­gibt, was ich als Expertin, Besu­cherin und Freundin der Ukraine und Russ­lands empfinde. Ich bin vor allem wegen der Menschen in der Ukraine zutiefst verzwei­felt. Es gab für mich so viele glück­liche Stunden in den letzten dreissig Jahren, in denen ich durch Kiew, Odessa, Lemberg, Czer­no­witz und Simferopol streifte. Auf der Krim verbrachte ich den größten Teil des Jahres 1999. Hier lernte ich alles mögliche Sowje­ti­sche, Russi­sche, Ukrai­ni­sche, Tata­ri­sche und Karai­ti­sche – und noch einiges mehr. Es bricht mir das Herz, wenn ich Aufnahmen von diesen Orten und ihren Bewohner:innen sehe, die beschossen, bedroht oder besetzt werden. Als Histo­ri­kerin, die zur Sowjet­union forscht, ist man es gewohnt, viel Leid zu sehen, nicht nur in der Geschichte, sondern auch im heutigen post­so­wje­ti­schen Raum. Doch die Bösar­tig­keit und Unnö­tig­keit dessen, was jetzt geschieht, über­steigt dieses Ausmaß. In gewisser Weise macht eine histo­ri­sche Betrach­tung im Moment wenig Sinn, denn es gibt keine Analyse, die einen unpro­vo­zierten Angriff mit Tausenden von Opfern erklären kann. Ich muss zugeben, dass ich auch Angst habe, denn obwohl Putins Russ­land von Anfang an repressiv und aggressiv war (Putin begann seine Amts­zeit als Präsi­dent mit dem zweiten Tsche­tsche­ni­en­krieg), gab es immer gewisse Grenzen. Jetzt scheint es so, dass es keine Grenzen gibt, die nicht über­schritten werden könnten. Die umfas­sende „Säube­rungs­ak­tion“ begann im November mit der Liqui­die­rung von Memo­rial – einer der Säulen des Perestroika-Wandels. Sie setzt sich fort mit einer ange­strebten Liqui­die­rung der Ukraine als Staat. Die rheto­ri­schen Drohungen haben Schweden und Finn­land erreicht. Putin ist dabei, die Uhr zurück­zu­drehen. Und niemand weiß, wo er sie stoppen will. Schon jetzt ist klar, dass er bereit ist, für dieses Vorhaben sowohl die Ukrainer als auch die eigenen Leute zu opfern.</p>
<p>&nbsp;</p>
<h6>Über­set­zung Svenja Golter­mann und Philipp Sarasin. Der Beitrag erschien zuerst am 26.2.2022 auf dem <span><a href="https://newfascismsyllabus.com/contributions/on-ukraine-putin-and-the-realities-and-rhetoric-of-war/">New Fascism Syllabus</a></span> und wurde von der Autorin für die deut­sche Publi­ka­tion überarbeitet.</h6>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/julianefuerst/" class="author-profile-avatar" title="Juliane Fürst"><span class="pp-multiple-authors-avatar"><img alt='' src='https://geschichtedergegenwart.ch/inhalte/2022/03/julianefuerst_2.jpg' srcset='https://geschichtedergegenwart.ch/inhalte/2022/03/julianefuerst_2.jpg' class='multiple_authors_guest_author_avatar avatar' height='150' width='150'/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/julianefuerst/" title="Beiträge von Juliane Fürst" rel="author">Juliane Fürst</a></h2><span class="author-description">Juliane Fürst ist Osteuropahistorikerin und Leiterin der Abteilung "Kommunismus und Gesellschaft" am Leibnitz-Zentrum für Zeithistorische Forschung Potsdam</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&text=Die+Ukraine%2C+Putin+und+die+Rhetorik+des+Krieges%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&title=Die Ukraine, Putin und die Rhetorik des Krieges&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&title=Die Ukraine, Putin und die Rhetorik des Krieges" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Die+Ukraine%2C+Putin+und+die+Rhetorik+des+Krieges&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Die+Ukraine%2C+Putin+und+die+Rhetorik+des+Krieges%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 375 Autor:innen bereits 619 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/ukraine/" rel="tag">Ukraine</a><a href="https://geschichtedergegenwart.ch/thema/krieg/" rel="tag">Krieg</a><a href="https://geschichtedergegenwart.ch/thema/putin/" rel="tag">Putin</a><a href="https://geschichtedergegenwart.ch/thema/stalin/" rel="tag">Stalin</a><a href="https://geschichtedergegenwart.ch/thema/russland/" rel="tag">Russland</a><a href="https://geschichtedergegenwart.ch/thema/faschismus/" rel="tag">Faschismus</a><a href="https://geschichtedergegenwart.ch/thema/sowjetunion/" rel="tag">Sowjetunion</a><a href="https://geschichtedergegenwart.ch/thema/zweiter-weltkrieg/" rel="tag">Zweiter Weltkrieg</a><a href="https://geschichtedergegenwart.ch/thema/erinnerung/" rel="tag">Erinnerung</a><a href="https://geschichtedergegenwart.ch/thema/erinnerungspolitik/" rel="tag">Erinnerungspolitik</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/der-antisemitismus-hinter-putins-forderung-nach-entnazifizierung-der-ukraine/"     class="crp_link post-15945"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Der Antisemitismus hinter Putins Forderung nach „Entnazifizierung“ der Ukraine" title="Der Antisemitismus hinter Putins Forderung nach „Entnazifizierung“ der Ukraine" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?w=1420&amp;quality=100&amp;strip=all&amp;ssl=1 1420w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=300%2C163&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=1024%2C555&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=50%2C27&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=1200%2C651&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?resize=1300%2C705&amp;quality=100&amp;strip=all&amp;ssl=1 1300w" sizes="(max-width: 1420px) 100vw, 1420px" /></figure><span class="crp_title">Der Antisemitismus hinter Putins Forderung nach „Entnazifizierung“ der Ukraine</span></a><span class="crp_excerpt"> Putins Ansage, die Ukraine ‘entnazifizieren’ zu wollen, ist offenkundig ein Vorwand für seinen Angriffskrieg. Dennoch sollte man sich diese Rhetorik genauer anzuschauen. Denn in ihr zeigen sich antisemitische Schlüsselelemente einer weltweit vernetzen Rechten, die in Putin ihren Führer sieht.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/standwithukraine/"     class="crp_link post-15886"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="#StandWithUkraine" title="#StandWithUkraine" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?w=1242&amp;quality=100&amp;strip=all&amp;ssl=1 1242w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?resize=300%2C196&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?resize=1024%2C668&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/02/Demo_Sept_1991_wsj_com.jpg?resize=1200%2C783&amp;quality=100&amp;strip=all&amp;ssl=1 1200w" sizes="(max-width: 1242px) 100vw, 1242px" /></figure><span class="crp_title">#StandWithUkraine</span></a><span class="crp_excerpt"> Wir können nicht einfach zur Tagesordnung übergehen. Der hinterhältige und durch nichts zu rechtfertigende Krieg der russischen Regierung gegen die Ukraine geht uns alle an. Der Krieg betrifft uns als Bürger:innen der Schweiz und Deutschlands, die ihre Regierungen dazu bewegen können, adäquate Mittel zur Unterstützung der Ukraine und zur Unterbindung der Geschäfte mit Kriegstreiber:innen einzusetzen. Er macht uns wütend und angstvoll zugleich, weil so viele Menschen in der Ukraine - darunter Freund:innen und Kolleg:innen von uns - durch die russischen Angriffe in Gefahr gebracht werden. Uns ist bange um alle, die sich gezwungen sehen, ihre Gesellschaft und ihre Art zu&hellip;</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/im-krieg-wohnen/"     class="crp_link post-15900"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/117.678.967.jpeg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="Im Krieg wohnen" title="Im Krieg wohnen" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/117.678.967.jpeg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/117.678.967.jpeg?resize=300%2C158&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/117.678.967.jpeg?resize=1024%2C538&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/117.678.967.jpeg?resize=50%2C26&amp;quality=100&amp;strip=all&amp;ssl=1 50w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><span class="crp_title">Im Krieg wohnen</span></a><span class="crp_excerpt"> Die ukrainische Gegenwartsliteratur hat uns seit 2014, seit der Annexion der Krym und der Besetzung der Ostukraine durch prorussische Separatisten, sehr genau beschrieben, was es bedeutet, „im Krieg zu wohnen“. Jetzt sind viele Autor:innen und Künstler:innen selbst auf der Flucht. Zeit, ihnen genauer zuzuhören.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/der-antisemitismus-hinter-putins-forderung-nach-entnazifizierung-der-ukraine/"><img width="560" height="450" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2022/03/putin.jpg?fit=1300%2C705&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/der-antisemitismus-hinter-putins-forderung-nach-entnazifizierung-der-ukraine/" rel="prev">Der Anti­se­mi­tismus hinter Putins Forde­rung nach „Entna­zi­fi­zie­rung“ der Ukraine</a><p>Putins Ansage, die Ukraine ‘entnazifizieren’ zu wollen, ist offenkundig ein Vorwand für seinen Angriffskrieg. Dennoch sollte man sich diese Rhetorik genauer anzuschauen. Denn in ihr zeigen sich antisemitische Schlüsselelemente einer weltweit vernetzen Rechten, die in Putin ihren Führer sieht. </p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-ukraine-putin-und-die-rhetorik-des-krieges%2F&text=%E2%80%9ESelbst+die+skeptischsten+Beobachter%3Ainnen+haben+gelernt%2C+dass+man+Putins+%C3%84u%C3%9Ferungen+zur+Geschichte+ernst+nehmen+muss.+Sie+werden+in+den+kommenden+Jahren+Teil+der+globalen+Debatte+sein%2C+weil+russische+Medien+sie+weltweit+verbreiten%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Selbst die skeptischsten Beobachter:innen haben gelernt, dass man Putins Äußerungen zur Geschichte ernst nehmen muss. Sie werden in den kommenden Jahren Teil der globalen Debatte sein, weil russische Medien sie weltweit verbreiten&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">619 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<!-- <span class="cfb-action-title">Jetzt Abo lösen – nur bis zum 21. Juni mit Rabatt!</span> -->
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> unterstützen!</a>
				<span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style media="all">.cmplz-hidden{display:none!important}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funktional</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funktional</span></label>
								</div>
								Immer aktiv							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Vorlieben</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Vorlieben</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiken</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiken</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
						<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Verwalten von Dienstleistungen</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1646646293-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":15959,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Bitte best\u00e4tige, dass du kein Roboter bist.","response_err":"wpcf7-recaptcha: reCaptcha-Antwort konnte nicht verifiziert werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de_DE&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i0.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"19","version":"6.1.0.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/geschichtedergegenwart.ch\/inhalte\/complianz\/css\/banner-{banner_id}-{type}.css?v=19","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Ehrli\u00adcher Datenschutz","url":"https:\/\/geschichtedergegenwart.ch\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/geschichtedergegenwart.ch\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js' id='cmplz-migrate-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>