<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head ><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><link rel="dns-prefetch" href="https://www.google-analytics.com"><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c"><link rel="shortcut icon" href="/favicon.ico"><meta property="fb:pages" content="539314642893633" /><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/> <script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Die Nation in Zeiten von Corona. Zeitgeschichtsforschung auf dem Prüfstand &#8211; Geschichte der Gegenwart</title><link rel='stylesheet' id='fvm-header-0-css'  href='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1590905221/out/header-bfe1335fe5b45838bf0e5fbbc25db2949d82b48c.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script><script type='text/javascript'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","nonce":"ab6424adfc","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1590905221/out/header-4dc17dcc1d6756ef7a9794e7ca06a82f5647e21f.min.js'></script><link rel='https://api.w.org/' href='https://geschichtedergegenwart.ch/wp-json/' /><link rel='prev' title='Wer waren die N***** Europas? Der 50. Jahrestag der «Schwarzenbach-Initiative gegen Über­frem­dung» in der Schweiz und die anti­ras­sis­ti­sche Protest­be­we­gung in den USA' href='https://geschichtedergegenwart.ch/wer-waren-die-n-europas-der-50-jahrestag-der-schwarzenbach-initiative-gegen-ueberfremdung-in-der-schweiz-und-die-antirassistische-protestbewegung-in-den-usa/' /><link rel="canonical" href="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F&#038;format=xml" /><style>#category-posts-3-internal ul {padding: 0;} #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-4-internal ul {padding: 0;} #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-4-internal .cat-post-author {margin-bottom: 0;} #category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-4-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-4-internal .cat-post-title {font-size: 15px;} #category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-4-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-4-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-4-internal p {margin:5px 0 0 0} #category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-4-internal .dashicons {vertical-align:middle;} #category-posts-6-internal ul {padding: 0;} #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-6-internal .cat-post-author {margin-bottom: 0;} #category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-6-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-6-internal .cat-post-title {font-size: 15px;} #category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-6-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-6-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-6-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-6-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-6-internal p {margin:5px 0 0 0} #category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-6-internal .dashicons {vertical-align:middle;} #category-posts-5 .categoryPosts-loadmore {text-align:center;margin-top:10px}</style><style type="text/css">.wtr-time-wrap{ /* wraps the entire label */ margin: 0 10px; } .wtr-time-number{ /* applies only to the number */ }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css"></style><style type="text/css" class="clientside-custom-css">#navscroll .navbar .navbar-icon, #navscroll.fixednav .navbar.nav-insert>.container>a:hover span.navbar-icon { background-color: #ebedef; }</style><meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 7.6.0/S"/><link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=12805"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Die Nation in Zeiten von Corona. Zeitgeschichtsforschung auf dem..."/><meta property="og:description" content="Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gesp&uuml;rt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert, das Verh&auml;ltnis von Nation, Region und globaler Vernetzung neu zu denken."/><meta property="og:updated_time" content="2020-06-09T13:29:59+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at-600x315-cropped.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:modified_time" content="2020-06-09T13:29:59+00:00"/><meta property="article:tag" content="Corona"/><meta property="article:tag" content="covid-19"/><meta property="article:tag" content="Geschichtswissenschaft"/><meta property="article:tag" content="Global"/><meta property="article:tag" content="Globalisierung"/><meta property="article:tag" content="Infektion"/><meta property="article:tag" content="Nation"/><meta property="article:tag" content="Nationalismus"/><meta property="article:tag" content="Politik"/><meta property="article:tag" content="Region"/><meta property="article:tag" content="transnational"/><meta property="article:tag" content="Vernetzung"/><meta property="article:tag" content="Zeitgeschichte"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Die Nation in Zeiten von Corona. Zeitgeschichtsforschung auf dem..."/><meta name="twitter:description" content="Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gesp&uuml;rt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at-600x400.jpg?p=12805"/><link itemprop="url" href="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/"/><meta itemprop="name" content="Die Nation in Zeiten von Corona. Zeitgeschichtsforschung auf dem..."/><meta itemprop="description" content="Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gesp&uuml;rt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert, das Verh&auml;ltnis von Nation, Region und globaler..."/><meta itemprop="dateModified" content="2020-06-09T13:29:59+00:00"/><link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at-600x315-cropped.jpg"/><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at-1200x800.jpg"/><meta name="author" content="Philipp Sarasin"/><meta name="description" content="Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gesp&uuml;rt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert, das Verh&auml;ltnis von Nation, Region und globaler Vernetzung neu zu denken."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at-600x315-cropped.jpg"/><meta name="robots" content="follow, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><meta name="wpsso:mark:end" content="wpsso meta tags end"/><style type="text/css">.titles-wrap { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=32%2C32&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=192%2C192&#038;quality=100&#038;strip=all&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=180%2C180&#038;quality=100&#038;strip=all&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2015/12/cropped-gdg-icon-2.png?fit=270%2C270&#038;quality=100&#038;strip=all&#038;ssl=1" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{line-height:16px;color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style><style type="text/css">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style></head><body class="post-template-default single single-post postid-12805 single-format-standard cookies-not-set has-sidebar two-column group-blog"><div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div><header id="masthead" class="site-header" role="banner"><div id="gdg"><div class="top-navigation"><div class="container"><div class="overlay-toggle drawer-toggle drawer-menu-toggle"> <i></i></div> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li id="menu-item-9763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li id="menu-item-11907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav></div></div><div class="identity"><div class="container"><div class="logocontain"> <a href="/" class="site-logo-link" rel="home" itemprop="url"> <span id="gdg-logo"> <span class="gdg-logo-inv"></span> <span class="gdg-logo"></span> </span> </a></div><div class="socialnav"><ul><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" class="socialnav-tw"></a></li><li> <a href="//geschichtedergegenwart.ch/rss-feeds/" target="_self" class="socialnav-rss"></a></li><li><div class="overlay-toggle drawer-toggle drawer-open-toggle"> <span class="toggle-visible"> </span> <span> </span></div></li></ul></div></div></div><div class="drawer-wrap"><div class="drawer drawer-explore"><div class="container"><div class="drawer-search"><div class="big-search"><form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search"> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br /><div class="search-controls"><div class="search-select-wrap"> <select class="search-select" name="category_name"><option value="">Gesamte Seite</option><option value="english">English</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option><option value="wiederaktuell">Wieder Aktuell</option> </select></div> <input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" /></div></form></div></div><div class="widget tax-widget"><p class="widget-title">Rubriken</p><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English ansehen" >English</a></div><div class="widget tax-widget"><p class="widget-title">Themen</p><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/populismus/" title="View all posts in Populismus" >Populismus</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/russland/" title="View all posts in Russland" >Russland</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/volk/" title="View all posts in Volk" >Volk</a><a href="https://geschichtedergegenwart.ch/thema/nationalismus/" title="View all posts in Nationalismus" >Nationalismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a></ul></div><div class="widget tax-widget"><p class="widget-title">Archiv</p><a href='https://geschichtedergegenwart.ch/2020/06/'>Juni 2020</a> <a href='https://geschichtedergegenwart.ch/2020/05/'>Mai 2020</a> <a href='https://geschichtedergegenwart.ch/2020/04/'>April 2020</a> <a href='https://geschichtedergegenwart.ch/2020/03/'>März 2020</a> <a href='https://geschichtedergegenwart.ch/2020/02/'>Februar 2020</a> <a href='https://geschichtedergegenwart.ch/2020/01/'>Januar 2020</a> <a href='https://geschichtedergegenwart.ch/2019/12/'>Dezember 2019</a> <a href='https://geschichtedergegenwart.ch/2019/11/'>November 2019</a></div></div></div><div class="drawer drawer-menu-explore"><div class="container"> <nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav> <nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation"><div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/herausgeber-und-autoren/">Wer wir sind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9763"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unter­stüt­ze­rInnen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11907"><a href="https://geschichtedergegenwart.ch/einsendungen/">Einsen­dungen</a></li></ul></div> </nav> <nav class="social-navigation" role="navigation"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li></ul></div> </nav></div></div></div></div> </header><div class="hero-wrapper"><div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at.jpg?fit=50%2C33&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="hero-posts"><div id="post-12805" class="with-featured-image hero-post post-12805 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-corona tag-covid-19 tag-geschichtswissenschaft tag-global tag-globalisierung tag-infektion tag-nation tag-nationalismus tag-politik tag-region tag-transnational tag-vernetzung tag-zeitgeschichte"><div class="site-header-bg-wrap"><div class="header-opacity"><div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at.jpg?fit=1280%2C853&#038;quality=100&#038;strip=all&#038;ssl=1); ?>;"></div><div class="header-gradient"></div></div></div><div class="container hero-container"><div class="hero-text"><h1 class="entry-title">Die Nation in Zeiten von Corona. Zeit­ge­schichts­for­schung auf dem Prüf­stand</h1><p>Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gespürt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert, das Verhältnis von Nation, Region und globaler Vernetzung neu zu denken.</p> <span class="scroll-down scrollbutton"><div class="scroll-arrow"></div><div class="scroll-arrow"></div><div class="scroll-arrow"></div> </span> <span class="readingtime"> ~ 8 Minuten </span></div></div><div class="hero-caption"><p>Grenzsperrung zwischen Österreich und der Schweiz, 18. März 2020: Quelle: orf.at</p><p>Erstveröffentlichung: 10. Juni 2020</p></div></div></div></div><div id="navfixedholder"></div><div id="navscroll"><div class="navbar nav-insert"><div class="container"> <a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a> <nav id="site-navigation" class="main-navigation " role="navigation"><div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegen­wart</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English</a></li></ul></div> </nav><div class="fixed-socialnav"><ul><li class="steady-login"> <a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a></li><li> <a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a></li><li> <a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a></li></ul></div></div></div><div class="featured-posts-wrap clear nav-insert"><div class="featured-posts clear"><div class="featured-header"> <span class="featured-header-category">Artikel werden geladen...</span> <span class="featured-header-close">Schließen</span></div><div class="post-container clear"></div></div></div></div><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><br /> <b>Warning</b>:  Use of undefined constant PP_MULTIPLE_AUTHORS_VERSION - assumed 'PP_MULTIPLE_AUTHORS_VERSION' (this will throw an Error in a future version of PHP) in <b>/home/geschic8/public_html/wp-content/themes/gdg/functions.php</b> on line <b>45</b><br /><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/sonjalevsen/" class="author-profile-avatar" title="Sonja Levsen"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/06/avatar_user_305_1591708220-150x150.jpg' srcset='/inhalte/2020/06/avatar_user_305_1591708220-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' nopin="nopin" /></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/sonjalevsen/" title="Beiträge von Sonja Levsen" rel="author">Sonja Levsen</a></h2><div class="author-description"><p>Sonja Levsen ist Historikerin mit Forschungsschwerpunkten in der Demokratie-, Erziehungs- und Wissensgeschichte an der Universität Freiburg. Ihre Habilitationsschrift ist 2019 unter dem Titel „Autorität und Demokratie. Eine Kulturgeschichte des Erziehungswandels in Westdeutschland und Frankreich, 1945-1975„ bei Wallstein erschienen.</p></div></li></ul></div><div class="print-above"> <a href="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a></div> <article id="post-12805" class="post full-post post-12805 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-corona tag-covid-19 tag-geschichtswissenschaft tag-global tag-globalisierung tag-infektion tag-nation tag-nationalismus tag-politik tag-region tag-transnational tag-vernetzung tag-zeitgeschichte"><div class="entry-content"><div class="article-container steady-paywall-container"><div id="steady_paywall" style="display: none;"></div><div class="wpsso-pinterest-pin-it-image" style="display:none !important;"> <img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/corona_ch-grenze_zu_orf_at.jpg?fit=1200%2C800&quality=100&strip=all&ssl=1" width="0" height="0" style="width:0;height:0;" alt="" data-pin-description="Die Corona-Pandemie ist global. Zugleich haben wir in Europa die Wucht des Nationalen lange nicht so stark gesp&uuml;rt wie in den ersten Wochen der Krise. Die Zeitgeschichtsforschung ist gefordert, das Verh&auml;ltnis von Nation, Region und globaler Vernetzung neu zu denken." /></div><div id="wtr-content" data-bg="#d6dadd" data-fg="#ff6583" data-width="3" data-mute="1" data-fgopacity="1.00" data-mutedopacity="1.00" data-placement="bottom" data-placement-offset="38" data-content-offset="400" data-placement-touch="top" data-placement-offset-touch="0" data-transparent data-touch data-non-touch="1" data-comments="0" data-commentsbg="transparent" data-location="page" data-mutedfg="#ff6583" data-rtl><p>Die vom Coro­na­virus ausge­löste Pandemie hat uns mit einer neuen Inten­sität die Vernet­zung der Welt vor Augen geführt. Das Virus verbrei­tete sich beson­ders rasch in Regionen, die in engen Austausch­pro­zessen mit anderen Teilen der Welt stehen. Zugleich ließ es keine Welt­re­gion unbe­rührt. Erstaun­lich wirkt im Rück­blick, wie unwahr­schein­lich seine Ausbrei­tung in Europa noch Anfang März erschien.</p><p>Seit Mitte März aber ist der globale Charakter der Krise ganz in das Zentrum der Medi­en­öf­fent­lich­keit gerückt – und das unter­scheidet sie von der aktuell viel­zi­tierten Spani­schen Grippe: War jene von begrenzter Bericht­erstat­tung geprägt, deren Blick lokal, national oder auf bestimmte Regionen gerichtet war, verän­dert seit dem Früh­jahr 2020 die stünd­liche Aktua­li­sie­rung von Fall­zahlen aus aller Welt Raum- und Zeit­wahr­neh­mungen.</p><div id="attachment_12811" style="width: 1410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-12811" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=900%2C599&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="size-full wp-image-12811" data-wp-pid="12811" width="900" height="599" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?w=1400&amp;quality=100&amp;strip=all&amp;ssl=1 1400w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=1024%2C682&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=1200%2C799&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=1300%2C865&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=800%2C533&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/coronaworldmap.jpg?resize=600%2C399&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-12811" class="wp-caption-text">Die Corona-Datenseite der Johns Hopkins Univer­sity; Quelle: inquirer.com</p></div><p>Die Ikono­gra­phie der Pandemie ist jene der wach­senden roten Punkte auf Welt­karten; sie sugge­riert eine Welt der Echt­zeit­zir­ku­la­tion von Wissen ohne Begren­zungen. Gerade in der Früh­phase hob die über­ra­schend einheit­liche Visua­li­sie­rung nicht den indi­vi­du­ellen Kranken, sondern die Globa­lität und, in animierter Form, die Dynamik des Phäno­mens hervor. Land­karten der ökono­mi­schen Verflech­tung der Welt wurden zu Land­karten der Infek­ti­ons­wege. Nicht zuletzt offen­bart die Pandemie auch jenseits der medialen Ebene die enge wirt­schaft­liche Vernet­zung der Welt mit neuer Deut­lich­keit – nicht nur durch den Verlauf des Ausbruchs, sondern auch in der Unmit­tel­bar­keit, mit der die Unter­bre­chung von Liefer­ketten für Konsu­menten spürbar wird.</p><h3>Eine globale „imagined commu­nity“?</h3><p>Ersetzt demnach eine globale <em>imagined commu­nity</em> im Zeit­alter der digi­talen Kommu­ni­ka­tion national gedachte Gemein­schaften? Kaum. In Europa haben wir die Wucht des Natio­nalen lange nicht so stark gespürt wie in den ersten Wochen der Corona-Krise. Der Export von Medi­zin­gü­tern wurde verboten. Es wurden nicht Regionen ohne Infek­ti­ons­ge­schehen von solchen mit Infi­zierten abge­rie­gelt, sondern natio­nale Grenzen geschlossen. An der Grenze zwischen der Bundes­re­pu­blik und Luxem­bourg patrouil­lierten Soldaten mit geschul­terten Gewehren. Als die Fall­zahlen im Elsass bereits explo­dierten und Kran­ken­häuser über­füllt waren, standen Inten­siv­betten im benach­barten Südbaden leer. Elsässer wurden per Hubschrauber in andere fran­zö­si­sche Regionen trans­por­tiert, und erst nach mühsamen Verhand­lungen konnten einzelne in Deutsch­land behan­delt werden. Die Aufnahme weniger Pati­enten aus Italien wurde als Medi­en­er­eignis euro­päi­scher Soli­da­rität insze­niert, von Außen­mi­nis­tern twit­ternd begleitet. Die Zahlen aber blieben gering, die Soli­da­rität eher symbo­lisch als praxis­wirksam.</p><p>In der Bericht­erstat­tung blühten natio­nale Stereo­type mit lange nicht gekannter Hemmungs­lo­sig­keit. Bemüht wurden die feier­lus­tigen Italiener, der Rund­funk Berlin-Brandenburg berich­tete über Schweden, die gene­rell fast nie einen Freund fänden, und daher zum Social Distan­cing präde­sti­niert seien. Viel­fach zitiert wurden die vermeint­lich auto­ri­tären Deut­schen: Um ihre Compli­ance mit Richt­li­nien zu erklären (typisch gehor­chende Deut­sche) oder ihre Nicht-Compliance mit Empfeh­lungen (da die Deut­schen nur Gesetzen gehor­chen). Zugleich kursierte in den Protesten gegen die Corona-Maßnahmen die alte, anti­se­mi­tisch konno­tierte Figur der inter­na­tio­nalen Welt­ver­schwö­rung.</p><div id="attachment_12809" style="width: 928px" class="wp-caption alignright"><img aria-describedby="caption-attachment-12809" src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?resize=900%2C600&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="size-full wp-image-12809" data-wp-pid="12809" width="900" height="600" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?w=918&amp;quality=100&amp;strip=all&amp;ssl=1 918w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?resize=300%2C200&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?resize=50%2C33&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?resize=800%2C533&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/GrenzeItalienFrankreich.jpg?resize=600%2C400&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-12809" class="wp-caption-text">Italie­ni­scher Soldat an der Grenze zu Frank­reich, April 2020; Quelle: lalsace.fr</p></div><p>Wie erklären wir die Gleich­zei­tig­keit einer einer­seits unge­kannten Globa­lität der Situa­tion und einer ande­rer­seits über­ra­schenden Wucht der Nation und des Natio­nalen? Grenz­schlie­ßungen lassen sich in der Unüber­sicht­lich­keit und Dynamik der Krise als Versuche verstehen, ein Gefühl der Über­sicht­lich­keit und Hand­hab­bar­keit zu erzeugen. Natio­nale Stereo­type in der Bericht­erstat­tung lassen sich lesen als Ausdruck des Bedürf­nisses, Ordnung, Muster und Aspekte der Konti­nuität in unge­ord­neten, unvor­her­ge­se­henen und neuen Situa­tionen zu entde­cken. Solche psycho­lo­gi­schen Erklä­rungen des Rück­zugs auf das Nahe, Bekannte, Über­sicht­liche in Zeiten der Unüber­sicht­lich­keit, des Unbe­kannten, der bedroh­lich wahr­ge­nom­menen Gren­zen­lo­sig­keit eines Gesche­hens liegen nahe. Sie erklären manches, und doch dürfen sie nicht genügen. Denn der Verweis auf Emotionen und Psyche sugge­riert Unaus­weich­lich­keit und Alter­na­tiv­lo­sig­keit. Er vernach­läs­sigt die Komple­xität der verschie­denen Ebenen des Gesche­hens, die Bedeu­tung von Insti­tu­tionen und Struk­turen; er verdeckt Entschei­dungs­spiel­räume.</p><h3>Ein unein­ge­löstes Poten­zial</h3><p>Auf solche Komple­xität, auf die Bedeu­tung von Entschei­dungen, Struk­turen, Imagi­na­tionen und Hand­lungs­spiel­räumen hinzu­weisen, wäre eine Aufgabe der Zeit­ge­schichts­for­schung. Sie sollte erklären können, welche Rolle verschie­dene Räume (natio­nale, sub- und trans­na­tio­nale) in der global vernetzten Gegen­wart einnehmen, wie sich ihre Bezie­hung verän­dert, sie mitein­ander inter­agieren und verschie­dene Wahrnehmungs- und Hand­lungs­ebenen prägen. Aller­dings haben Histo­ri­ke­rinnen und Histo­riker, die sich mit der jüngsten Vergan­gen­heit befassen, zu diesen Fragen bisher eher wenig zu sagen. Während die Histo­rio­gra­phie zum 19. Jahr­hun­dert in einem langen Diskus­si­ons­pro­zess die jewei­lige Bedeu­tung von Natio­nal­staaten, Impe­rien und ihrer hybriden Misch­ver­hält­nisse heraus­ge­ar­beitet, intensiv über Natio­na­li­sie­rung im Zeit­alter der ersten Globa­li­sie­rung disku­tiert und über die Verflech­tung von Metro­polen und Impe­rien nach­ge­dacht hat, fehlt ein vergleichbar inten­siver Diskus­si­ons­pro­zess über die Charak­te­ris­tika und Konse­quenzen des Raum­wan­dels und der verschie­denen Raum­be­zie­hungen in der gegen­warts­nahen Zeit­ge­schichte.</p><p>Wo sie sich für Raum­wandel inter­es­siert, spricht sie bisher primär von Prozessen der ‚Trans­na­tio­na­li­sie­rung‘, verstanden als – meist positiv konno­tierte – wach­sende Verflech­tung, als Zunahme grenz­über­grei­fender Kontakte und Vernet­zungen. Natio­nalen Grenzen wird dabei entweder ein Bedeu­tungs­ver­lust unter­stellt, oder es wird auf eine Paral­le­lität zuneh­mender Verflech­tung und zugleich fort­be­stehender Bedeu­tung der Natio­nal­staaten hinge­wiesen. Empi­ri­sche Unter­su­chungen dazu aber sind Mangel­ware. Ein großer Teil der Zeit­ge­schichts­for­schung defi­niert seine Unter­su­chungs­räume weiterhin inner­halb natio­naler Grenzen und kann damit keine Aussagen zur Inter­ak­tion sub-nationaler, natio­naler und trans­na­tio­naler Räume machen.</p><p>Das Aufeinander-Bezogen-Sein von Globa­lität und Parti­ku­la­rität ist zum <em>common sense</em> geworden und wurde nicht zuletzt in der Sozio­logie viel­fach debat­tiert. Popu­lismus gilt auch als Antwort auf Orien­tie­rungs­be­dürf­nisse, die durch Globa­li­sie­rungs­pro­zesse entstehen. Es könnte aber gerade die Aufgabe der Geschichts­wis­sen­schaft sein, jenseits solch groß­flä­chiger Erklä­rungs­muster und dem zutref­fenden, aber in seiner Aussa­ge­kraft begrenzten Verweis auf das Inein­an­der­greifen von Globa­lität und Parti­ku­la­rität nach verschie­denen Ebenen der zu beob­ach­tenden Prozesse zu fragen.</p><h3>Globales Wissen, natio­nales Handeln?</h3><p>Auf die Gegen­wart ange­wendet: Global ist in der aktu­ellen Krise die Ebene der Wissens­zir­ku­la­tion. Mediales Krisen­wissen zirku­liert ebenso grenz­über­grei­fend wie medi­zi­ni­sches Fach­wissen, das zur wich­tigen Ressource wurde. Diese Formen der Globa­lität sind keines­wegs frei von Ungleich­heiten, Grenzen und Hier­ar­chien; China, die USA und Europa sind die wich­tigsten Orte, an denen die Forschung Wissen über den Virus gene­riert. In der poli­ti­schen Debatte um die Impf­stoff­ent­wick­lung gibt es immer wieder Versuche, natio­nale Inter­essen zu prio­ri­sieren. Zugleich aber sind eine Reihe globaler Forschungs­ko­ope­ra­tionen mit bemer­kens­werter Geschwin­dig­keit entstanden und der Austausch von Wissen hat in seiner Schnel­lig­keit wie in seinem Umfang einen Charakter, der mit dem prä-digitalen Zeit­alter nicht vergleichbar ist. Eine Geschichte der Globa­li­sie­rung des Wissens ist als Forschungs­feld noch in den Anfängen. Wie verän­dert sie Hand­lungs­spiel­räume der Politik? Erwei­tert oder verengt sie sie?</p><p>Die Globa­li­sie­rung des Wissens und der Medi­en­be­richt­erstat­tung sind nicht ohne Einfluss auf die <em>imagined commu­nities</em> geblieben, auf die Konturen der Gemein­schaft, als deren Teil sich Menschen wahr­nehmen. Für Indi­vi­duen haben sich diese Konturen zwei­fellos ganz unter­schied­lich verän­dert, in unter­schied­li­chem Ausmaß, in unter­schied­li­cher räum­li­cher Art. Was sich schon in der Klima­wan­del­de­batte andeu­tete, verstärkt sich jedoch: Die globale Gemein­schaft wird fass­barer. Ende März gingen fast in der ganzen Welt Kinder nicht in die Schule – eine Gleich­zei­tig­keit, die nicht vorschnell als verge­mein­schaf­tende Erfah­rung einzu­stufen ist, aber dennoch die Welt­ge­mein­schaft als ganze sichtbar werden lässt. Inwie­weit eine globale Gemein­schaft in der Öffent­lich­keit an Präsenz gewinnt, hängt nicht zuletzt von der Politik ab. Starke inter­na­tio­nale Orga­ni­sa­tionen können den Blick­wechsel verstärken: Der Appel der UNO zu einem globalen Frieden war ein Schritt in diese Rich­tung.</p><h3>Hand­lungs­spiel­räume</h3><p>In der poli­ti­schen Antwort auf das Virus domi­nierten jedoch zunächst ganz die Natio­nal­staaten, und das Spek­trum ihrer Reak­tionen war bemer­kens­wert breit. So über­wogen in den ersten Wochen natio­nale Spezi­fika und Gegen­sätze zwischen rigiden <em>lock­downs</em> und Stra­te­gien des Aussit­zens inner­halb geschlos­sener Staats­grenzen. Das verweist auf Drei­erlei: <em>Erstens</em> darauf, dass der Unter­schied zwischen dem Eigenen und dem Anderen, zwischen dem ‚Wir‘ und dem ‚Sie‘ immer noch primär national konno­tiert ist. Trans­na­tio­nale Soli­da­rität ist immer noch in weitaus höherem Maße begrün­dungs­be­dürftig als national gedachte.</p><div id="attachment_12812" style="width: 1272px" class="wp-caption alignright"><img aria-describedby="caption-attachment-12812" src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=900%2C903&#038;quality=100&#038;strip=all&#038;ssl=1" alt class="size-full wp-image-12812" data-wp-pid="12812" width="900" height="903" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?w=1262&amp;quality=100&amp;strip=all&amp;ssl=1 1262w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=300%2C301&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=1021%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 1021w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=150%2C150&amp;quality=100&amp;strip=all&amp;ssl=1 150w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=50%2C50&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=1200%2C1204&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=65%2C65&amp;quality=100&amp;strip=all&amp;ssl=1 65w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=800%2C803&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/merkel_corona.jpg?resize=600%2C602&amp;quality=100&amp;strip=all&amp;ssl=1 600w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1"><p id="caption-attachment-12812" class="wp-caption-text">Bundes­kanz­lerin Angela Merkel, 9. April 2020; Quelle: general-anzeiger-bonn.de</p></div><p>Jenseits der Emotion aber sind <em>zwei­tens</em> auch Struk­turen und Insti­tu­tionen Grund­lage dafür, auf welchen Ebenen gehan­delt wird. Die Krise gilt als ‚Stunde der Exeku­tive‘, und diese ist auf natio­naler Ebene immer noch am effek­tivsten orga­ni­siert. Die Versuche euro­päi­scher Koor­di­na­tion und die dann durchaus umfas­senden Bestre­bungen, euro­päi­sche Soli­da­rität mithilfe eines Wieder­auf­bau­fonds zu orga­ni­sieren, kamen vergleichs­weise spät – eine Konse­quenz vor allem der längeren Reak­ti­ons­zeit, die inter­na­tio­nale Koope­ra­tion mit sich bringt. Das sollte nicht als unaus­weich­lich gelten, sondern als klare Aufgabe für die Zukunft verstanden werden: Je besser insti­tu­tio­nelle und recht­liche Grund­lagen für inter­na­tio­nale Koope­ra­tionen sind, desto wahr­schein­li­cher ist die Möglich­keit einer schnellen Reak­tion etwa auf euro­päi­scher Ebene.</p><p><em>Drit­tens</em> offen­bart die Unter­schied­lich­keit der Reak­tionen die bedeu­tenden Hand­lungs­spiel­räume der Politik auch im Zeit­alter der globalen Heraus­for­de­rungen – und ihre Konse­quenzen. In der Corona-Krise erweisen sich indi­vi­du­elle Über­le­bens­chancen ebenso wie indi­vi­du­elle ökono­mi­sche Folgen der Krise – die Gefahr der Arbeits­lo­sig­keit etwa – als primär davon abhängig, in welchem Staat ein Indi­vi­duum seinen Wohn­sitz hat. Um Gründe für die national unter­schied­li­chen Reak­tionen auf trans­na­tio­nale Heraus­for­de­rungen heraus­zu­ar­beiten, bedarf es des histo­ri­schen Vergleichs, dessen Poten­zial in einer trans­na­tio­nalen Gegen­wart nicht geringer wird. Es gehört viel­mehr zu seinen Stärken, Ausmaß und Grenzen von Hand­lungs­spiel­räumen in der Antwort auf trans­na­tio­nale Heraus­for­de­rungen zu analy­sieren. So kann er eine Grund­lage liefern, poli­ti­sches Handeln kritisch zu beur­teilen, es am Spek­trum des Mögli­chen zu messen.</p><h3>Komple­xität aushalten</h3><p>Abge­löst wurden die sehr unter­schied­li­chen poli­ti­schen Stra­te­gien nach einigen Wochen von einem trans­na­tio­nalen Trend zu ähnli­cheren Maßnahmen. Dieser zweite Trend verweist auf die Bedeu­tung des Selbst­ver­glei­chens in der globa­li­sierten Wissens­ge­sell­schaft. Die natio­nalen Maßnahmen waren von inten­siver gegen­sei­tiger Beob­ach­tung nicht nur der Nach­bar­ge­sell­schaften begleitet. Die Praxis des Verglei­chens begleitet Natio­nal­staaten seit ihrer Grün­dung; die Inten­sität des Selbst­ver­glei­chens und die Verfüg­bar­keit des Wissens aber verän­dern sich in der digi­ta­li­sierten Gegen­wart. Beide Prozesse bergen die Chance für Lern­ef­fekte, lassen aber auch die Neigung zu heroi­sie­render Selbst­sti­li­sie­rung durch Abgren­zung vom Anderen scharf hervor­treten. Auch das unter­streicht, dass die Politik in der globa­li­sierten Welt nicht an Hand­lungs­spiel­räumen verliert, sondern eine Wahl der Orien­tie­rungs­punkte hat – und damit letzt­lich an Entschei­dungs­mög­lich­keiten gewinnt. Das mag sie unüber­sicht­lich und komplex erscheinen lassen. Diese Komple­xität zu verstehen, ihre Bedin­gungen und damit auch ihre Chancen zu begreifen, legt eine Grund­lage dafür, sie in der Gegen­wart auszu­halten – und die Politik dafür in die Verant­wor­tung zu nehmen, wie sie ihre Hand­lungs­spiel­räume nutzt.</p><p>&nbsp;</p></div><div class="below-article"><div class="article-buttons share-above"><div class="share-container"> <span class="share-privacy"></span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F&text=Die+Nation+in+Zeiten+von+Corona.+Zeit%C2%ADge%C2%ADschichts%C2%ADfor%C2%ADschung+auf+dem+Pr%C3%BCf%C2%ADstand%20%23GdG%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F&title=Die Nation in Zeiten von Corona. Zeit­ge­schichts­for­schung auf dem Prüf­stand&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a> <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F&title=Die Nation in Zeiten von Corona. Zeit­ge­schichts­for­schung auf dem Prüf­stand" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a> <a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a> <a href="mailto:?subject=Fwd%3A%20Die+Nation+in+Zeiten+von+Corona.+Zeit%C2%ADge%C2%ADschichts%C2%ADfor%C2%ADschung+auf+dem+Pr%C3%BCf%C2%ADstand&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a> <a href="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/?print=print" rel="nofollow" target="_blank" class="print-icon" title="Druckansicht" alt="Druckansicht"></a><div class="light-switch"> <a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a> <a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a></div><div class="share-mobile"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a> <a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Die+Nation+in+Zeiten+von+Corona.+Zeit%C2%ADge%C2%ADschichts%C2%ADfor%C2%ADschung+auf+dem+Pr%C3%BCf%C2%ADstand%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F"></a></div></div></div></div></div><div class="below-article-email"><div id="mc_embed_signup"><form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Hat Ihnen dieser Artikel gefallen? Dann verpassen Sie keine Artikel mehr! Geben Sie hier Ihre Email-Adresse an, um über neue Artikel informiert zu werden. Zwei Mal pro Woche - pünktlich um 8.</label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div></div> <a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a></form></div></div><div class="thispermalink">https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/</div></div><div class="entry-meta"><ul class="meta-list"><li class="meta-cat"> <span>Dieser Artikel wurde erstmals am 10. Juni 2020 in der Rubrik</span> <a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" rel="category tag">Geschichten der Gegenwart</a> <span>veröffentlicht.</span></li><li class="meta-tag"> <a href="https://geschichtedergegenwart.ch/thema/corona/" rel="tag">Corona</a>, <a href="https://geschichtedergegenwart.ch/thema/covid-19/" rel="tag">covid-19</a>, <a href="https://geschichtedergegenwart.ch/thema/geschichtswissenschaft/" rel="tag">Geschichtswissenschaft</a>, <a href="https://geschichtedergegenwart.ch/thema/global/" rel="tag">Global</a>, <a href="https://geschichtedergegenwart.ch/thema/globalisierung/" rel="tag">Globalisierung</a>, <a href="https://geschichtedergegenwart.ch/thema/infektion/" rel="tag">Infektion</a>, <a href="https://geschichtedergegenwart.ch/thema/nation/" rel="tag">Nation</a>, <a href="https://geschichtedergegenwart.ch/thema/nationalismus/" rel="tag">Nationalismus</a>, <a href="https://geschichtedergegenwart.ch/thema/politik/" rel="tag">Politik</a>, <a href="https://geschichtedergegenwart.ch/thema/region/" rel="tag">Region</a>, <a href="https://geschichtedergegenwart.ch/thema/transnational/" rel="tag">transnational</a>, <a href="https://geschichtedergegenwart.ch/thema/vernetzung/" rel="tag">Vernetzung</a>, <a href="https://geschichtedergegenwart.ch/thema/zeitgeschichte/" rel="tag">Zeitgeschichte</a></li></ul></div> </article><div class="pp-multiple-authors-article"><ul><li><a href="https://geschichtedergegenwart.ch/autorin/sonjalevsen/" class="author-profile-avatar" title="Sonja Levsen"><span class="pp-multiple-authors-avatar"><img alt='' src='/inhalte/2020/06/avatar_user_305_1591708220-150x150.jpg' srcset='/inhalte/2020/06/avatar_user_305_1591708220-300x300.jpg 2x' class='avatar avatar-150 photo' height='150' width='150' nopin="nopin" /></span></a><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/sonjalevsen/" title="Beiträge von Sonja Levsen" rel="author">Sonja Levsen</a></h2><div class="author-description"><p>Sonja Levsen ist Historikerin mit Forschungsschwerpunkten in der Demokratie-, Erziehungs- und Wissensgeschichte an der Universität Freiburg. Ihre Habilitationsschrift ist 2019 unter dem Titel „Autorität und Demokratie. Eine Kulturgeschichte des Erziehungswandels in Westdeutschland und Frankreich, 1945-1975„ bei Wallstein erschienen.</p></div></li></ul></div> <nav class="post-navigation"><div class="nav-prev nav-post"><div class="background-effect" style="background-image: url( https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/06/Amici-Avellino-Di-Sapia_1972-scaled.jpg?fit=1300%2C884&#038;quality=100&#038;strip=all&#038;ssl=1 );"></div><div class="nav-post-text"><span class="nav-label">Vorheriger Artikel</span><div class="overflow-link"><a href="https://geschichtedergegenwart.ch/wer-waren-die-n-europas-der-50-jahrestag-der-schwarzenbach-initiative-gegen-ueberfremdung-in-der-schweiz-und-die-antirassistische-protestbewegung-in-den-usa/" rel="prev">Wer waren die N***** Europas? Der 50. Jahrestag der «Schwarzenbach-Initiative gegen Über­frem­dung» in der Schweiz und die anti­ras­sis­ti­sche Protest­be­we­gung in den USA</a></div></div></div> </nav> </main></div><div id="secondary" class="widget-area"> <aside id="category-posts-3" class="widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/die-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand/" rel="bookmark">Die Nation in Zeiten von Corona. Zeit­ge­schichts­for­schung auf dem Prüf­stand</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wer-waren-die-n-europas-der-50-jahrestag-der-schwarzenbach-initiative-gegen-ueberfremdung-in-der-schweiz-und-die-antirassistische-protestbewegung-in-den-usa/" rel="bookmark">Wer waren die N***** Europas? Der 50. Jahrestag der «Schwarzenbach-Initiative gegen Über­frem­dung» in der Schweiz und die anti­ras­sis­ti­sche Protest­be­we­gung in den USA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/12735-2/" rel="bookmark">Verfrem­dung durch Wirk­lich­keit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/krisenzeiten-zur-inflation-eines-begriffs/" rel="bookmark">Krisen­zeiten: Zur Infla­tion eines Begriffs</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/unzureichend-aber-unentbehrlich-die-who-und-die-geschichte-der-globalen-gesundheit/" rel="bookmark">Unzu­rei­chend, aber unent­behr­lich. Die WHO und die Geschichte der globalen Gesund­heit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/ueber-selbstlosigkeit/" rel="bookmark">Über Selbst­lo­sig­keit</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/tuerkisch-arabisches-game-of-series-geopolitik-auf-der-leinwand/" rel="bookmark">Türkisch-arabisches „Game of Series“: Geopo­litik auf der Lein­wand</a></div></li></ul> </aside><aside id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/klasse-und-identity-politics-im-vormaerz-gespraech-mit-patrick-eiden-offe/" rel="bookmark">Klasse und Iden­tity Poli­tics im Vormärz. Gespräch mit Patrick Eiden-Offe</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/zeig-was-du-liest/" rel="bookmark">Zeig, was Du liest!</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/wie-steht-es-um-protest-als-mittel-politischer-partizipation-heute-ein-gespraech-mit-gretchen-dutschke-ueber-politischen-protest-1968-und-2018/" rel="bookmark">„Wie steht es um Protest als Mittel poli­ti­scher Parti­zi­pa­tion heute?“ Ein Gespräch mit Gret­chen Dutschke über poli­ti­schen Protest 1968 und 2018</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/perspektivenwechsel-subversionen-im-schweizer-film-der-langen-1960er-jahre/" rel="bookmark">Perspek­ti­ven­wechsel. Subver­sionen im Schweizer Film der langen 1960er Jahre</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/lachen-ueber-die-grenze-ein-gespraech-mit-inke-arns-und-thibaut-de-ruyter-ueber-die-frage-wo-europa-endet-und-asien-beginnt/" rel="bookmark">Lachen über die Grenze</a></div></li></ul> </aside><aside id="category-posts-6" class="widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/gefaehrliche-geruechte-und-fake-news-die-pest-in-london-im-jahr-1665/" rel="bookmark">Gefähr­liche Gerüchte und „fake news“. Die Pest in London im Jahr 1665</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/kleon-populist-eine-griechische-komoedie-als-lehrstueck/" rel="bookmark">Kleon, Popu­list. Eine grie­chi­sche Komödie als Lehr­stück</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/das-phantasma-der-maennerphantasien-ein-altes-buch-liefert-keine-neuen-erkenntnisse/" rel="bookmark">Das Phan­tasma der „Männer­phan­ta­sien“. Ein altes Buch liefert keine neuen Erkennt­nisse.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/gespaltene-kollektive-identitaet-und-ihr-missbehagen-in-samirs-bagdad-in-meinem-schatten/" rel="bookmark">Gespal­tene Kollek­tive. Das Unbe­hagen mit der Iden­tität in Samirs Baghdad In My Shadow</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/triggerwarnung-ingeborg-bachmanns-erzaehlung-um-eine-bereute-vaterschaft/" rel="bookmark">Trig­ger­war­nung. Inge­borg Bach­mann über eine bereute Vater­schaft</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/inxeba-homosexualitaet-maennlichkeit-und-ritual-in-suedafrika/" rel="bookmark">Inxeba – Homo­se­xua­lität, Männ­lich­keit und Ritual in Südafrika</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://geschichtedergegenwart.ch/das-schweigen-der-passagiere-wolfgang-schivelbuschs-geschichte-der-eisenbahnreise-neu-gelesen/" rel="bookmark">Das Schweigen der Passa­giere. Wolf­gang Schi­vel­buschs „Geschichte der Eisen­bahn­reise“ neu gelesen</a></div></li></ul> </aside><aside id="lc_taxonomy-2" class="widget widget_lc_taxonomy"><div id="lct-widget-reizwörter-container" class="list-custom-taxonomy-widget"><p class="widget-title">Reiz­wörter</p><ul id="lct-widget-reizwörter"><li class="cat-item cat-item-822"><a href="https://geschichtedergegenwart.ch/reizwort/alternative/" title="Inzwischen könnte man ein kleines Wörterbuch mit Begriffen füllen, die der Rechtspopulismus aus der linken Aktivistenbewegung und den Undergroundbewegungen von Diktaturen gekapert hat. Besonders absurd ist das beim Wort „Alternative“.">Alternative</a></li><li class="cat-item cat-item-1861"><a href="https://geschichtedergegenwart.ch/reizwort/anfuehrer/" title="Vorsilben sagen manchmal mehr als ganze Worte. Zumindest wenn es um den ‚Führer‘ und den ‚Anführer‘ geht. Über die Schwierigkeiten der deutschsprachigen Presse, den ‚leader‘ ins Deutsche zu übersetzen.">Anführer</a></li><li class="cat-item cat-item-788"><a href="https://geschichtedergegenwart.ch/reizwort/arbeit/" title="Das lebenslange ‚Normalarbeitsverhältnis‘, von dessen Erosion gegenwärtig so viel die Rede ist, ist historisch und global gesehen eine Ausnahmeerscheinung. Für die Zukunft müssen wir dieses Modell überschreiten und anders über Arbeit nachdenken.">Arbeit</a></li><li class="cat-item cat-item-450"><a href="https://geschichtedergegenwart.ch/reizwort/assimilation-assimilierung/" title="Unter dem Eindruck anhaltender Flüchtlingsbewegungen werden gegenwärtig Forderungen nach Assimilation immer lauter. Dabei ist dieses Konzept ein Produkt des Nationalstaatsgedankens des 19. Jahrhunderts und seiner Vorstellung abgegrenzter, homogener Gesellschaften.">Assimi­lation</a></li><li class="cat-item cat-item-623"><a href="https://geschichtedergegenwart.ch/reizwort/aufklaerung/" title="Können wir uns noch auf die Aufklärung beziehen? Ihre Proklamation universeller Rechte war schon immer begrenzt ehrlich, ihr Rationalismus hat die schlimmsten Exzesse der Macht nicht verhindert. Gleichzeitig können wir von ihrem Ziel, ‚die Freiheit’, nicht lassen.">Aufklärung</a></li><li class="cat-item cat-item-1133"><a href="https://geschichtedergegenwart.ch/reizwort/authentizitaet/" title="Mit sich selbst in Einklang, „authentisch“ zu sein, gilt heute vielen als wichtiges Ideal – für das eigene Leben, aber auch gerade für das von Politikerinnen, Führungskräften und Prominenten. Doch was ist Authentizität überhaupt? Und wie die Strahlkraft des Begriffs erklären?">Authentizität</a></li><li class="cat-item cat-item-971"><a href="https://geschichtedergegenwart.ch/reizwort/bevoelkerung/" title="Der Bevölkerungsbegriff ist fester Bestandteil vieler gesellschaftlicher Krisenszenarien. Obwohl das Wachstum der Weltbevölkerung heute lange nicht mehr so dramatisch aussieht, wie vor 30 Jahren, beginnt die „Sorge“ um das Bevölkerungswachstum – der „Anderen“, wohlverstanden – wieder die politischen Diskurse zu vergiften.">Bevölkerung</a></li><li class="cat-item cat-item-921"><a href="https://geschichtedergegenwart.ch/reizwort/big-data/" title="Alles, was auf der Welt der Fall ist, erscheint zunehmend in elektronischer Form und im Netz. Die damit akkumulierten Big Data sind gegenwärtig daran, unser Wissen und unsere Selbstverhältnisse zu verändern.">Big Data</a></li><li class="cat-item cat-item-1371"><a href="https://geschichtedergegenwart.ch/reizwort/biologismus/" title="Tiere und Menschen teilen die gemeinsame Geschichte ihrer Evolution. Daraus wird immer wieder der Schluss gezogen, dass sich menschliche Verhaltensweisen, aber auch unser Denken und Fühlen, aus ihren tierischen Vorgängerstadien ableiten oder &#039;erklären&#039; lassen. Was ist falsch an dieser Behauptung?">Biologismus</a></li><li class="cat-item cat-item-1395"><a href="https://geschichtedergegenwart.ch/reizwort/differenz/" title="Alle reden von Differenz - die reaktionäre Rechte, die poststrukturalistische Linke und die Neoliberalen. Der Begriff begann seine Karriere um das Jahr 1968 herum, und man kann sich im Gewirr seiner politischen unterschiedlichen Bedeutungen leicht verlieren. Dabei sind die Fronten eigentlich klar.">Differenz</a></li><li class="cat-item cat-item-447"><a href="https://geschichtedergegenwart.ch/reizwort/diktatur/" title="Seit neuestem wird mit dem Begriff Diktatur ganz schön herumjongliert. Die einen wollen Diktatur dort erblicken, wo sie nicht ist (Schweiz), die anderen können sie nicht sehen, auch wenn sie mittendrinstehen (Eritrea). Eine Orientierungshilfe.">Diktatur</a></li><li class="cat-item cat-item-446"><a href="https://geschichtedergegenwart.ch/reizwort/elfenbeinturm/" title="Kaum eine Vorstellung ist so realitätsfern wie die vom Wissenschaftler im Elfenbeinturm. Woher kommt der fragwürdige Drang, an dieser Vorstellung festzuhalten? Und welche wichtigeren Probleme und Fragen geraten dadurch systematisch aus dem Blick?">Elfenbeinturm</a></li><li class="cat-item cat-item-584"><a href="https://geschichtedergegenwart.ch/reizwort/fakten/" title="Es gibt selten wirklich Neues. Doch die Rede vom „postfaktischen Zeitalter“, von dem sorgenvoll selbst Angela Merkel spricht, ist definitiv neu. Sind wir gegenwärtig also daran, den Kontakt zu den Fakten zu verlieren? Dafür gibt es keinen Grund.">Fakten</a></li><li class="cat-item cat-item-2047"><a href="https://geschichtedergegenwart.ch/reizwort/fanatismus/" title="Seit den Anschlägen von 9/11 wird der Fanatismus immer wieder als analytische Kategorie bemüht. Der Schwerpunkt liegt dabei auf dem religiösen Fanatismus. Doch das Schlagwort erweist sich als vielfach deutbar – und sprengt seine eigene Definition immer wieder.">Fanatismus</a></li><li class="cat-item cat-item-889"><a href="https://geschichtedergegenwart.ch/reizwort/fluechtlingskrise/" title="Glaubt man Presse und Politik, stolpern wir von einer Krise zur nächsten. Spätestens seit 2015 stecken wir angeblich in der ‚Flüchtlingskrise‘ fest. Eine adäquate Beschreibung des Problems ist das nicht. Warum und wie der Begriff trotzdem als politisches Instrument genutzt wird.">Flüchtlingskrise</a></li><li class="cat-item cat-item-1836"><a href="https://geschichtedergegenwart.ch/reizwort/fremdworte/" title="Fremdworte sind Reizworte. Ängstliche Sprachbewahrer glauben, dass mit ihnen die Sprache verfällt, das „Abendland“ untergeht, und das Binnen-I die Freiheit bedroht. Sie verstehen nicht, dass in der Sprache Neues und Altes sich mischen und Eigenes und Fremdes nicht zu unterscheiden sind.">Fremdworte</a></li><li class="cat-item cat-item-1267"><a href="https://geschichtedergegenwart.ch/reizwort/gerechtigkeit/" title="Was ist gerecht? Seit Aristoteles wird diese Frage in der westlichen Welt kontrovers diskutiert. Heute hat sie zwei Dimensionen: Gerechtigkeit ist nicht nur eine Frage der Verteilung von Einkommen und Vermögen, sondern auch der Verteilung von Anerkennung und Repräsentation.">Gerechtigkeit</a></li><li class="cat-item cat-item-742"><a href="https://geschichtedergegenwart.ch/reizwort/identitaet/" title="Die Rede von der „Identität“ ist omnipräsent, jede und jeder scheint zu wissen, was damit gemeint ist. Dabei ist die Geschichte des politischen Begriffs der Identität noch sehr jungen Datums – und sie beginnt im Krieg.">Identität</a></li><li class="cat-item cat-item-996"><a href="https://geschichtedergegenwart.ch/reizwort/information/" title="Unsere Gegenwart ist von Informationen begeistert. Mit ihnen verbinden wir die Hoffnung auf Wissen und Durchblick in einer komplizierten Welt. Informationen scheinen die Welt klarer und besser zu machen – gewissermaßen von selbst. Doch wir sollten nicht nur Informationen sammeln, sondern Standpunkte entwickeln.">Information</a></li><li class="cat-item cat-item-449"><a href="https://geschichtedergegenwart.ch/reizwort/integration/" title="Die Rede von der Integration ist nebulös. In einer pluralisierten Gesellschaft ist sie vor allem eine Waffe jener, die von den ‚Anderen‘ Integration, ja Anpassung verlangen, ohne selbst dieser imaginären Norm zu entsprechen. Wir sollten die Vokabel streichen.">Integration</a></li><li class="cat-item cat-item-1756"><a href="https://geschichtedergegenwart.ch/reizwort/kanon/" title="Was sind europäische Traditionen – und wie sollten wir mit ihnen umgehen? Wäre ein Kanon dafür eine gute Idee? Über Fallstricke eines Begriffs in der öffentlichen Diskussion.">Kanon</a></li><li class="cat-item cat-item-1777"><a href="https://geschichtedergegenwart.ch/reizwort/kolonialismus/" title="Warum taucht in letzter Zeit – fast 60 Jahre nach der Dekolonisierung – immer wieder die Forderung auf, das gut erforschte System des Kolonialismus heute noch einmal „gerecht“ und „neutral“ zu bewerten? Hinter Revisionismus und Apologetik steht die alte (koloniale) Überzeugung europäischer Überlegenheit.">Kolonialismus</a></li><li class="cat-item cat-item-1248"><a href="https://geschichtedergegenwart.ch/reizwort/konservativ/" title="Der AfD-Erfolg bei der Bundestagswahl gilt vielen als letzter Beweis, dass die CDU unter Angela Merkel praktisch alle Felder konservativer Politik geräumt habe und Konservative in Deutschland heimatlos geworden seien. Doch was meint „konservativ“ hier eigentlich?">Konservativ</a></li><li class="cat-item cat-item-1305"><a href="https://geschichtedergegenwart.ch/reizwort/kultur/" title="Was ist eigentlich gemeint, wenn von Kultur/en die Rede ist? Darf man fremde Kulturen, fremde kulturelle Praktiken bewerten? Und müssen wir alle eine Kultur haben, gar eine Leitkultur?">Kultur</a></li><li class="cat-item cat-item-445"><a href="https://geschichtedergegenwart.ch/reizwort/kulturkreis/" title="„Sie kommen aus einem völlig anderen Kulturkreis – und wir dachten, wir könnten sie einfach so integrieren.&quot; Man hört sie derzeit oft, die Rede vom &#039;Kulturkreis&#039;. Was ist daran so falsch? Eigentlich alles. Eine kleine Wortgeschichte aus aktuellem Anlass. ">Kulturkreis</a></li><li class="cat-item cat-item-835"><a href="https://geschichtedergegenwart.ch/reizwort/meinungsfreiheit/" title="Die Medien und auch alle Social-Media-Feeds werden zurzeit von einer Frage dominiert: Ist die Meinungsfreiheit bedroht? Wir fragen uns: Ist das nicht eine Scheindebatte?">Meinungsfreiheit</a></li><li class="cat-item cat-item-458"><a href="https://geschichtedergegenwart.ch/reizwort/mythos/" title="Sind Mythen notwendig falsch? Kann oder muss die aufgeklärte Vernunft also auf Mythen verzichten? Oder gehören sie notwendig zu ihr?">Mythos</a></li><li class="cat-item cat-item-873"><a href="https://geschichtedergegenwart.ch/reizwort/nationalismus/" title="Die fortschreitende Verflechtung der Welt hat nicht zur Überwindung von Nationalismus geführt. Vielmehr blühen aggressive Nationalismen gegenwärtig überall. Anstatt dies als Rückkehr des Nationalismus zu reflektieren, ist es Zeit, das Verhältnis von Nationalismus und Internationalismus neu zu bestimmen.">Nationalismus</a></li><li class="cat-item cat-item-451"><a href="https://geschichtedergegenwart.ch/reizwort/oeffentlicher_raum/" title="Was ist der öffentliche Raum? Ist er ein Ort der Macht oder der demokratischen Teilhabe? Seit den 1970er Jahren verschieben sich die Begriffe ‚öffentlich’ und ‚privat’: Das Individuum zelebriert sich im öffentlichen Raum, einzeln oder in der Masse. Der öffentliche Raum mutiert zum Eventraum – und wird dabei vom Kapital aufgesogen.">Öffentlicher Raum</a></li><li class="cat-item cat-item-555"><a href="https://geschichtedergegenwart.ch/reizwort/open-access/" title="&quot;Open Access&quot; verspricht den freien Zugang zu allen wissenschaftlichen Publikationen - und so Fortschritt und Demokratie in einem. Die Realität ist komplexer und weniger freundlich: Der akademische Kapitalismus droht, die Landschaft der Wissenschaften nachhaltig zu verändern.">Open Access</a></li><li class="cat-item cat-item-845"><a href="https://geschichtedergegenwart.ch/reizwort/populismus/" title="Jeder Populismus bezieht sich auf das &quot;We, the People&quot;, das die amerikanische Verfassung von 1776 einleitet. Ist der daher nicht die reinste Form der Demokratie? Nein, denn der Populismus gehorcht in seiner Verachtung für Institutionen und Eliten einer autoritären Logik.">Populismus</a></li><li class="cat-item cat-item-706"><a href="https://geschichtedergegenwart.ch/reizwort/poslost/" title="Trump, Putin und Erdoğan stehen nicht nur für einen Verfall des Politischen, sondern auch für etwas, das Vladimir Nabokov wohl mit dem unübersetzbaren russischen Wort Pošlost’ umschrieben hätte: einer „vergoldeten Gewöhnlichkeit“. Ein Essay über die Aktualität von Pošlost’.">Pošlost</a></li><li class="cat-item cat-item-452"><a href="https://geschichtedergegenwart.ch/reizwort/postmi%c2%adgran%c2%adtisch/" title="Ein neues Wort geht um: postmigrantisch. Doch was ist damit gemeint? Was ist sein Einsatz in einer Zeit, in der ein ebenso obsessiver wie omnipräsenter Migrations- und Integrationsdiskurs die Gesellschaft organisiert? Eines ist klar: Das Postmigrantische ist kein Kind der Akademie.">Postmi­gran­tisch</a></li><li class="cat-item cat-item-974"><a href="https://geschichtedergegenwart.ch/reizwort/postmoderne/" title="Eigentlich war die Postmoderne gerade dabei, Geschichte zu werden. Jetzt ist sie wieder da, von ihren Gegnern als Pappkamerad aufgestellt. Peng! Dabei gerät die Konstruktion der Postmoderne durch ihre Gegner zur politisch aufgeladenen Realsatire.">Postmoderne</a></li><li class="cat-item cat-item-778"><a href="https://geschichtedergegenwart.ch/reizwort/revolution/" title="Alle reden von der Revolution. Während die Linke allerdings nicht mehr so recht weiss, was sie mit dem Begriff anfangen soll, gefällt sich die Rechte in zumindest verbalem Radikalismus. Einen positiven Entwurf für die Zukunft hat sie allerdings nicht zu bieten. ">Revolution</a></li><li class="cat-item cat-item-836"><a href="https://geschichtedergegenwart.ch/reizwort/sex/" title="Der „Sex“ ist wieder zum Einsatz in der politischen Auseinandersetzung geworden. An der Sexfront stehen sich Diversity- und traditionelle (Hetero-)Sex-Kultur gegenüber und ringen um die hegemoniale (d.h. vor allem männliche) Sexualität.">Sex</a></li><li class="cat-item cat-item-1726"><a href="https://geschichtedergegenwart.ch/reizwort/situation/" title="Bei dem Wort „Situation“ denkt man an die Sprache amerikanischer TV-Serien, französischer Existentialisten oder deutscher Bürokraten. Dabei hat der Philosoph Hegel schon 1817 eine Theorie der „Situation“ entworfen, die bis heute wichtig ist und politischen Widerstand und zeitgenössische Kunst neu zu denken gibt. ">Situation</a></li><li class="cat-item cat-item-1014"><a href="https://geschichtedergegenwart.ch/reizwort/spaetegalitaer/" title="Mit Wörtern Fakten schaffen: wie so etwas in der journalistischen Praxis funktioniert, zeigt auf irritierende Weise der NZZ-Neologismus „spätegalitär“. Es lohnt sich, solche Kaltstellungen demokratischer Grundprinzipien etwas genauer unter die Lupe zu nehmen.">Spätegalitär</a></li><li class="cat-item cat-item-1696"><a href="https://geschichtedergegenwart.ch/reizwort/spiesser/" title="Wer denkt, das Kennzeichen von Spiessigkeit sei die beflissene Überanpassung des Selbst an die Welt, der kennt die spiessige Kehrseite dieser Spiessigkeit noch nicht: den permanenten Versuch, das Eigene ins Andere zu exportieren.">Spiesser</a></li><li class="cat-item cat-item-787"><a href="https://geschichtedergegenwart.ch/reizwort/tabu/" title="Journalisten und Philosophen konstruieren immer wieder die Vorherrschaft von angeblichen Rede-Tabus, um sich selbst als Befreier zu stilisieren. Sie haben damit erfolgreich dazu beigetragen, dass reaktionäres Gedankengut heute als Ausdruck von Demokratie und Meinungsfreiheit gilt.">Tabu</a></li><li class="cat-item cat-item-1566"><a href="https://geschichtedergegenwart.ch/reizwort/tradition/" title="Autoritäre Regime und rechtspopulistische Parteien reklamieren öffentlich für sich, alleinige Vertreter der Tradition zu sein. Diese dogmatische Setzung dient vor allem dem Gewinn und der Konsolidierung politischer Macht. Eine zukunftsgerichtete Politik hingegen wird mit dem Beschwören von &quot;Tradition&quot; verhindert.">Tradition</a></li><li class="cat-item cat-item-877"><a href="https://geschichtedergegenwart.ch/reizwort/transparenz/" title="Welcher Zusammenhang besteht zwischen der gegenwärtigen Woge des Populismus und dem vielleicht schon abgeschlossenen Zeitalter der Transparenz? Haben jene Kritiker, die auf die Gefahren der Kultur der Transparenz für die Demokratie gewarnt haben, am Ende Recht behalten?">Transparenz</a></li><li class="cat-item cat-item-603"><a href="https://geschichtedergegenwart.ch/reizwort/troll/" title="Trolls stören gezielt und in bösartiger Absicht. Ausgehend von den Chatrooms der 90er Jahre haben sie ihren Siegeszug durch die Sozialen Medien und Kommentarspalten angetreten. Seither besetzen sie die Öffentlichkeit. Die Frage ist: Was tun?">Troll</a></li><li class="cat-item cat-item-1719"><a href="https://geschichtedergegenwart.ch/reizwort/uebergewicht/" title="Dicke Menschen werden heutzutage stigmatisiert, ‚Übergewicht‘ gilt als Zeichen individuellen Scheiterns. Die Kalorie hat dazu beigetragen, dass Dicksein so verstanden werden kann. Ihre Geschichte zeigt das – und macht auch deutlich, dass es beim Abnehmen um gesellschaftliche Fragen geht.">Übergewicht</a></li><li class="cat-item cat-item-823"><a href="https://geschichtedergegenwart.ch/reizwort/verschwoerungstheorie/" title="Wurden die Twin Towers gesprengt? Beherrschen die Juden die Welt? Werden wir durch Chemtrails vergiftet? Das Internet ist voll von solchen „Fragen“ und Behauptungen, die große Resonanz finden. Was ist so grundfalsch an ihnen? Ein Klärungsversuch.">Verschwörungstheorie</a></li><li class="cat-item cat-item-1616"><a href="https://geschichtedergegenwart.ch/reizwort/vielfalt/" title="„Vielfalt“ und „Ausgewogenheit“ werden von einigen Medien neuerdings als hohes Qualitätsmerkmal eingestuft. Das ist eigentlich toll. Aber was bedeutet es konkret? Sind Medien, die keine „rechten“ oder „populistischen“ Meinungen bringen, „einseitig“? Über „Vielfalt“ als Legitimation für Propaganda.">Vielfalt</a></li><li class="cat-item cat-item-1295"><a href="https://geschichtedergegenwart.ch/reizwort/volk/" title="Um einem populistischen, biologisch begründeten Volksbegriff ein anderes Konzept entgegenzusetzen, reicht es nicht aus, auf die Verfassung hinzuweisen. Wer zum Volk gehört, war immer auch eine Frage der Inklusion und Exklusion und Verhandlungssache. Umso wichtiger, kulturelle Differenz nicht zu politisieren.">Volk</a></li><li class="cat-item cat-item-444"><a href="https://geschichtedergegenwart.ch/reizwort/vox-populi/" title="Dass die Stimme des Volkes die Stimme Gottes sei, ist eine alte Idee. Heute kann jede Partei, jede Bewegung, jede Gruppe und sogar jedes Individuum den Anspruch erheben, mit Volkes Stimme zu reden. Demokratisch ist das nicht.">Vox Populi</a></li><li class="cat-item cat-item-448"><a href="https://geschichtedergegenwart.ch/reizwort/wurzeln/" title="Die Rede von den Wurzeln, die uns alle mit einer fernen oder nahen Heimaterde verbinden, ist nicht so harmlos, wie sie erscheinen mag. Im Schatten einer fragwürdigen Metapher verbirgt sich eine morbide Geopolitik.">Wurzeln</a></li><li class="cat-item cat-item-1682"><a href="https://geschichtedergegenwart.ch/reizwort/zuhoeren/" title="Alle reden über das Zuhören – als Forderung, als Wunsch und als Diagnose, dass es am Zuhören mangle. Woher kommt die Idee, dass die Demokratie „Zuhören“ verlangt – und was könnte daran falsch sein?">Zuhören</a></li></ul><span class="weitereanzeigen"><a>Weitere Reizwörter anzeigen</a></span></div></aside><aside id="lc_taxonomy-3" class="widget widget_lc_taxonomy"><div id="lct-widget-schwerpunkte-container" class="list-custom-taxonomy-widget"><p class="widget-title">Schwer­punkte</p><form action="https://geschichtedergegenwart.ch" method="get"><select name="schwerpunkte" id="lct-widget-schwerpunkte" class="postform"><option class="level-0" value="yo-billag-nein-zu-no-billag">Yo, Billag! - Nein zu «No Billag»</option><option class="level-0" value="donald-trump">Donald Trump</option><option class="level-0" value="migration">Migration</option><option class="level-0" value="menschenoekonomien">Menschenökonomien</option><option class="level-0" value="durchsetzungsinitiative">Durchsetzungsinitiative</option> </select> <input type="submit" value="Anzeigen" /></form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://geschichtedergegenwart.ch/"><div> <label class="screen-reader-text" for="s">Suche nach:</label><input type="text" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" id="s" class="search-input" placeholder="Artikel und Autoren finden" /><button type="submit" id="searchsubmit"> <span>Suchen</span> </button></div></form></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkPosition() {
    window.innerWidth > 1060 ? (oBxSettings.maxSlides = 5, oBxSettings.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings.maxSlides = 4, oBxSettings.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings.maxSlides = 3, oBxSettings.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings.maxSlides = 2, oBxSettings.minSlides = 2) : (oBxSettings.maxSlides = 1, oBxSettings.minSlides = 1)
}
var slider, oBxSettings = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !1,
    randomStart: !0,
    auto: !0,
    speed: 300,
    pause: 5e3,
    moveSlides: 1,
    slideSelector: ".user"
};
$(document).ready(function() {
    checkPosition(), slider = $("#mainp-author.herausgeber .author-list").bxSlider(oBxSettings)
}), $(window).resize(function() {
    (window.innerWidth < 960 && window.prevWidth >= 960 || window.innerWidth >= 960 && window.prevWidth < 960) && (checkPosition(), slider.reloadSlider(oBxSettings), checkPosition2(), slider2.reloadSlider(oBxSettings2)), window.prevWidth = window.innerWidth
});</script> <script>function checkPosition2() {
    window.innerWidth > 1560 ? (oBxSettings2.maxSlides = 7, oBxSettings2.minSlides = 7) : window.innerWidth > 1360 ? (oBxSettings2.maxSlides = 6, oBxSettings2.minSlides = 6) : window.innerWidth > 1060 ? (oBxSettings2.maxSlides = 5, oBxSettings2.minSlides = 5) : window.innerWidth > 960 ? (oBxSettings2.maxSlides = 4, oBxSettings2.minSlides = 4) : window.innerWidth > 600 ? (oBxSettings2.maxSlides = 3, oBxSettings2.minSlides = 3) : window.innerWidth > 400 ? (oBxSettings2.maxSlides = 2, oBxSettings2.minSlides = 2) : (oBxSettings2.maxSlides = 1, oBxSettings2.minSlides = 1)
}
var slider2, oBxSettings2 = {
    minSlides: 2,
    maxSlides: 2,
    slideWidth: 1e3,
    slideMargin: 25,
    touchEnabled: !1,
    pager: !0,
    speed: 300,
    moveSlides: 3,
    infiniteLoop: !1,
    hideControlOnEnd: !0
};
$(document).ready(function() {
    checkPosition2(), slider2 = $("#mainp-author.autoren .author-list").bxSlider(oBxSettings2)
});</script></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>$(".hero-text .scroll-down").click(function(){$("html,body").animate({scrollTop:$(".full-post").offset().top-100},1500)});</script></div></aside></div></div></div><div class="mid-article">Später lesen?<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdie-nation-in-zeiten-von-corona-zeitgeschichtsforschung-auf-dem-pruefstand%2F" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a></div> <script>$('body.single.single-post .mid-article').prependTo('body.single.single-post article .entry-content p:nth-of-type(4)');</script> <script>$('body.single.single-post .artikel-zitat').insertBefore('body.single.single-post article .entry-content p:nth-of-type(5)');</script> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="footer-widgets"> <aside id="text-5" class="widget widget_text"><div class="textwidget"><p class="widget-title">Mehr</p><ul class="footer-links"><li class="page_item"><a href="/">Startseite</a></li><li class="page_item"><a href="/editorial/">Editorial</a></li><li class="page_item"><a href="/herausgeber-und-autoren/">AutorInnen</a></li><li class="page_item"><a href="/verein/">Verein</a></li></ul><ul class="footer-links"><li class="page_item"><a href="/spenden/">Spenden</a></li><li class="page_item"><a href="/mitarbeiten/">Mitarbeiten</a></li><li class="page_item"><a href="/rss-feeds/">RSS</a></li><li class="page_item"><a href="/kontakt/">Kontakt</a></li></ul> <br><ul><li class="ft-followus">Folgen Sie uns auf:</li><li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li><li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li></ul></div> </aside> <aside id="text-2" class="widget widget_text"><div class="textwidget"><p class="widget-title">Herausgegeben&nbsp;von</p><h3><a href="/herausgeberin/glebalbert/">Gleb Albert</a>,&nbsp;</h3><h3><a href="/herausgeberin/brigitta-bernet/">Brigitta Bernet</a>,&nbsp;</h3><h3><a href="/herausgeberin/christian-geulen/">Christian Geulen</a>,&nbsp;</h3><h3><a href="/herausgeberin/svenja-goltermann/">Svenja Goltermann</a>,&nbsp;</h3><h3><a href="/herausgeberin/michaeljeismann/">Michael Jeis­mann</a>,&nbsp;</h3><h3><a href="/herausgeberin/gesine-krueger/">Gesine Krüger</a>,&nbsp;</h3><h3><a href="/herausgeberin/philipp-sarasin/">Philipp Sarasin</a>,&nbsp;</h3><h3><a href="/herausgeberin/sylvia-sasse/">Sylvia Sasse</a>,&nbsp;</h3><h3><a href="/herausgeberin/janoschsteuwer/">Janosch Steuwer</a>&nbsp;und&nbsp;</h3><h3><a href="/herausgeberin/sandro-zanetti/">Sandro Zanetti</a>.</h3> &raquo; <a href="/herausgeber-und-autoren/">Alle ansehen</a></div><div class="textwidget"><p class="widget-title">Über&nbsp;uns</p><h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5> &raquo; <a href="/editorial/">Unser Leitbild</a></div></div> </aside></div><div class="footer-bottom"><div class="footer-bottom-wrap"> <a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a><div class="footer-tagline"> <a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a></div></div></div></div> </footer> <script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script> <script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script> <style type="text/css">.searchwp-live-search-results { opacity: 0; transition: opacity .25s ease-in-out; -moz-transition: opacity .25s ease-in-out; -webkit-transition: opacity .25s ease-in-out; height: 0; overflow: hidden; z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */ position: absolute; display: none; } .searchwp-live-search-results-showing { display: block; opacity: 1; height: auto; overflow: auto; } .searchwp-live-search-no-results { padding: 3em 2em 0; text-align: center; } .searchwp-live-search-no-min-chars:after { content: "Continue typing"; display: block; text-align: center; padding: 2em 2em 0; }</style><style id="fvm-footer-0" media="all">.pp-multiple-authors-layout-simple_list ul,.pp-multiple-authors-layout-boxed ul{padding-left:0}.pp-multiple-authors-layout-simple_list ul li{list-style:none;position:relative;min-height:35px;border-bottom:1px solid #ddd;border-top:1px solid #ddd;border-bottom:1px solid #ddd;border-top:1px solid #ddd;padding:.5em 0;margin-top:-1px}.pp-multiple-authors-layout-simple_list .avatar,.pp-multiple-authors-layout-simple_list .photo{position:absolute;right:0;top:5px;width:35px;height:35px;display:block;min-height:35px}.pp-multiple-authors-layout-boxed ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em}.pp-multiple-authors-layout-boxed .avatar,.pp-multiple-authors-layout-boxed .photo{position:static;float:left;margin-right:1em;width:80px;height:80px;min-height:80px}.pp-multiple-authors-layout-boxed a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-boxed p{font-size:.85em}.pp-multiple-authors-layout-boxed .ppma-links{position:absolute;top:10px;right:10px}.pp-multiple-authors-layout-centered .ppma-links a,.pp-multiple-authors-layout-boxed .ppma-links a{color:#ddd;text-decoration:none;border-bottom:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}.pp-multiple-authors-layout-centered ul li{list-style:none;position:relative;min-height:120px;border:1px solid #ddd;padding:1em;margin-bottom:1em;text-align:center}.pp-multiple-authors-layout-centered .avatar,.pp-multiple-authors-layout-centered .photo{width:80px;height:80px;border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%;min-height:80px}.pp-multiple-authors-layout-centered a{font-size:1.2em;margin-bottom:10px;display:inline-block}.pp-multiple-authors-layout-centered p{font-size:.85em}.pp-multiple-authors-layout-inline .avatar,.pp-multiple-authors-layout-inline .photo{width:30px;height:30px;margin:auto 2px auto auto;vertical-align:middle;display:inline-block}</style><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c5ebd62eda","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":12805,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" data-wp-pid=\"7679\" nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"Artikel werden geladen...","callback_function":""}};
/*  */</script> <script type='text/javascript' src='https://geschichtedergegenwart.ch/inhalte/cache/fvm/1590905221/out/footer-047b6b5732cf84c96ca61b343502631049c60f36.min.js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,60,60,1);"><div class="cookie-notice-container" style="color: #d6dadd;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a href="https://geschichtedergegenwart.ch/datenschutz/">Weitere Informationen</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Verstanden">Verstanden</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Verstanden"></a></div></div> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script> <script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script> <script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script> <script>function scrollNAV(l){var o=$(".home #navscroll, .single-post #navscroll");$(window).scrollTop()>=window.innerHeight?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAV);</script> <script>function scrollNAVpage(l){var o=$(".page #navscroll, .archive #navscroll, .search #navscroll, .error404 #navscroll");$(window).scrollTop()>=window.innerHeight/2?o.addClass("fixednav"):o.removeClass("fixednav")}$(window).scroll(scrollNAVpage);</script> <script>$( window ).on( "load", function() {$(window).scroll(function(){$(".below-article-email").each(function(o){var e=$(this).offset().top+$(this).outerHeight();$(window).scrollTop()+$(window).height()-300>e&&$(this).addClass("reveal-below-article")})})});</script> <script>$(function(){$("#lc_taxonomy-2 span.weitereanzeigen").click(function(){$("#lc_taxonomy-2 #lct-widget-reizwörter li:hidden").slice(0,5).css("display","inline-block"),$("#lc_taxonomy-2 #lct-widget-reizwörter li").length==$("#lc_taxonomy-2 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-2 span.weitereanzeigen").hide()})});var titled=document.getElementById("lc_taxonomy-2").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$(function(){$("#lc_taxonomy-4 span.weitereanzeigen a").click(function(){$("#lc_taxonomy-4 #lct-widget-reizwörter li:hidden").slice(0,6).addClass("showup"),$("#lc_taxonomy-4 #lct-widget-reizwörter li").length==$("#lc_taxonomy-4 #lct-widget-reizwörter li:visible").length&&$("#lc_taxonomy-4 span.weitereanzeigen a").hide()})});var titled=document.getElementById("lc_taxonomy-4").querySelectorAll("[title]"),numTitled=titled.length;for(i=0;i<numTitled;i++)titled[i].setAttribute("data-title",titled[i].title),titled[i].removeAttribute("title");</script> <script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script> <script>window.onload=function(){for(var t=document.querySelectorAll("a.author"),o=0;o<t.length;o++){var e=t[o];e.onmouseover=function(){this.setAttribute("org_title",this.title),this.title=""},e.onmouseout=function(){this.title=this.getAttribute("org_title")}}};</script> </body></html>