<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css8fd60bfe4684b4c761fc714bb6082885139c852b978481e27c2dd366082bf.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Das gekaperte Misstrauen. Zu Trumpismus und ‚QUERDENKEN‘ &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Das gekaperte Misstrauen. Zu Trumpismus und ‚QUERDENKEN‘"/><meta property="og:description" content="Mit Trumpismus und ‚Querdenken‘ ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? Überraschenderweise gewinnen diese Bewegungen diskursive Schlagkraft, indem sie lang kultivierte, angesehene Misstrauensprozeduren unverfroren für sich reklamieren."/><meta property="og:url" content="https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg"/><meta property="og:image:width" content="1363"/><meta property="og:image:height" content="910"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-01-23 05:30:27"/><meta property="og:article:modified_time" content="2022-01-22 18:10:48"/><meta property="og:article:tag" content="Misstrauen"/><meta property="og:article:tag" content="Verschwörungstheorie"/><meta property="og:article:tag" content="Trump"/><meta property="og:article:tag" content="Querdenker"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Das gekaperte Misstrauen. Zu Trumpismus und ‚QUERDENKEN‘"/><meta name="twitter:description" content="Mit Trumpismus und ‚Querdenken‘ ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? Überraschenderweise gewinnen diese Bewegungen diskursive Schlagkraft, indem sie lang kultivierte, angesehene Misstrauensprozeduren unverfroren für sich reklamieren."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg"/><meta name="author" content="Jeannie Moser"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/15702" /><link rel="canonical" href="https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 9.12.3/S"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Das geka&shy;perte Miss&shy;trauen. Zu Trumpismus und &sbquo;QUERDENKEN&lsquo;"/><meta property="og:description" content="Mit Trumpismus und &sbquo;Querdenken&lsquo; ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? &Uuml;berraschenderweise gewinnen diese Bewegungen diskursive Schlagkraft, indem sie lang kultivierte, angesehene Misstrauensprozeduren..."/><meta property="og:updated_time" content="2022-01-22T17:10:48+00:00"/><meta property="og:image" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg?resize=1200%2C630&quality=100&strip=all&ssl=1"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2022-01-23T04:30:27+00:00"/><meta property="article:modified_time" content="2022-01-22T17:10:48+00:00"/><meta property="article:tag" content="Misstrauen"/><meta property="article:tag" content="Querdenker"/><meta property="article:tag" content="Trump"/><meta property="article:tag" content="Verschw&ouml;rungstheorie"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Das geka&shy;perte Miss&shy;trauen. Zu Trumpismus und &sbquo;QUERDENKEN&lsquo;"/><meta name="twitter:description" content="Mit Trumpismus und &sbquo;Querdenken&lsquo; ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? &Uuml;berraschenderweise gewinnen diese..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg?fit=1200%2C801&quality=100&strip=all&ssl=1&p=15702"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jeannie Moser"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="10 minutes"/><meta name="author" content="Jeannie Moser"/><meta name="description" content="Mit Trumpismus und &sbquo;Querdenken&lsquo; ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? &Uuml;berraschenderweise gewinnen diese Bewegungen diskursive Schlagkraft, indem sie lang kultivierte, angesehene Misstrauensprozeduren unverfroren f&uuml;r sich..."/><meta name="thumbnail" content="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg?resize=1200%2C630&amp;quality=100&amp;strip=all&amp;ssl=1"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script type="application/ld+json">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</script><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2022-01-24T16:36:35+00:00"><meta name="wpsso-added" content="2022-01-24T16:36:35+00:00 in 0.161872 secs for geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->














<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />






		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script class="cmplz-script cmplz-stats cmplz-native">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) !-->	



<!-- generator:1 -->
<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=15702"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->



















<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-15702 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2022/01/'>Januar 2022</a>
	<a href='https://geschichtedergegenwart.ch/2021/12/'>Dezember 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/11/'>November 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/10/'>Oktober 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/09/'>September 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/08/'>August 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/07/'>Juli 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/06/'>Juni 2021</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg?fit=50%2C33&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-15702" class="with-featured-image hero-post post-15702 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-misstrauen tag-verschwoerungstheorie tag-trump tag-querdenker">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/2-format1012.jpg?fit=1300%2C868&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Mit Trumpismus und ‚Querdenken‘ ist Misstrauen in aller Munde. Doch welches Misstrauen wird auf dem Feld des Wissens und des Politischen ins Spiel gebracht? Überraschenderweise gewinnen diese Bewegungen diskursive Schlagkraft, indem sie lang kultivierte, angesehene Misstrauensprozeduren unverfroren für sich reklamieren.</p>
				<aside class="readingtime">
			<span>23. Januar 2022</span>
			<span>Lesezeit ca. 9 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jeanniemoser/" class="author-profile-avatar" title="Jeannie Moser"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2019/06/avatar_user_237_1561233077-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2019/06/avatar_user_237_1561233077-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jeanniemoser/" title="Beiträge von Jeannie Moser" rel="author">Jeannie Moser</a></h2><span class="author-description">Jeannie Moser hat eine LSD-Biographie unter dem Titel "Psychotropen" publiziert. Sie forschte und lehrte an der Universität Wien und der TU Berlin. Aktuell arbeitet sie als wissenschaftliche Angestellte der Hamburger Stiftung zur Förderung von Wissenschaft und Kultur an einer Literatur- und Wissensgeschichte des Misstrauens.
</span></div></li></ul></div></div>
<article id="post-15702" class="post full-post post-15702 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-misstrauen tag-verschwoerungstheorie tag-trump tag-querdenker">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<div class="podcast_player">
<div class="castos-player dark-mode" data-episode="15702" data-player_id="1599142693">
	<div class="player">
		<div class="player__main">
			<div class="player__artwork player__artwork-15702">
				<img class="lazy lazy-hidden" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=900&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/02/podcast-2.jpg?resize=150%2C150&amp;quality=100&amp;strip=all&amp;ssl=1" alt="Geschichte der Gegenwart" title="Geschichte der Gegenwart" data-recalc-dims="1">
			</div>
			<div class="player__body">
				<div class="currently-playing">
					<div class="show player__podcast-title">
						Geschichte der Gegenwart&nbsp;</div>
					<div class="episode-title player__episode-title">Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘</div>
				</div>
				<div class="play-progress">
					<div class="play-pause-controls">
						<button title="Play" class="play-btn">
							<span class="screen-reader-text">Play Episode</span>
						</button>
						<button title="Pause" class="pause-btn hide">
							<span class="screen-reader-text">Pause Episode</span>
						</button>
						<img src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=900&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/wp-content/plugins/seriously-simple-podcasting/assets/css/images/player/images/icon-loader.svg" class="lazy lazy-hidden ssp-loader hide" data-recalc-dims="1">
					</div>
					<div>
						<audio preload="none" class="clip clip-15702">
							<source class="lazy lazy-hidden" src="https://geschichtedergegenwart.ch/podcast-player/15702/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken.mp3">
						</audio>
						<div class="ssp-progress" title="Seek">
							<span class="progress__filled"></span>
						</div>
						<div class="ssp-playback playback">
							<div class="playback__controls">
								<button class="player-btn__volume" title="Mute/Unmute">
									<span class="screen-reader-text">Mute/Unmute Episode</span>
								</button>
								<button data-skip="-10" class="player-btn__rwd" title="Rewind 10 seconds">
								<span class="screen-reader-text">Rewind 10 Seconds</span>
								</button>
								<button data-speed="1" class="player-btn__speed" title="Playback Speed">1x</button>
								<button data-skip="30" class="player-btn__fwd" title="Fast Forward 30 seconds">
									<span class="screen-reader-text">Fast Forward 30 seconds</span>
								</button>
							</div>
							<div class="playback__timers">
								<time class="ssp-timer">00:00</time>
								<span>/</span>
								<!-- We need actual duration here from the server -->
								<time class="ssp-duration">16:00</time>
							</div>
						</div>
					</div>
				</div>
								<nav class="player-panels-nav">
											<button class="subscribe-btn" id="subscribe-btn-15702" title="Subscribe">Subscribe</button>
																<button class="share-btn" id="share-btn-15702" title="Share">Share</button>
									</nav>
							</div>
		</div>
	</div>
		<div class="player-panels player-panels-15702">
				<div class="subscribe player-panel subscribe-15702">
			<div class="close-btn close-btn-15702">
				<span></span>
				<span></span>
			</div>
			<div class="panel__inner">
				<div class="subscribe-icons">
																																																					</div>
				<div class="player-panel-row">
					<div class="title">
						RSS&nbsp;Feed&nbsp;</div>
					<div>
						<input value="https://geschichtedergegenwart.ch/feed/podcast" class="input-rss input-rss-15702">
					</div>
					<button class="copy-rss copy-rss-15702"></button>
				</div>
			</div>
		</div>
						<div class="share share-15702 player-panel">
			<div class="close-btn close-btn-15702">
				<span></span>
				<span></span>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Share&nbsp;</div>
				<div class="icons-holder">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://geschichtedergegenwart.ch/podcast-player/15702/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken.mp3&amp;t=Das gekaperte Misstrauen. Zu Trumpismus und ‚QUERDENKEN‘" target="_blank" rel="noopener noreferrer" class="share-icon facebook" title="Share on Facebook">
						<span></span>
					</a>
					<a href="https://twitter.com/intent/tweet?text=https://geschichtedergegenwart.ch/podcast-player/15702/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken.mp3&amp;url=Das gekaperte Misstrauen. Zu Trumpismus und ‚QUERDENKEN‘" target="_blank" rel="noopener noreferrer" class="share-icon twitter" title="Share on Twitter">
						<span></span>
					</a>
					<a href="https://geschichtedergegenwart.ch/podcast-player/15702/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken.mp3" target="_blank" rel="noopener noreferrer" class="share-icon download" title="Download" download>
						<span></span>
					</a>
				</div>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Link&nbsp;</div>
				<div>
					<input value="https://geschichtedergegenwart.ch/?post_type=post&amp;p=15702" class="input-link input-link-15702">
				</div>
				<button class="copy-link copy-link-15702"></button>
			</div>
			<div class="player-panel-row">
				<div class="title">
					Embed&nbsp;</div>
				<div style="height: 10px;">
					<input type="text" value="<blockquote class=&quot;wp-embedded-content&quot;><a href=&quot;https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/&quot;>Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘</a></blockquote><script type='text/javascript'><!--//--><![CDATA[//><!--		/*! This file is auto-generated */		!function(c,d){&quot;use strict&quot;;var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret=&quot;'+t.secret+'&quot;]'),n=d.querySelectorAll('blockquote[data-secret=&quot;'+t.secret+'&quot;]'),o=0;o<n.length;o++)n[o].style.display=&quot;none&quot;;for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute(&quot;style&quot;),&quot;height&quot;===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if(&quot;link&quot;===t.message)if(a=d.createElement(&quot;a&quot;),i=d.createElement(&quot;a&quot;),a.href=r.getAttribute(&quot;src&quot;),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener(&quot;message&quot;,c.wp.receiveEmbedMessage,!1),d.addEventListener(&quot;DOMContentLoaded&quot;,t,!1),c.addEventListener(&quot;load&quot;,t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf(&quot;MSIE 10&quot;),a=!!navigator.userAgent.match(/Trident.*rv:11\./),i=d.querySelectorAll(&quot;iframe.wp-embedded-content&quot;),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute(&quot;data-secret&quot;))t=Math.random().toString(36).substr(2,10),e.src+=&quot;#?secret=&quot;+t,e.setAttribute(&quot;data-secret&quot;,t);if(r||a)(t=e.cloneNode(!0)).removeAttribute(&quot;security&quot;),e.parentNode.replaceChild(t,e)}}}}(window,document);//--><!]]&gt;</script><iframe sandbox=&quot;allow-scripts&quot; security=&quot;restricted&quot; src=&quot;https://geschichtedergegenwart.ch/das-gekaperte-misstrauen-zu-trumpismus-und-querdenken/embed/&quot; width=&quot;500&quot; height=&quot;350&quot; title=&quot;„Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘“ — Geschichte der Gegenwart&quot; frameborder=&quot;0&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; class=&quot;wp-embedded-content&quot;></iframe>" class="input-embed input-embed-15702">
				</div>
				<button class="copy-embed copy-embed-15702"></button>
			</div>
		</div>
			</div>
	
	</div>
</div><div class="podcast_meta"><aside></aside></div><p><span>2020 und 2021 aktua­li­siert sich das Miss­trauen auf drama­ti­sche Weise. Anlass geben insbe­son­dere zwei Ereig­nisse: Selbst­er­nannte ‚Querdenker*innen‘ bringen sich im pande­mi­schen Ausnah­me­zu­stand in Stel­lung und stoßen in Berlin protes­tie­rend bis auf die Stufen des Reichs­tags vor; eine Trump-Anhängerschaft wiederum stürmt, nachdem der abge­wählte Präsi­dent osten­tativ von gestoh­lener Wahl gespro­chen hat, das Kapitol in Washington. Im gewalt­samen Angriff auf diese glei­cher­maßen symbo­li­schen wie prak­ti­schen Orte der Demo­kratie findet das Miss­trauen in ‚die’ tradi­tio­nelle Politik und in das von ihr favo­ri­sierte Wissen seine eska­la­tive Insze­nie­rung und zwei seiner diskur­siven Höhepunkte.</span></p>
<p><span>Die Reak­tionen fallen bisweilen düster aus: Ein immenser Vertrau­ens­ver­lust sei zu beklagen, die Demo­kratie, die auf Vertrauen und Trans­pa­renz ange­wiesen sei, in großer Gefahr. Das Miss­trauen ist spätes­tens ab jetzt <em>basso continuo</em>: Es wachse ein <a href="https://www.fr.de/panorama/deutschland-corona-lockdown-regierung-angela-merkel-oster-ruhetage-kritik-misstrauen-regierung-90258489.html">Klima des Miss­trauens</a>, der Angst und Aggres­sion,&nbsp; das Poli­ti­sche und Soziale orga­ni­siere sich neu im Zeichen des Miss­trauens, im Zeichen des Miss­trauens erodiere eine geteilte Wirk­lich­keit.<span style="text-decoration: line-through"> &nbsp;</span></span></p>
<h3>Die Miss­traui­schen</h3>
<p><span>Das Miss­trauen des Trumpismus’ und ‚Quer­den­kens‘ ist gewendet gegen Konsens und Konven­tion, einen angeb­li­chen Main­stream, gegen klas­si­sche Medien und kriti­sche Fakul­täten und sämt­liche Insti­tu­tionen, die Wissen kura­tieren. Ebenso gegen Vertreter*innen der reprä­sen­ta­tiven Demo­kratie und deren Ratgeber*innen, die auf der Hinter­bühne vermutet und als poli­ti­sches Estab­lish­ment begriffen werden. Im Grunde taucht alles auf, was Luc Bolt­anski schon 2012 in seinem Buch <a href="https://www.suhrkamp.de/buch/luc-boltanski-raetsel-und-komplotte-t-9783518585986"><em>Rätsel und Komplotte</em></a> als stan­dar­di­siertes verschwö­rungs­theo­re­ti­sches Tableau bezeichnet hat: „Miss­trauen gegen­über Eliten und Medien, Glaube an Mani­pu­la­tionen, Ableh­nung von offi­zi­ellen Infor­ma­tionen zugunsten von Geschwätz aus dem Internet usw.“ Das Miss­trauen richtet sich an einer Macht aus, die angeb­lich klan­destin eigene Inter­essen verfolgt: Neben der tech­no­kra­ti­schen Elite können das in einer zumeist verkürzten, ressen­ti­ment­ge­la­denen Kapi­ta­lis­mus­kritik finanz­starke Konzerne und Personen sein, die das poli­ti­sche Geschehen unbe­merkt von einer schla­fenden Öffent­lich­keit orches­trieren. Weil sie etwa von einem Ausnah­me­zu­stand wie der Corona-Pandemie profi­tiert, so legt die <a href="https://www.suhrkamp.de/buch/michael-butter-nichts-ist-wie-es-scheint-t-9783518073605">Logik der konspi­ra­tio­nis­ti­schen Erzäh­lung</a> nahe, muss diese Macht sie auch herbei­ge­führt&nbsp;haben.</span></p>
<p><span>Gegen solch dunkle Macht posi­tio­nieren sich die Miss­traui­schen laut­stark mit einer beson­deren Form von Wissen: mit ‚alter­na­tiven Fakten‘, mit ihrer ganz ‚eigenen Meinung‘, mit ihrer ‚eigenen Wahr­heit‘ – und fordern liberal-demokratische Ordnungen aufs Äußerste heraus. Worin der Affront besteht, zeigt sich im Blick auf das Miss­trauen, darauf, welches Miss­trauen auf dem Feld des Wissens und des Poli­ti­schen ins Spiel gebracht wird – und auf dem Spiel steht. Der Diskurs des Trumpismus’ und des selbst­er­nannten ‚Quer­den­kens‘ ist nämlich deshalb so schla­gend, weil er bestimmte, kultu­rell ange­se­hene Miss­trau­ens­pro­ze­duren kapert.&nbsp;</span></p>
<h3>Skepsis vs. Gegenwissen</h3>
<p><span>Zum einen rekla­miert er epis­te­mo­lo­gi­sche Miss­trau­ens­pro­ze­duren für sich, die eine lange und ehrwür­dige Tradi­tion haben. Über den Begriff der Impf­skepsis wird beispiels­weise die Skepsis adres­siert, die sich aus dem Altgrie­chi­schen als Betrach­tung, Unter­su­chung und Prüfung über­setzen lässt und in der Antike als Skep­ti­zismus ein plan­volles Hinter­fragen beschreibt. Ab dem 16. Jahr­hun­dert verschafft sie sich erneut Geltung und lässt sich mit illus­tren Namen verbinden: Montaigne erin­nert sich an die Haltung, die alles frag­würdig macht, Descartes’ formu­liert den metho­di­schen Zweifel als Vorgang der Wissens­pro­duk­tion, Voltaire macht den Zweifel zur Maxime, Hume syste­ma­ti­siert die Skepsis erneut. Mithin wird als Skepsis orga­ni­siertes Miss­trauen zur wissen­schaft­li­chen Tugend: Es wird Hand­lungs­motiv moderner Wissen­schaft, die seit der Aufklä­rung nichts mehr beden­kenlos glauben darf, für die das, was gegolten hat, nicht unum­stöß­lich ist – weil nun alles Wissen relativ und vergäng­lich ist. Die Wissens­pro­ze­duren sind von Wissens­hunger und imagi­na­tiver Rast­lo­sig­keit getrieben, sie gehören ganz elementar zur Forschung. Entspre­chend hat Luhmann schon 1968 – zu einer Zeit, als die Vertrau­ens­for­schung noch nicht explo­diert, schon gar nicht aber das Miss­trauen der Rede wert war – in seiner einschlä­gigen Studie zum <em>Vertrauen</em> neben den Richter*innen nur den Forscher*innen als Haltung das Miss­trauen verordnet.&nbsp;</span></p>
<p><span>Deswegen bringt das Wissen des Trumpismus’ und insbe­son­dere des selbst­er­nannten ‚Quer­den­kens‘ große Anstren­gungen auf, um sich den Anschein der Wissen­schaft­lich­keit zu geben. Es führt Fußnoten an, nennt akade­mi­sche Titel und renom­mierte Insti­tu­tionen. Dass es sich dann aber den Regeln der wissen­schaft­li­chen Legi­ti­mie­rung und Debatte entzieht, ist eine der Beson­der­heiten eines Wissens, das von einer Forschungs­gruppe zur <a href="https://www.campus.de/buecher-campus-verlag/wissenschaft/soziologie/die_misstrauensgemeinschaft_der_querdenker-16801.html">Miss­trau­ens­ge­mein­schaft der ‚Quer­denker‘</a> um Sven Reichardt als <a href="https://www.bpb.de/apuz/wissen-2021/325605/corona-proteste-und-das-gegen-wissen-sozialer-bewegungen">Gegen­wissen</a> oder von Eva Horn als <a href="https://www.deutschlandfunk.de/coronakrise-ueber-alternative-fakten-wissenschaftsskepsis-100.html">Besser­wissen </a>beschrieben wird. Solches Wissen verdankt sich der eigenen Produk­tion und Distri­bu­tion. Es kann die Form eines Gefühls­wis­sens annehmen, erscheint als Intui­tion oder ‚Haus­ver­stand‘. Es gibt sich mal akade­misch, mal als vermeint­lich authen­ti­sches und ideo­lo­gisch nicht zuge­rich­tetes Wissen – um sich in hoch­spe­zia­li­sierte Forschungs­dis­kurse einzu­mi­schen und Zweifel in wissen­schaft­liche Exper­tise einzu­streuen. Dabei bleibt es selbst meist vage, hantiert mit <a href="https://www.matthes-seitz-berlin.de/buch/halbwahrheiten.html">Halb­wahr­heiten</a> und <a href="https://www.hamburger-edition.de/buecher-e-books/artikel-detail/bruechige-wahrheit/d/2498/Br%C3%BCchige_Wahrheit/10">brüchigen Wahr­heiten</a>, welche die gesamte Fakten­struktur irri­tieren, indem sie die Unter­schei­dungs­linie zwischen wahr und falsch, Wissen und Glauben, Tatsa­chen &nbsp;und Meinungen suspen­dieren. Ebenso verwischt der Unter­schied zwischen Laien und Spezialist*innen. Der Diskurs sugge­riert, jede*r könne Expert*in werden. Mit der Pointe, dass das Gegen­wissen souve­rä­ni­siert: Es gene­riert ein außer­ge­wöhn­li­ches, waches Selbst, das Initia­tive, Mut und Avant­gar­de­be­wusst­sein für sich in Anspruch nimmt – und sich den Anschein eines parr­he­si­schen, eines rück­haltlos wahr­spre­chenden Subjekts gibt.</span></p>
<h3>Gegen­macht vs. Antipolitik</h3>
<p><span>Zum anderen bean­sprucht der Diskurs des Trumpismus’ und des selbst­er­nannten ‚Quer­den­kens‘ poli­ti­sche Miss­trau­ens­pro­ze­duren für sich. Sie sind erst neuer­dings als Form einer produk­tiven Gegen­macht von Pierre Rosan­vallon reha­bi­li­tiert, für die Forschung entdeckt, theo­re­ti­siert und histo­ri­siert worden. In <a href="https://www.hamburger-edition.de/buecher-e-books/artikel-detail/die-gegen-demokratie/d/2134/Die_Gegen-Demokratie/0"><em>Die Gegen-Demokratie. Politik im Zeit­alter des Miss­trauens</em></a> ist beschrieben, wie sich diese Gegen­macht seit 1800 parallel zu liberal-demokratischen Ordnungen entwi­ckelt hat. Ihr Initial ist das Paradox der Demo­kratie, deren Geschichte eine der verhin­derten Erfah­rung und verra­tenen Utopie ist: Von Anfang an war mit ihr das Verspre­chen verbunden, ein egali­täres, parlamentarisch-repräsentatives System einzu­richten, das aber nie reali­siert werden konnte. Dadurch ist das Poli­ti­sche in einem durch interne Span­nungen charak­te­ri­sierten Feld begründet. Demo­kra­ti­sche Systeme produ­zieren also immer Wider­stände: Miss­trauen, das Druck auf die Macht­ha­benden ausübt und die Form von Über­wa­chung, Verhin­de­rung und Urteils­prü­fung annimmt – letz­tere ist mit dem Gedanken verbunden, dass die Regierten das Recht haben, über die Regie­renden zu richten. Die miss­traui­schen Proze­duren erzeugen indi­rekte Kräfte, die sich auf die Gesell­schaft verteilen und den Einfluss der Regierten auf andere Weise wirksam werden lassen als durch Wahlen. Die Gegen­macht schwächt dabei die Demo­kratie nicht, sondern stärkt sie. Sie will infrage stellen, unter­su­chen, kriti­sieren und korri­gieren, nicht aber – und das ist wichtig – die Macht übernehmen.</span></p>
<p><span>Mit Trumpismus und ‚Quer­denken“ verschafft sich indes eher ein Poli­tik­stil Geltung, den Jacques de Saint Victor 2015 in einem viel rezi­pierten Essay eben­falls mit Miss­trauen in Verbin­dung gebracht, aber als <a href="https://www.hamburger-edition.de/buecher-e-books/artikel-detail/die-antipolitischen/d/1950/Die_Antipolitischen/13">Anti­po­litik</a> beschrieben hat: als Form des pauschalen Einspruchs, der sich nicht an die demo­kra­ti­schen Stan­dards und Regeln halte, als Form der Oppo­si­tion um der Oppo­si­tion willen, die vor allem eines sei: dagegen. Anti­po­litik äußert sich als Poli­tik­ver­dros­sen­heit und Miss­trauen gegen­über den Regie­renden, den tradi­tio­nellen Eliten und Insti­tu­tionen. Ist sie netz­affin, sollen diese durch eine digi­tale Polis oder direkte „Klick-Demokratie“ ersetzt werden, von der man sich einen unmit­tel­baren Ausdruck des Volks­wil­lens verspricht, der sich wiederum der souve­ränen Exper­tise im digi­talen Raum verdankt. Teil­habe am poli­ti­schen Geschehen jeden­falls steht aktuell unter feind­li­chen Vorzei­chen. Die Miss­traui­schen verstehen sich nicht als Mitpro­du­zenten einer gemein­samen&nbsp;Welt.&nbsp;</span></p>
<p><span>Die Rede von zwei Formen des Miss­trauens – einem mit Gegen­macht verbun­denen produk­tiven Miss­trauen und von seinem Gegen­spieler, dem mit Anti­po­litik verbun­denen destruk­tiven Miss­trauen – kommt leicht­füßig daher. Sie mischt sich in eine gängige Rede ein, die das Miss­trauen über eine Dicho­tomie konstru­iert. Die Auftei­lung in ein legi­times gesundes und funk­tio­nales auf der einen Seite und ein patho­lo­gisch perver­tiertes und dysfunk­tio­nales Miss­trauen auf der anderen Seite setzt so gut wie immer Vorstel­lungen seiner rich­tigen Dosie­rung voraus. Oder sie korre­spon­diert mit der Auftei­lung in ein Miss­trauen, das sich als gemä­ßigtes an den Verstand, und eines, das sich als exal­tiertes an die Affekte wendet. Letzt­lich aber bleibt die Frage, wo genau das eine in das andere umschlägt, wann die kriti­sche Loya­lität der miss­traui­schen Gegen­macht in miss­traui­sche Anti­po­litik umschlägt, neur­al­gi­scher&nbsp;Punkt.</span></p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&amp;text=Das+geka%C2%ADperte+Miss%C2%ADtrauen.+Zu+Trumpismus+und+%E2%80%9AQUERDENKEN%E2%80%98%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<h3>Fron­tal­stel­lung</h3>
<p><span>Selten hat die Frage soziale Gefüge so erodieren lassen wie zu Zeiten von Trumpismus und pande­mi­schem Ausnah­me­zu­stand. Letzt­lich zielt sie aber nur auf einen Teil des Problems. Das Beson­dere am Trumpismus und selbst­er­nannten ‚Quer­denken‘ ist, dass sie beide auf stra­te­gisch uner­hört kluge Weise die als kulti­viert geltenden Miss­trau­ens­pro­ze­duren für sich rekla­mieren. Derge­stalt machen sie sich die Unbe­ant­wort­bar­keit der Frage zunutze.</span></p>
<p><span>Es ist hier nicht uner­heb­lich, wie sehr sich das Gegen­wissen durch seine Lage auszeichnet: Es geht in Fron­tal­stel­lung und will pola­ri­sieren. Gerade im Hinblick auf die Pandemie ist es beson­ders klar zu unter­scheiden von einem Miss­trauen, das sich mit Verun­si­che­rung paart. Auch ist das Gegen­wissen der Querdenker*innen kein Unter­su­chungs­wissen über in der Tat neue Formen der staat­li­chen Steue­rung von Denk- und Verhal­tens­weisen. Und schon gar nichts hat es zu tun mit dem, was es sich mit der Selbst­be­zeich­nung kurzer­hand aus dem Coaching-Bereich begriff­lich ange­eignet hat: das Quer­denken im Sinne eines spie­le­ri­schen, unor­tho­doxen und krea­tiven Denkens. Wirkung zeigt sein bisweilen groß­spurig kriti­scher Auftritt und die noto­ri­sche Ausrich­tung in Oppo­si­tion zu domi­nanten Einschät­zungen und offi­zi­ellen Erklä­rungen. Gerade seine Insze­nie­rung als Hete­ro­doxie gibt den Ausschlag. Sie macht das gehalt­lose Gegen­wissen zum poli­ti­sierten Akti­ons­wissen. Der Stil ist – zumin­dest, solange die Macht erobert werden soll – mehr von Belang als Inhalte und Argumente.</span></p>
<p><span>In Frage steht ange­sichts dessen, wie sehr im anti­po­li­ti­schen Diskurs Miss­trauen über­haupt eine Rolle spielt – jenseits von einem, das man verkürztes Miss­trauen nennen könnte: im Sinne eines Nicht­ver­trauens, das keine epis­te­mi­schen Anstren­gungen unter­nimmt und in dem sich vor allem anderen Ableh­nung stark macht. In Frage steht sogar, ob es über­haupt eine Rolle spielt – jenseits dessen, ob man es für wachsam oder blind hält. Dahin­ge­hend bräuchte es mögli­cher­weise auch gar nicht den Diagnosen vom wach­senden Miss­trauen zuzu­stimmen oder zu widersprechen.</span></p>
<h3>Frage­zei­chen!</h3>
<p><span>Unver­kennbar aber will der Diskurs von Trumpismus und selbst­er­nanntem ‚Quer­denken‘ Wissen und Macht desta­bi­li­sieren. Offen­sicht­lich ist, dass er dafür Miss­trauen sät – also eine uralte Macht­technik ins Spiel bringt. Vor allem entschei­dend ist jedoch die rigo­rose Inan­spruch­nahme des Miss­trauens von anti­po­li­ti­scher Seite her. Aktu­eller Trumpismus und selbst­er­nanntes ‚Quer­denken‘ kapern das Miss­trauen, um Schlag­kraft für ihre poli­ti­sche Agenda zu gewinnen, setzen es rheto­risch und narrativ in Szene, machen es zum Instru­ment. Etwa, wenn sie vorgeben, ihr unge­zü­geltes Miss­trauen gegen­über Tatsa­chen führe dazu, wie <a href="https://press.princeton.edu/books/paperback/9780691028323/laboratory-life">Bruno Latour und Steven Woolgar</a> Ende der 1970er Jahre <a href="http://www.bruno-latour.fr/sites/default/files/89-CRITICAL-INQUIRY-GB.pdf">sozi­al­kon­struk­ti­vis­ti­sche Kritik</a> zu üben und als Fakten verklei­dete ideo­lo­gi­sche Argu­mente aufzu­de­cken. Oder etwa, wenn sie so tun, als wären sie wirk­lich verwun­dert, als ginge es ihnen um das Stellen von Fragen, als würden sie nicht wissen und mehr wissen wollen – und doch alles längst besser wissen. Das Frage­zei­chen als Inter­punk­ti­ons­zei­chen des Miss­trauens wandelt sich schnell in ein Ausru­fe­zei­chen. So arti­ku­lieren sie eher Geltungs­an­sprüche, weil solche nichts mit imagi­na­tiver Energie, weil solche nichts mit der Ausdeh­nung von Möglich­keits­räumen zu tun haben, weil solche mit der Offen­heit und Unge­wiss­heit, worauf eine Unter­su­chung hinaus­läuft, unver­einbar sind.</span></p>
<p><span>Sie kapern das Miss­trauen, wenn sie die Kultur einer leben­digen poli­ti­schen Debatte schlicht und ergrei­fend abstreiten, wenn sie behaupten, es gäbe keinen viel­stim­migen wissen­schaft­li­chen Diskurs. Oder wenn sie den durch Wahlen legi­ti­mierten Kontroll­in­stanzen wie der parla­men­ta­ri­schen Oppo­si­tion ihre Funk­ti­ons­tüch­tig­keit glattweg abspre­chen, wie es gegen die Corona-Maßnahmen Protes­tie­rende oftmals tun. Sie kapern das Miss­trauen, wenn sie in höchste Erre­gung versetzt an die Gegen­macht appel­lieren und sich an ihren Ort imagi­nieren. Wenn sie den Anschein erwe­cken wollen, die poli­ti­sche Kraft der miss­traui­schen Proze­duren zu reani­mieren, dann aber deren Regeln und Stan­dards torpedieren.</span></p>
<p><span>Diese Instru­men­ta­li­sie­rung des Miss­trauens ist die bigotte Wendung, mit der sich Trumpismus und selbst­er­nanntes ‚Quer­denken‘ so schwer anfechtbar machen. Die Inan­spruch­nahme des Miss­trauens immu­ni­siert sie, macht sie resis­tent gegen Einwände. Ihr Diskurs bezieht Energie aus dem liberal-demokratischen System, das er mit einer wider­stands­kämp­fe­ri­schen Geste abstreitet, para­sitär erhält er sich bei Kräften. Er nährt sich auf Kosten dieses Systems mit seinen inter­ven­tio­nis­ti­schen Spiel­räumen, die er negiert und unter­höhlt, indem er von Tyrannei oder Diktatur spricht. Und er bedient sich am Miss­trauen, entwendet ihm die Frage und macht sie zu einer sugges­tiven, rein rheto­ri­schen: ob unter der Ober­fläche nicht eine ganz andere Wirk­lich­keit versteckt ist, ob die Dinge nicht doch ganz anders sind, als sie scheinen…</span></p>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jeanniemoser/" class="author-profile-avatar" title="Jeannie Moser"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2019/06/avatar_user_237_1561233077-150x150.jpg' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2019/06/avatar_user_237_1561233077-300x300.jpg 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jeanniemoser/" title="Beiträge von Jeannie Moser" rel="author">Jeannie Moser</a></h2><span class="author-description">Jeannie Moser hat eine LSD-Biographie unter dem Titel "Psychotropen" publiziert. Sie forschte und lehrte an der Universität Wien und der TU Berlin. Aktuell arbeitet sie als wissenschaftliche Angestellte der Hamburger Stiftung zur Förderung von Wissenschaft und Kultur an einer Literatur- und Wissensgeschichte des Misstrauens.
</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&text=Das+geka%C2%ADperte+Miss%C2%ADtrauen.+Zu+Trumpismus+und+%E2%80%9AQUERDENKEN%E2%80%98%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&title=Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&title=Das geka­perte Miss­trauen. Zu Trumpismus und ‚QUERDENKEN‘" class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Das+geka%C2%ADperte+Miss%C2%ADtrauen.+Zu+Trumpismus+und+%E2%80%9AQUERDENKEN%E2%80%98&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Das+geka%C2%ADperte+Miss%C2%ADtrauen.+Zu+Trumpismus+und+%E2%80%9AQUERDENKEN%E2%80%98%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 361 Autor:innen bereits 603 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/misstrauen/" rel="tag">Misstrauen</a><a href="https://geschichtedergegenwart.ch/thema/verschwoerungstheorie/" rel="tag">Verschwörungstheorie</a><a href="https://geschichtedergegenwart.ch/thema/trump/" rel="tag">Trump</a><a href="https://geschichtedergegenwart.ch/thema/querdenker/" rel="tag">Querdenker</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/vigilante-spirit-vom-amerikanischen-recht-auf-land-waffen-und-selbstverteidigung/"     class="crp_link post-13627"><figure><img  src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=800%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="„Vigilante Spirit“: Vom amerikanischen Recht auf Land, Waffen und Selbstverteidigung" title="„Vigilante Spirit“: Vom amerikanischen Recht auf Land, Waffen und Selbstverteidigung" srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?w=2048&amp;quality=100&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=300%2C193&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=1024%2C658&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=1536%2C986&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=50%2C32&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=1200%2C771&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?resize=1300%2C835&amp;quality=100&amp;strip=all&amp;ssl=1 1300w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2020/12/Waffen_USA_Bild-4.jpg?w=1800&amp;quality=100&amp;strip=all&amp;ssl=1 1800w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure><span class="crp_title">„Vigilante Spirit“: Vom amerikanischen Recht auf Land, Waffen und Selbstverteidigung</span></a><span class="crp_excerpt"> In den vergangenen Monaten traten in den USA immer häufiger martialisch bewaffnete Bürgerwehren in Erscheinung – meist nur als medienwirksame Drohgeste, zuweilen aber auch mit tödlicher Gewalt. Sie glauben, es sei ihre Pflicht, für „Recht und Ordnung“ zu sorgen.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/das-jahrhundert-der-pandemien-ein-gespraech-mit-mark-honigsbaum/"><img width="560" height="450" src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2022/01/flu_1918_oregonlive_com.jpg?fit=1280%2C812&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/das-jahrhundert-der-pandemien-ein-gespraech-mit-mark-honigsbaum/" rel="prev">Das Jahr­hun­dert der Pande­mien. Ein Gespräch mit Mark Honigsbaum</a><p>Der Medizinhistoriker Mark Honigsbaum spricht von einem „Jahrhundert der Pandemien“, das sich von der Spanischen Grippe 1918 bis in unsere Corona-bedingte Gegenwart zieht. Im Gespräch mit Philipp Sarasin erklärt er, warum wir uns immer nur auf die eben erst vergangene Pandemie vorbreiten. </p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fdas-gekaperte-misstrauen-zu-trumpismus-und-querdenken%2F&text=%E2%80%9EDiese+Instrumentalisierung+des+Misstrauens+ist+die+bigotte+Wendung%2C+mit+der+sich+Trumpismus+und+selbsternanntes+%E2%80%9AQuerdenken%E2%80%98+so+schwer+anfechtbar+machen.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Diese Instrumentalisierung des Misstrauens ist die bigotte Wendung, mit der sich Trumpismus und selbsternanntes ‚Querdenken‘ so schwer anfechtbar machen.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">603 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<!-- <span class="cfb-action-title">Jetzt Abo lösen – nur bis zum 21. Juni mit Rabatt!</span> -->
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> unterstützen!</a>
				<span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/team/">Team</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<link rel='stylesheet' id='ssp-castos-player-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1640878117-css8fd60bfe4684b4c761fc714bb6082885139c852b978481e27c2dd366082bf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":15702,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"12","version":"5.5.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Optimierung<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #28c12b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #28c12b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #ff7477;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"400","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"19ced56f85","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#004f50","colorpalette_background_border":"#004f50","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#28c12b","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#ff7477","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff7477","colorpalette_button_accept_border":"#ff7477","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#004f50","colorpalette_button_deny_border":"#004f50","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#004f50","colorpalette_button_settings_border":"#004f50","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Akzeptieren","readmore_url":{"eu":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/geschichtedergegenwart.ch\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/seriously-simple-podcasting/assets/js/castos-player.js' id='ssp-castos-player-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>