<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head >
	<meta charset="UTF-8"/><link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/fonts/noe-display-bold.woff2" as="font" type="font/woff2" crossorigin="">
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css" as="style" media="all" />
<link rel="preload" href="https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><link rel="dns-prefetch" href='https://cdnjs.cloudflare.com' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10" ><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="Geschichte der Gegenwart"><meta name="application-name" content="Geschichte der Gegenwart"><meta name="apple-mobile-web-app-status-bar-style" content="#FD426C"/><meta name="theme-color" content="#FD426C"/><meta name="msapplication-navbutton-color" content="#FD426C"/><meta name="mobile-web-app-capable" content="yes"/><meta property="fb:pages" content="539314642893633" /><link rel="pingback" href="https://geschichtedergegenwart.ch/xmlrpc.php"/><title>Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co. &#8211; Geschichte der Gegenwart</title><meta property="og:title" content="Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co."/><meta property="og:description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue Ära der Raumfahrt inszeniert, die für die ganze Menschheit eine bessere Zukunft einläuten soll. Das Marketing der Mission greift auf utopische Narrative zurück, reiht sich aber faktisch in eine koloniale Tradition ohne jedes Interesse für soziale und ökologische Anliegen ein."/><meta property="og:url" content="https://geschichtedergegenwart.ch/auf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co/"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co."/><meta name="twitter:description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue Ära der Raumfahrt inszeniert, die für die ganze Menschheit eine bessere Zukunft einläuten soll. Das Marketing der Mission greift auf utopische Narrative zurück, reiht sich aber faktisch in eine koloniale Tradition ohne jedes Interesse für soziale und ökologische Anliegen ein."/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg"/><meta name="author" content="Jens Temmen"/><link rel="alternate" type="application/json" href="https://geschichtedergegenwart.ch/wp-json/wp/v2/posts/15218" /><link rel="canonical" href="https://geschichtedergegenwart.ch/auf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co/" /><link rel="alternate" type="application/json+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" /><link rel="alternate" type="text/xml+oembed" href="https://geschichtedergegenwart.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://geschichtedergegenwart.ch/feed/podcast" /><meta name="wpsso-begin" content="wpsso meta tags and schema markup begin"/><meta name="generator" content="WPSSO Core 8.35.2/S"/><meta property="fb:app_id" content="219349781737750"/><meta property="og:type" content="article"/><meta property="og:url" content="https://geschichtedergegenwart.ch/auf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co/"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Geschichte der Gegenwart"/><meta property="og:title" content="Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co."/><meta property="og:description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue &Auml;ra der Raumfahrt inszeniert, die f&uuml;r die ganze Menschheit eine bessere Zukunft einl&auml;uten soll. Das Marketing der Mission greift auf utopische Narrative zur&uuml;ck, reiht sich aber faktisch in eine koloniale Tradition ohne jedes..."/><meta property="og:updated_time" content="2021-09-29T03:40:33+00:00"/><meta property="og:image" content="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta property="article:publisher" content="https://www.facebook.com/geschichtedergegenwart/"/><meta property="article:published_time" content="2021-09-29T03:30:44+00:00"/><meta property="article:modified_time" content="2021-09-29T03:40:33+00:00"/><meta property="article:tag" content="SpaceX"/><meta property="article:tag" content="Weltraum"/><meta property="article:tag" content="Weltraumtourismus"/><meta property="article:tag" content="Zukunft"/><meta name="twitter:domain" content="geschichtedergegenwart.ch"/><meta name="twitter:site" content="@G_der_Gegenwart"/><meta name="twitter:title" content="Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co."/><meta name="twitter:description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue &Auml;ra der Raumfahrt inszeniert, die f&uuml;r die ganze Menschheit eine bessere Zukunft einl&auml;uten soll. Das Marketing der Mission greift auf..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg?p=15218"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jens Temmen"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="8 minutes"/><meta itemprop="name" content="Auf zu neuen Ufern? Der neue Weltraumtourismus von Musk und Co."/><meta itemprop="description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue &Auml;ra der Raumfahrt inszeniert, die f&uuml;r die ganze Menschheit eine bessere Zukunft einl&auml;uten soll. Das Marketing der Mission greift auf utopische Narrative zur&uuml;ck, reiht sich aber..."/><meta name="author" content="Jens Temmen"/><meta name="description" content="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue &Auml;ra der Raumfahrt inszeniert, die f&uuml;r die ganze Menschheit eine bessere Zukunft einl&auml;uten soll. Das Marketing der Mission greift auf utopische Narrative zur&uuml;ck, reiht sich aber faktisch in eine koloniale Tradition ohne jedes Interesse f&uuml;r soziale und..."/><meta name="thumbnail" content="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg"/><meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="wpsso-end" content="wpsso meta tags and schema markup end"/><meta name="wpsso-cached" content="2021-09-29T03:40:36+00:00"><meta name="wpsso-added" content="2021-09-29T03:40:53+00:00 in 0.000717 secs for https://geschichtedergegenwart.ch"><meta name="msapplication-TileImage" content="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" /><meta name="twitter:card" content="summary_large_image"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com">
	
	
	
	
	
	
	
	
	
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fd426c">
	<link rel="shortcut icon" href="/favicon.ico">
	
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<script type="text/javascript" src="https://steadyhq.com/widget_loader/98d56023-71f5-4ca0-b70e-f40805d96cb8"></script>
	

<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->




<!-- Open Graph Meta Tags generated by Blog2Social 681 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->




<!-- Twitter Card generated by Blog2Social 681 - https://www.blog2social.com -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssa9ea57a04290859bcdcd9b77785fbe12a8cbd48a421c5cd77ebf87e8872de.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-csse53de78c82fd8fef6b9655b7b712ec0b72797710d5971712311876a9ef1e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssb853491c1a0be8409cbe2774ed967e62425be78a6c4e790c7c2f6f03d915e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css36aaffcfdc00e4ef03d719cbc5242110ecdf1d55e5c14b51b7dc850908a2b.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css' media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css6459a281d2e09c238154868ccf814a621fa8fa5a4f1e357d2cbe93da24560.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css990689d10d3f5c8a871b636c03be3595cedcafe7f8264de10f4b341547053.css' type='text/css' media='all' />
<link rel='stylesheet' id='paperback-style-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css90adf758ea35086ba65599d816e0ebdae92f654dec01cdbef7b45b8d16833.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css6ac835507349f01cfcb4af01ac37d6d0683af7b8c55f4a536cef54068062b.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css3fa9f9492e822e1cfb44485454fcd1f2410ca29fccd63d183f42bb81861fa.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css8cb2ce7e664117c0494914a013a5529224404a7c63a457208aae16aa2610a.css' type='text/css' media='all' />
<style id='posts-table-pro-head-inline-css' type='text/css' media="all">.posts-data-table{visibility:hidden}</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-csscb09d8fc4820f4281f9edbcd00928b316d3c64b2d6a33d8eab5a0a28a4ac2.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css9cd84433a68c29b9733e747ecb8de53ea161d6ff574c80362434bd1e280f6.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-cssfd44a82459493205fbc4fab36b8734f43c56b5d3f9faf5b8b0de5ba5c0ea8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='analytify-events-tracking-js-extra'>
/* <![CDATA[ */
var Analytify_Event = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","tracking_mode":"ga","tracking_code":"UA-72648173-1","is_track_user":"1","root_domain":"geschichtedergegenwart.ch","affiliate_link":"","download_extension":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","anchor_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-analytify-pro/inc/modules/events-tracking/assets/js/analytify-events-tracking.js' id='analytify-events-tracking-js'></script>
<link rel="https://api.w.org/" href="https://geschichtedergegenwart.ch/wp-json/" />






		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2119049,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script class="cmplz-script cmplz-stats cmplz-native">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-72648173-1', 'auto');ga('set', 'anonymizeIp', true);ga('require', 'displayfeatures');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.0) !-->	



<!-- generator:1 -->
<link rel="shortlink" href="https://geschichtedergegenwart.ch/?p=15218"/>








<!-- og:image:1 -->
<!-- og:image:1 -->
<!-- og:image:1 -->



<!-- article:tag:1 -->
<!-- article:tag:2 -->
<!-- article:tag:3 -->
<!-- article:tag:4 -->










<link itemprop="url" href="https://geschichtedergegenwart.ch/auf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co/"/>


<!-- image:1 --><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2021/09/462162425-mars-sauerstoff-curiosity-2uQIjHSgaWf9-1200x1200-cropped.jpg"/>
<!-- image:2 --><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2021/09/462162425-mars-sauerstoff-curiosity-2uQIjHSgaWf9-1200x900-cropped.jpg"/>
<!-- image:3 --><link itemprop="image" href="https://geschichtedergegenwart.ch/inhalte/2021/09/462162425-mars-sauerstoff-curiosity-2uQIjHSgaWf9-1200x675-cropped.jpg"/>
<link itemprop="thumbnailurl" href="https://geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg"/>








<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geschichtedergegenwart.ch/inhalte/2021/01/favicon.ico" />

	<style type="text/css" media="all">.other-authors .avatar.no-underline img{-webkit-filter:saturate(0);filter:saturate(0)}</style>
	<!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '3772474556163612'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=3772474556163612&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
	
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-15218 single-format-standard no-sidebar two-column group-blog">
<div class="PrintMessage">Bitte verwende das Drucker-Symbol rechts über dem Artikel, um Seiten auszudrucken. Please use the print icon aobe the article to print any page.</div>
<!-- <span class="hinweis">Wir machen bis zum 11. April eine Oster-Pause.</span> -->
<header id="masthead" class="site-header" role="banner">
	<div id="gdg">
		<div class="top-navigation">
			<div class="container">
				<div class="overlay-toggle drawer-toggle drawer-menu-toggle">
					<i></i>
				</div>
				<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
					<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de" class="menu"><li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li id="menu-item-13794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li id="menu-item-13820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li id="menu-item-13821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li id="menu-item-7469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>							<div class="overlay-toggle drawer-toggle drawer-open-toggle">
								<span class="toggle-visible">Suche</span>
								<span></span>
							</div><!-- .overlay-toggle-->
				</nav><!-- .secondary-navigation -->
			</div><!-- .container -->
		</div><!-- .top-navigation -->
		<div class="identity">
			<div class="container">
				<div class="logocontain">
					<a href="/" class="site-logo-link" rel="home" itemprop="url">
						<span id="gdg-logo">
							<span class="gdg-logo-inv"></span>
							<span class="gdg-logo"></span>
						</span>
					</a>
				</div>
			</div>
		</div>
		<div class="drawer-wrap">
			<div class="drawer drawer-explore">
	<div class="container">
		<div class="drawer-search">
			
<div class="big-search">
	<form method="get" id="searchform" action="https://geschichtedergegenwart.ch/" role="search">
		<label class="screen-reader-text" for="s">Suche nach:</label>

		<input type="text" name="s" id="big-search" data-swplive="true" placeholder="Artikel und Autoren finden" value="" onfocus="if(this.value==this.getAttribute('placeholder'))this.value='';" onblur="if(this.value=='')this.value=this.getAttribute('placeholder');"/><br />

		<div class="search-controls">
		
			<div class="search-select-wrap">
				<select class="search-select" name="category_name">

					<option value="">Gesamte Seite</option>

					<option value="english">English Articles</option><option value="geschichten">Geschichten der Gegenwart</option><option value="gespraeche">Gespräche</option><option value="lesezeichen">Lesezeichen</option><option value="reizwoerter">Reizwörter</option>				</select>
			</div>

		
			<input type="submit" class="submit button" name="submit" id="big-search-submit" value="Suchen" />
		</div><!-- .search-controls -->
	</form><!-- #big-searchform -->

</div><!-- .big-search -->		</div>

					<div class="widget tax-widget">
				<p class="widget-title">Rubriken</p>

				<a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" title="Alle Artikel in Geschichten der Gegenwart ansehen" >Geschichten der Gegenwart</a><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" title="Alle Artikel in Lesezeichen ansehen" >Lesezeichen</a><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" title="Alle Artikel in Reizwörter ansehen" >Reizwörter</a><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" title="Alle Artikel in Gespräche ansehen" >Gespräche</a><a href="https://geschichtedergegenwart.ch/rubrik/english/" title="Alle Artikel in English Articles ansehen" >English Articles</a>			</div>
		
					<div class="widget tax-widget">
				<p class="widget-title">Häufige Themen</p>

				<a href="https://geschichtedergegenwart.ch/thema/rassismus/" title="View all posts in Rassismus" >Rassismus</a><a href="https://geschichtedergegenwart.ch/thema/usa/" title="View all posts in USA" >USA</a><a href="https://geschichtedergegenwart.ch/thema/schweiz/" title="View all posts in Schweiz" >Schweiz</a><a href="https://geschichtedergegenwart.ch/thema/rechtspopulismus/" title="View all posts in Rechtspopulismus" >Rechtspopulismus</a><a href="https://geschichtedergegenwart.ch/thema/kolonialismus/" title="View all posts in Kolonialismus" >Kolonialismus</a><a href="https://geschichtedergegenwart.ch/thema/corona/" title="View all posts in Corona" >Corona</a><a href="https://geschichtedergegenwart.ch/thema/migration/" title="View all posts in Migration" >Migration</a><a href="https://geschichtedergegenwart.ch/thema/demokratie/" title="View all posts in Demokratie" >Demokratie</a><a href="https://geschichtedergegenwart.ch/thema/politik/" title="View all posts in Politik" >Politik</a><a href="https://geschichtedergegenwart.ch/thema/fluechtlinge/" title="View all posts in Flüchtlinge" >Flüchtlinge</a><a href="https://geschichtedergegenwart.ch/thema/afd/" title="View all posts in AfD" >AfD</a><a href="https://geschichtedergegenwart.ch/thema/donald-trump/" title="View all posts in Donald Trump" >Donald Trump</a><a href="https://geschichtedergegenwart.ch/thema/svp/" title="View all posts in SVP" >SVP</a><a href="https://geschichtedergegenwart.ch/thema/neoliberalismus/" title="View all posts in Neoliberalismus" >Neoliberalismus</a><a href="https://geschichtedergegenwart.ch/thema/deutschland/" title="View all posts in Deutschland" >Deutschland</a><a href="https://geschichtedergegenwart.ch/thema/nationalsozialismus/" title="View all posts in Nationalsozialismus" >Nationalsozialismus</a><a href="https://geschichtedergegenwart.ch/thema/gewalt/" title="View all posts in Gewalt" >Gewalt</a><a href="https://geschichtedergegenwart.ch/thema/holocaust/" title="View all posts in Holocaust" >Holocaust</a><a href="https://geschichtedergegenwart.ch/thema/europa/" title="View all posts in Europa" >Europa</a><a href="https://geschichtedergegenwart.ch/thema/medien/" title="View all posts in Medien" >Medien</a>				</ul>
			</div>
		
		<div class="widget tax-widget">
			<p class="widget-title">Archiv</p>

				<a href='https://geschichtedergegenwart.ch/2021/09/'>September 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/08/'>August 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/07/'>Juli 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/06/'>Juni 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/05/'>Mai 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/04/'>April 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/03/'>März 2021</a>
	<a href='https://geschichtedergegenwart.ch/2021/02/'>Februar 2021</a>
		</div>
	</div><!-- .container -->
</div><!-- .drawer -->
<div class="drawer drawer-menu-explore">
	<div class="container">
					<nav id="drawer-navigation" class="main-navigation drawer-navigation" role="navigation">
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de" class="menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li id="menu-item-4917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li id="menu-item-9866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
					<nav id="secondary-navigation" class="main-navigation secondary-navigation" role="navigation">
				<div class="menu-top-bar-de-container"><ul id="menu-top-bar-de-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://geschichtedergegenwart.ch/editorial/">Edito­rial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13794"><a href="https://geschichtedergegenwart.ch/herausgeberinnen/">Herausgeber:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://geschichtedergegenwart.ch/autorinnen/">Autor:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13820"><a href="https://geschichtedergegenwart.ch/unterstuetzerinnen/">Unterstützer:innen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13821"><a href="https://geschichtedergegenwart.ch/archiv/">Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7469"><a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a></li>
</ul></div>			</nav><!-- .secondary-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1781"><a href="https://www.facebook.com/geschichtedergegenwart/">Face­book</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782"><a href="https://twitter.com/G_der_Gegenwart">Twitter</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			</div><!-- .container -->
</div><!-- .drawer -->		</div><!-- .drawer-wrap -->
	</div>
		<div class="entry-hero"></div>
</header><!-- .site-header -->

<!-- <script>var my_image = new Image();my_image.src = '';</script> -->


	<div class="hero-wrapper">
		<div class="hero-thumb" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg?fit=50%2C28&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
		<div class="hero-posts">
			
	<div id="post-15218" class="with-featured-image hero-post post-15218 post type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-weltraum tag-zukunft tag-spacex tag-weltraumtourismus">

		<!-- Get the hero background image -->
		
			<div class="site-header-bg-wrap">
				<div class="header-opacity">
					<div class="site-header-bg background-effect" style="background-image: url(https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg?fit=1024%2C576&#038;quality=100&#038;strip=all&#038;ssl=1);"></div>
					<div class="header-gradient"></div>
				</div>
			</div><!-- .site-header-bg-wrap -->

		
		<div class="container hero-container">

			<!-- Hero title -->
			<div class="hero-text">
									<h1 class="entry-title">Auf zu neuen Ufern? Der neue Welt­raum­tou­rismus von Musk und&nbsp;Co.</h1>
				
			</div><!-- .photo-overlay -->
		</div><!-- .container -->
	</div>
			</div><!-- .hero-posts -->

	</div><!-- .hero-wrapper -->
<!-- new nav -->
<div id="navscroll">
	<div class="navbar nav-insert">
		<div class="container">
			<a href="/" title="Zur Startseite" alt="Geschichte der Gegenwart"><span class="navbar-icon"></span></a>
			<!-- Main navigation -->
			<nav id="site-navigation" class="main-navigation" role="navigation"><span>Rubriken: </span>
				<div class="menu-main-menu-de-container"><ul id="menu-main-menu-de-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7473"><a href="https://geschichtedergegenwart.ch/">Start­seite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-950"><a href="https://geschichtedergegenwart.ch/rubrik/geschichten/" data-object-id="24">Geschichten der Gegenwart</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://geschichtedergegenwart.ch/rubrik/reizwoerter/" data-object-id="332">Reiz­wörter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4917"><a href="https://geschichtedergegenwart.ch/rubrik/gespraeche/" data-object-id="758">Gespräche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9324"><a href="https://geschichtedergegenwart.ch/rubrik/lesezeichen/" data-object-id="1631">Lese­zei­chen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9866"><a href="https://geschichtedergegenwart.ch/rubrik/english/" data-object-id="1691">English Arti­cles</a></li>
</ul></div>			</nav><!-- .main-navigation -->
			<div class="fixed-socialnav">
				<ul>
					<li>
						<a href="https://www.facebook.com/geschichtedergegenwart/" target="_blank" title="Zu Facebook" alt="Geschichte der Gegenwart Facebook" class="socialnav-fb"></a>
					</li>
					<li>
						<a href="https://twitter.com/G_der_Gegenwart" target="_blank" title="Zu Twitter" alt="Geschichte der Gegenwart Twitter" class="socialnav-tw"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="featured-posts-wrap clear nav-insert">
		<div class="featured-posts clear">
			<div class="featured-header">
				<span class="featured-header-category"><span class="featured-header-loading">Artikel werden geladen...</span></span>
				<span class="featured-header-close">Schließen</span>
			</div>
			<div class="post-container clear"></div>
		</div>
	</div>
</div>
<div id="page" class="hfeed site container">
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class="article-above">
	<div class="article-intro">
					<p>Die Weltraummission Inspiration4 wird als Aufbruch in eine neue Ära der Raumfahrt inszeniert, die für die ganze Menschheit eine bessere Zukunft einläuten soll. Das Marketing der Mission greift auf utopische Narrative zurück, reiht sich aber faktisch in eine koloniale Tradition ohne jedes Interesse für soziale und ökologische Anliegen ein.</p>
				<aside class="readingtime">
			<span>29. September 2021</span>
			<span>Lesezeit ca. 7 Minuten</span>
			<nav>
				<span><a href="https://geschichtedergegenwart.ch/auf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co/print/" rel="nofollow" target="_blank" class="save-pdf">Artikel drucken</a></span>
				<span><a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" rel="nofollow" target="_blank" class="save-pckt">In Pocket speichern</a></span>
			</nav>
		</aside>
	</div>
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jenstemmen/" class="author-profile-avatar" title="Jens Temmen"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/09/avatar_user_391_1632857449-150x150.png' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/09/avatar_user_391_1632857449-300x300.png 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jenstemmen/" title="Beiträge von Jens Temmen" rel="author">Jens Temmen</a></h2><span class="author-description">Jens Temmen ist wissenschaftlicher Mitarbeiter (Postdoc) am Institut für Amerikanistik der Heinrich-Heine-Universität Düsseldorf. In seiner Forschung setzt er sich mit verschiedensten Erzählungen der Marskolonisation in Wissenschaft und Kultur auseinander und untersucht deren Rolle in der aktuellen Klimadebatte.</span></div></li></ul></div></div>
<article id="post-15218" class="post full-post post-15218 type-post status-publish format-standard has-post-thumbnail hentry category-geschichten tag-weltraum tag-zukunft tag-spacex tag-weltraumtourismus">
	<div class="entry-content">
		<div class="article-container steady-paywall-container">
			<div id="steady_paywall" style="display: none;"></div>
			<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
	<img src="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/59228300_101.jpg?fit=1024%2C576&quality=100&strip=all&ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt="" data-pin-description="Die Weltraummission Inspiration4 wird als Aufbruch in eine neue &Auml;ra der Raumfahrt inszeniert, die f&uuml;r die ganze Menschheit eine bessere Zukunft einl&auml;uten soll. Das Marketing der Mission greift auf utopische Narrative zur&uuml;ck, reiht sich aber faktisch in eine koloniale Tradition ohne jedes..." />
</div><!-- .wpsso-pinterest-pin-it-image -->

<div>
<p class="Text"><span lang="DE">Kürz­lich star­tete eine Rakete des Welt­raum­un­ter­neh­mens SpaceX im Rahmen der Welt­raum­mis­sion </span><span lang="DE"><a href="https://inspiration4.com/"><span>Inspiration4</span></a></span><span lang="DE"> unter großer medialer Beob­ach­tung erfolg­reich ins All. Der spek­ta­ku­läre Start wurde nur noch von der über­bor­denden multi­me­dialen Selbst­ver­mark­tung der gesamten Mission über­trumpft: Neben einer eigenen Netflix-Dokumentation und einem Netz­werk aus sozialen Medien und Accounts sorgten beson­ders die Twitter-Interventionen des SpaceX Grün­ders und selbst­er­klärten Welt­raum­pio­niers und Mars-Eroberers Elon Musk für erhöhte Aufmerk­sam­keit. Zentrales und wieder­keh­rendes Motiv der Vermark­tung der Mission war dabei, dass es sich um die erste voll­kommen zivile und touris­ti­sche Welt­raum­mis­sion handelte.&nbsp;</span></p>
<p class="Text"><span lang="DE">An Bord der Raum­kapsel Dragon befanden sich neben dem US-amerikanischen Unter­nehmer und Milli­ardär Jared Isaa­cman, der den Flug gechar­tert und finan­ziert hatte, nur drei weitere Zivilistin:innen, von denen keine:r als Astronaut:in ausge­bildet worden war (die Raum­kapsel steu­erte sich zum größten Teil auto­ma­ti­siert). Trotzdem erscheint der Welt­raum­tou­rismus in der Erzäh­lung, die Musk und SpaceX um die Inspiration4-Missionen spinnen, explizit nicht als Aben­teuer für Super­reiche oder als Publi­city Stunt eines privaten Welt­raum­un­ter­neh­mens. Statt­dessen stili­siert SpaceX die Mission einer­seits als logi­sche Fort­set­zung der Tradi­tion ameri­ka­ni­scher Welt­raum­for­schung, die mit den Apollo-Missionen ihren Höhe­punkt erreichte, und präsen­tiert Inspiration4 zugleich als Aufbruch in eine neue Ära der Raum­fahrt. Der Welt­raum­tou­rismus, so die Erzäh­lung, macht unser Sonnen­system endlich einem größeren Teil der Welt­be­völ­ke­rung zugäng­lich und dient indi­rekt auch der gesamten Mensch­heit als eine Art Sprung­brett in eine nicht genauer defi­nierte, aber dennoch bessere Zukunft.</span></p>
</div>
<div>
<h3 class="Text"><span lang="DE">Jedi-Ritter der Zukunft</span></h3>
</div>
<div>
<p class="Text"><span lang="DE">Um diese utopi­sche Vision für alle Beobachter:innen glas­klar zu machen, umgibt sich die Mission offensiv mit phil­an­thro­pi­schen Motiven und Narra­tiven. So ist ein Spen­den­aufruf für das „St. Jude Children’s Rese­arch Hospital“ in Tennessee, das sich der Krebs­be­kämp­fung bei Kindern verschrieben hat, neben der Erfor­schung des mensch­li­chen Körpers im All als Teil der offi­zi­ellen Missi­ons­ziele gelistet. Zusätz­lich wurden weitere Plätze an Bord der Dragon-Kapsel, neben dem des Haupt­ak­teurs Isaa­cman, an eine ehema­lige Pati­entin und nun Mitar­bei­terin des St. Jude Hospital, sowie an einen Spender desselben Kran­ken­hauses vergeben. Der vierte Platz ging an eine Kundin von Isaa­cmans E-Commerce Platt­form „Shift4 Payments“, mit der er zum Milli­ardär aufge­stiegen ist.&nbsp;</span></p>
<p class="Text"><span lang="DE">Die Lebens­ge­schichten der Crew werden erzäh­le­risch mit den Zielen der Mission verwoben und laden diese letzt­lich mora­lisch auf: Aufbruch, Zuver­sicht, Mensch­lich­keit, ja das Leben selbst stehen im Mittel­punkt von Inspiration4. Aus dem Profil der vierten Teil­neh­merin, Dr. Sian Proctor, wird dabei abge­leitet, zu welcher Art von Zukunft für die Mensch­heit die Mission beitragen möchte. </span><span lang="EN-US">In ihrem Crew-Profil schreibt Proctor, sie hoffe mit ihrer Teil­nahme an der Mission „to encou­rage conver­sa­tions about crea­ting a JEDI Space, or a space envi­ron­ment that is Just, Equi­table, Diverse and Inclu­sive“. </span><span lang="DE">Die Mission von Inspiration4 und der Welt­raum­tou­rismus, den sie einleitet, soll also den Welt­raum zu einem progres­siven Ort machen, an dem Fragen von Diver­sität, Inklu­sion und Gerech­tig­keit der Platz einge­räumt wird, den sie in terres­tri­schen Kontexten leider selten erhalten.&nbsp;</span></p>
</div>
<div>
<p class="Text"><span lang="DE">Die Bildung des Akro­nyms „JEDI“ aus diesen Leit­be­griffen ist sicher kein Zufall, sondern eine popkul­tu­relle Refe­renz auf die Jedi-Ritter aus der Star Wars Film­saga. Im Kampf zwischen Licht und Dunkel­heit stehen sie für das Licht und das ulti­ma­tive Gute ein. Diese (und weitere) Gesten der Verbun­den­heit mit hyper­po­pu­lärer Science-Fiction-Folklore ist nichts Neues in der Raum­fahrt und der Welt­raum­for­schung. Der berühmte US-amerikanische Wissen­schaftler und Publi­zist Carl Sagan beschrieb einst die Bezie­hung von Wissen­schaft und Science-Fiction als „deli­cate dance“ und meinte damit auch, dass die Grenzen zwischen Science-Fiction und Wissen­schaft flie­ßend seien und man sich gegen­seitig als Inspi­ra­tion diene. Im Kontext der Welt­raum­for­schung und der Raum­fahrt ist es dabei beson­ders die beliebte Geschichte der Erfor­schung und Kolo­ni­sa­tion des Welt­raums als für die Mensch­heit trans­for­ma­tive und einende Erfah­rung, auf den gerne Bezug genommen wird.&nbsp;</span></p>
<p class="Text"><span lang="DE">Auch die Inspiration4-Mission wird gezielt in dieser Vision veran­kert und unter­streicht nun – und das ist neu – dass allein die kommer­zi­elle Raum­fahrt den Weg in diese utopi­sche Zukunft bereiten kann. Und SpaceX ist mit dieser Perspek­tive nicht allein. Auch Jeff Bezos und Richard Branson, zwei weitere Milli­ar­däre mit Unter­nehmen, die sich dem </span><span lang="DE"><a href="https://blog.degruyter.com/today-space-is-virgin-territory-why-billionaires-in-space-are-not-going-to-make-the-world-a-better-place/"><span>Welt­raum­tou­rismus</span></a></span><span lang="DE"> und der privaten Welt­raum­in­dus­trie verschrieben haben, umgeben ihre Projekte mit einer Aura des Progres­siven, des Utopi­schen, und dem Verspre­chen einer grund­le­gend trans­for­ma­to­ri­schen Erfah­rung für die gesamte Menschheit.</span></p>
</div>
<div>
<h3 class="Text"><span lang="DE">Kolo­niale Wurzeln des Weltraumtourismus</span></h3>
</div>
<div>
<div>
<p class="Text"><span lang="DE">Dass gerade der Welt­raum<i>tourismus</i> als Vehikel für eine gerechte, inklu­sive und diverse Zukunft dienen soll, ist mit Blick auf die kolo­nialen Wurzeln des modernen terres­tri­schen Tourismus mehr als frag­würdig. So wird beson­ders, aber nicht ausschließ­lich, der im US-amerikanischen Kontext vom zügel­losen Kapi­ta­lismus und Vorstel­lungen kultu­reller Hege­monie geprägte Tourismus als Fort­set­zung kolo­nialer Struk­turen mit anderen Mitteln verstanden. Beson­ders in kari­bi­schen und pazi­fi­schen Kontexten setzen sich Wissenschaftler:innen, Aktivist:innen und Künstler:innen mit der Frage ausein­ander, wie der moderne Tourismus lokale Kulturen und Gemein­schaften in eindi­men­sio­nale und konsu­mier­bare Stereo­type zwängt, während sich die soziale Schere zwischen den privi­le­gierten weißen Tourist:innen und der indi­genen und/oder nicht-weißen lokalen Bevöl­ke­rung drama­tisch verbreitert.</span></p>
<div id="attachment_15222" style="width: 810px" class="wp-caption alignright"><img aria-describedby="caption-attachment-15222" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=800%2C1200&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg" alt class="lazy lazy-hidden wp-image-15222 size-full" data-wp-pid="15222" data-pin-nopin="nopin" width="800" height="1200" srcset data-srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg?w=800&amp;quality=100&amp;strip=all&amp;ssl=1 800w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg?resize=200%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 200w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg?resize=683%2C1024&amp;quality=100&amp;strip=all&amp;ssl=1 683w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg?resize=50%2C75&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/800px-JPL_Visions_of_the_Future_Enceladus.jpg?resize=300%2C450&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"><p id="caption-attachment-15222" class="wp-caption-text">Visions Of The Future: Poster­serie für Welt­raum­reisen von der NASA (2016): „Besu­chen Sie den schönen südli­chen / Ence­ladus / Mehr als 100 aktive Geysire! / Die Heimat des ‹Cold Faithful› / Jetzt Touren buchen“, Quelle: Wiki</p></div>
<p><span>Gerecht­fer­tigt wird diese ausbeu­te­ri­sche Praxis mit kolo­nialen Stereo­typen voller toxi­scher Masku­linität und Kultur­im­pe­ria­lismus: die Urlaubs­ziele werden als utopisch-paradiesische Rück­zugs­orte beschrieben, als jung­fräu­liche Länder („virgin land“) unbe­rührt und fernab west­li­cher Zivi­li­sa­tion, in denen eben­falls unbe­rührte Bevöl­ke­rungen (und beson­ders Frauen) die Touristen mit offenen Armen will­kommen heißen. Zu mehr Frei­heit, Diver­sität, und Inklu­sion führt das alles nicht, ganz im Gegen­teil. Zuletzt führte in der Corona-Krise in den USA eine Art COVID-Tourismus auf die Hawai­ia­ni­schen Inseln zu einem drama­ti­schen Anstieg der Fall­zahlen. Ameri­ka­ni­sche Tourist:innen machten sich dabei in Scharen auf den Weg nach Hawaiʻi, ange­lockt von eben dieser Vorstel­lung eines Insel­pa­ra­dieses fernab der Probleme der Zivi­li­sa­tion, auf dem sich die COVID-Krise aussitzen lässt. Unter den einge­schleppten neuen COVID-Fällen litt oft in erster Linie die sozial schwä­chere indi­gene und nicht-weiße Bevöl­ke­rung der Inseln.</span></p>
<div id="attachment_15221" style="width: 490px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-15221" loading="lazy" src="https://i1.wp.com/geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=480%2C640&#038;quality=100&#038;strip=all" data-lazy-type="image" data-src="https://geschichtedergegenwart.ch/inhalte/2021/09/Pop-Art-Cuci-Tangan-Anda-Propaganda-Antik-Retro-Poster-Kraft-Dekorasi-DIY-Dinding-Kanvas-Stiker-Rumah.jpg_640x640.jpg" alt class="lazy lazy-hidden wp-image-15221 size-full" data-wp-pid="15221" data-pin-nopin="nopin" width="480" height="640" srcset data-srcset="https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/Pop-Art-Cuci-Tangan-Anda-Propaganda-Antik-Retro-Poster-Kraft-Dekorasi-DIY-Dinding-Kanvas-Stiker-Rumah.jpg_640x640.jpg?w=480&amp;quality=100&amp;strip=all&amp;ssl=1 480w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/Pop-Art-Cuci-Tangan-Anda-Propaganda-Antik-Retro-Poster-Kraft-Dekorasi-DIY-Dinding-Kanvas-Stiker-Rumah.jpg_640x640.jpg?resize=225%2C300&amp;quality=100&amp;strip=all&amp;ssl=1 225w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/Pop-Art-Cuci-Tangan-Anda-Propaganda-Antik-Retro-Poster-Kraft-Dekorasi-DIY-Dinding-Kanvas-Stiker-Rumah.jpg_640x640.jpg?resize=50%2C67&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i0.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/Pop-Art-Cuci-Tangan-Anda-Propaganda-Antik-Retro-Poster-Kraft-Dekorasi-DIY-Dinding-Kanvas-Stiker-Rumah.jpg_640x640.jpg?resize=300%2C400&amp;quality=100&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1"><p id="caption-attachment-15221" class="wp-caption-text">Pan Am-Poster (1959), Quelle: allposters.com</p></div>
<p>&nbsp;</p>
			<div id="inline-notice">
				<div>
					<span>Sie können uns unter­stützen, indem Sie diesen Artikel teilen:&nbsp;</span>
					<span>
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" rel="noopener noreferrer" target="_blank" title="Bei Facebook teilen" class="share-fb" alt="Bei Facebook teilen">Face­book</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&amp;text=Auf+zu+neuen+Ufern%3F+Der+neue+Welt%C2%ADraum%C2%ADtou%C2%ADrismus+von+Musk+und%26nbsp%3BCo.%20%23GdG%20%40G_der_Gegenwart" rel="nofollow" target="_blank" class="share-tw" title="Bei Twitter teilen" alt="Bei Twitter teilen">Twitter</a>
					</span>
				</div>
			</div>

<p><span>Nun mag man zurecht fest­halten, dass sich pazi­fi­sche Inseln und ein Touris­mus­ziel auf dem Mond nicht direkt verglei­chen lassen. Auffal­lend ist jedoch, dass die private Welt­raum­in­dus­trie dennoch exakt diese altbe­währten Tourismus-Diskurse bedient, um ihre Missionen mora­lisch aufzu­laden. So produ­zierte die NASA eine Werbeposter-Serie mit dem Namen „Visions of the Future“, die verschie­dene Orte in unserem Sonnen­system als zukünf­tige Urlaubs­orte imagi­nierte. In Ästhetik und Format lehnen sie sich an die Poster der US Tourismus-Agenturen der 1950-1970er-Jahre an, also an jene Zeit, in der Orte wie Hawaiʻi oder Kuba als erreich­bare Urlaubs­pa­ra­diese beworben wurden.</span></p>
</div>
<div>
<div>
<div>
<h3 class="Text"><span lang="DE">Cowboys im Weltraum</span></h3>
</div>
<div>
<p class="Text"><span lang="DE">Auch die anderen Welt­raum­mil­li­ar­däre wie Richard Branson und Jeff Bezos bedienen sich dieser Diskurse. Als Branson im Juli dieses Jahres zu seinem ersten Flug ins All aufbrach, markierten die Worte „Today space is Virgin terri­tory“ den Eintritt seines Glei­ters in den Suborbit. Das Zitat ist dabei auch ein Wort­spiel mit dem Namen seines Unter­neh­mens „Virgin Galactic“ und bedient sich der bereits beschrie­benen Logik von unbe­rührtem Land und von Menschen, die es zu erobern gilt. Amazon-Gründer Jeff Bezos wiederum flog nur wenige Tage nach Branson zum ersten Mal ins All und verließ nach der Landung seine Raum­kapsel mit einem Cowboyhut auf dem Kopf. Die wenig subtile Botschaft: mit dem Ritt auf der Rakete hat sich hier ein echter Kerl den Welt­raum untertan gemacht.&nbsp;</span></p>
</div>
<div>
<p class="Text"><span lang="DE">Dieser Rück­griff auf kolo­niale Logiken und Erzäh­lungen ist nicht unschuldig oder harmlos, sondern stra­te­gisch. Alle am Wett­rennen um den priva­ti­sierten Welt­raum betei­ligten Milli­ar­däre verfolgen mit ihren Unter­nehmen klar kapi­ta­lis­ti­sche und eigen­nüt­zige Ziele. Beide konkur­rieren um Verträge mit der NASA, die den Bau von Träger­ra­keten und die Ausstat­tung ganzer NASA-Missionen (z.B. zum Mond) beinhalten. Lang­fristig wollen alle eine komplette Priva­ti­sie­rung der Welt­raum­in­dus­trie und des Welt­raums errei­chen. Gleich­zeitig gibt der medial wirk­same und mora­lisch aufge­wer­tete Welt­raum­tou­rismus den oft wenig sozial oder ökolo­gisch orien­tierten Geschäfts­mo­dellen der CEOs von Virgin, Amazon und Tesla einen progres­siven Anstrich – „astro-washing“, sozu­sagen. Mit Diver­sität, Inklu­sion oder gar der Trans­for­ma­tion der Mensch­heit hat das alles also wenig zu tun. Viel­mehr geht es Musk und Co., die als reichste Männer der Welt für die Verbrei­tung des zügel- und maßlosen Neoli­be­ra­lismus stehen, darum die Kolo­ni­sa­tion des Welt­raums in derselben Logik zu verfolgen.&nbsp;</span></p>
</div>
<div>
<p class="Text"><span lang="DE">Wer das nun alles für wenig dring­liche Zukunfts­musik hält, unter­schätzt, wie wirkungs­mächtig Erzäh­lungen wie die des Welt­raum­tou­rismus à la Musk und Co. sein können. Mit Hilfe ihrer großen medialen Aufmerk­sam­keit prägen Sie nicht nur maßgeb­lich unsere Vorstel­lung von der mensch­li­chen Zukunft im All, sondern nehmen parallel wesent­li­chen Einfluss auf sehr terres­tri­sche Fragen sozialer und ökolo­gi­scher Gerech­tig­keit im Hier und&nbsp;Jetzt.&nbsp;</span></p>
</div>
<div>
<p class="Text"><span lang="DE">Wer die Erfor­schung des Welt­raums auch weiterhin als Chance hin zu mehr gesell­schaft­li­cher Verän­de­rung verstehen will, muss auch zwin­gend einen kriti­schen Blick hinter die Kulissen des perfekt insze­nierten neuen Welt­raum­tou­rismus werfen.</span></p>
</div>
</div>
</div>
<div></div>
</div>
		</div>
	</div><!-- .entry-content -->
	<div class="newsletter-inline">			
		Wenn Ihnen dieser Artikel gefallen hat, können Sie unseren Newsletter abonnieren, um keine neuen Artikel zu verpassen.
		<!-- Begin MailChimp Signup Form -->
		<div id="mc_embed_signup">
			<form action="//geschichtedergegenwart.us15.list-manage.com/subscribe/post?u=4eb0e0c40d330acd7f9a75da4&amp;id=5d2b9bfb8f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail-Adresse">
			</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4eb0e0c40d330acd7f9a75da4_5d2b9bfb8f" tabindex="-1" value=""></div>
				<div class="clear"><input type="submit" value="Eintragen" name="eintragen" id="mc-embedded-subscribe" class="button"></div>
				</div>
				<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutzerklärung</a>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	<div id="author-below">
		<div class="pp-multiple-authors-article"><ul><li class="author-item"><a href="https://geschichtedergegenwart.ch/autorin/jenstemmen/" class="author-profile-avatar" title="Jens Temmen"><span class="pp-multiple-authors-avatar"><img alt='' src="//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://geschichtedergegenwart.ch/inhalte/2021/09/avatar_user_391_1632857449-150x150.png' srcset="" data-srcset='https://geschichtedergegenwart.ch/inhalte/2021/09/avatar_user_391_1632857449-300x300.png 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy' data-pin-nopin="nopin"/></span></a><div class="author-profile-bio"><h2 class="author-profile-title authorname"><a href="https://geschichtedergegenwart.ch/autorin/jenstemmen/" title="Beiträge von Jens Temmen" rel="author">Jens Temmen</a></h2><span class="author-description">Jens Temmen ist wissenschaftlicher Mitarbeiter (Postdoc) am Institut für Amerikanistik der Heinrich-Heine-Universität Düsseldorf. In seiner Forschung setzt er sich mit verschiedensten Erzählungen der Marskolonisation in Wissenschaft und Kultur auseinander und untersucht deren Rolle in der aktuellen Klimadebatte.</span></div></li></ul></div>	</div>
	<div class="below-article">
		<div class="article-buttons share-above">
			<div class="share-container">
				<!--
				<span class="share-privacy"></span>
				-->
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" class="share-buttons share-fb" rel="nofollow" target="_blank" title="Bei Facebook teilen" alt="Bei Facebook teilen"></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&text=Auf+zu+neuen+Ufern%3F+Der+neue+Welt%C2%ADraum%C2%ADtou%C2%ADrismus+von+Musk+und%26nbsp%3BCo.%20%40G_der_Gegenwart" class="share-buttons share-tw" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen"></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&title=Auf zu neuen Ufern? Der neue Welt­raum­tou­rismus von Musk und&nbsp;Co.&summary=&source=" class="share-buttons share-li" rel="nofollow" target="_blank" title="Bei LinkedIn teilen" alt="Bei LinedIn teilen"></a>
				<!--
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" class="share-buttons share-tb" rel="nofollow" target="_blank" title="Bei Tumblr teilen" alt="Bei Tumblr teilen"></a>
				<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&title=Auf zu neuen Ufern? Der neue Welt­raum­tou­rismus von Musk und&nbsp;Co." class="share-buttons share-re" rel="nofollow" target="_blank" title="Bei Reddit teilen" alt="Bei Reddit teilen"></a>
				-->
				<a href="https://getpocket.com/save?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" class="share-buttons share-pt" rel="nofollow" target="_blank" title="Bei Pocket speichern" alt="Bei Pocket speichern"></a>
				<a href="mailto:?subject=Fwd%3A%20Auf+zu+neuen+Ufern%3F+Der+neue+Welt%C2%ADraum%C2%ADtou%C2%ADrismus+von+Musk+und%26nbsp%3BCo.&amp;body=Interessanter%20Artikel%20im%20Online-Magazin%20%22Geschichte%20der%20Gegenwart%22%3A%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" class="share-buttons share-ma" rel="nofollow" target="_blank" title="Per Email teilen" alt="Per Email teilen"></a>
				<!-- <a href="#" rel="nofollow" target="_blank" class="print-icon share-buttons" title="Druckansicht" alt="Druckansicht"></a> -->
				<!--
				<div class="light-switch">
					<a href="#" class="lightoff" title="Nachtmodus" alt="Nachtmodus"></a>
					<a href="#" class="lighton" title="Nachtmodus" alt="Nachtmodus"></a>
				</div>
				-->
				<div class="share-mobile">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F" class="share-buttons share-me" rel="nofollow" title="Im Messenger teilen" alt="Im Messenger teilen"></a>
					<a rel="nofollow" class="share-buttons share-wa" title="Mit WhatsApp teilen" href="whatsapp://send?text=Interessant%3A%20%22Auf+zu+neuen+Ufern%3F+Der+neue+Welt%C2%ADraum%C2%ADtou%C2%ADrismus+von+Musk+und%26nbsp%3BCo.%22%20https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F"></a>
				</div>
			</div>
		</div>
	</div>
</article><!-- #post-## -->
		</main><!-- #main -->

		
	<div class="full-width">
		<aside class="below-article-notice">
						<span class="notice-title">Liebe Leserin, lieber Leser,</span>
			<p>öffentliche Debatten und politische Diskurse haben sich in den letzten Jahren verändert. Populistische Stimmen werden lauter, illiberale und autokratische Tendenzen treten offener zutage.</p>
			<p>Mit unserem Onlinemagazin möchten wir dieser Entwicklung etwas entgegensetzen: Zwei mal pro Woche publizieren wir Denkanstöße zur öffentlichen Debatte – mit einer historischen und kulturanalytischen Perspektive auf die Gegenwart. Wir sind stolz darauf, gemeinsam mit 338 Autor:innen bereits 572 Artikel zu einer Vielzahl von Themen veröffentlicht zu haben.</p>
			<p>Um möglichst viele Leser:innen zu erreichen, machen wir alle Inhalte frei und kostenlos zugänglich und verzichten auf Werbeeinnahmen zugunsten von einer angenehmen Leseerfahrung.</p> 
			<p>Die Herausgeber:innen schreiben stets unbezaht und stecken viel ehrenamtliches Engagement sowie eigene finanzielle Mittel in diese Plattform. Damit wir die laufenden Kosten decken können, sind wir auf die freiwillige Unterstützung unserer Leserinnen und Leser angewiesen.</p>
			<p>Auch Sie können unsere Arbeit unterstützen: Mit einem Abonnement (in unterschiedlicher Größe) auf <a href="https://steadyhq.com/de/geschichtedergegenwart">Steady</a> oder mit einer <a href="/spende/">Spende</a>.</p>
			<p>Sie helfen uns auch sehr, indem Sie unsere Artikel bei Twitter und Facebook „liken“ oder teilen.</p>
			<p>Vielen Dank!</p>
		</aside>
	</div>

			<div class="entry-meta">

				<!-- Tags -->
				
					<div class="meta-tag">
						<a href="https://geschichtedergegenwart.ch/thema/weltraum/" rel="tag">Weltraum</a><a href="https://geschichtedergegenwart.ch/thema/zukunft/" rel="tag">Zukunft</a><a href="https://geschichtedergegenwart.ch/thema/spacex/" rel="tag">SpaceX</a><a href="https://geschichtedergegenwart.ch/thema/weltraumtourismus/" rel="tag">Weltraumtourismus</a>					</div>

				
			</ul><!-- .meta-list -->
		</div><!-- .entry-meta -->
			<div class="crp_related"><span class="related-title">Weitere Artikel zu diesen Themen</span><nav class="related-list"><div class="related-post"><a href="https://geschichtedergegenwart.ch/gezeiten-der-wirtschaft-konjunkturprognosen-und-ihre-inszenierung/"     class="crp_link post-13550"><figure><img  src="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?fit=373%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="„Gezeiten der Wirtschaft“. Konjunkturprognosen und ihre Inszenierung" title="„Gezeiten der Wirtschaft“. Konjunkturprognosen und ihre Inszenierung" srcset="https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?w=1600&amp;quality=100&amp;strip=all&amp;ssl=1 1600w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?resize=300%2C225&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?resize=1024%2C768&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?resize=1536%2C1152&amp;quality=100&amp;strip=all&amp;ssl=1 1536w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?resize=50%2C38&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?w=1200&amp;quality=100&amp;strip=all&amp;ssl=1 1200w, https://i1.wp.com/geschichtedergegenwart.ch/inhalte/2020/11/Wirtschaftsweisen-Prognose-Arbeitsmarkt-trotz-geringen-Wachstums-stabil_reference_4_3.jpg?resize=1300%2C975&amp;quality=100&amp;strip=all&amp;ssl=1 1300w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure><span class="crp_title">„Gezeiten der Wirtschaft“. Konjunkturprognosen und ihre Inszenierung</span></a><span class="crp_excerpt"> Die Unsicherheit in Zeiten von Corona spiegelt sich auch in der Unsicherheit der aktuellen Konjunkturprognosen. Doch waren Konjunkturprognosen jemals „sicher“? Nicht wirklich – und dennoch schaffen sie paradoxerweise seit rund hundert Jahren (vermeintliche) Sicherheit darüber, was die Zukunft bringt.</span></div><div class="related-post"><a href="https://geschichtedergegenwart.ch/are-we-being-good-ancestors-zukuenftige-generationen-in-der-politischen-debatte-der-gegenwart/"     class="crp_link post-12161"><figure><img  src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?fit=498%2C280&amp;quality=100&amp;strip=all&amp;ssl=1" class="crp_thumb crp_featured" alt="„Are we being good ancestors?“: „Zukünftige Generationen“ in der politischen Debatte der Gegenwart" title="„Are we being good ancestors?“: „Zukünftige Generationen“ in der politischen Debatte der Gegenwart" srcset="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?w=1140&amp;quality=100&amp;strip=all&amp;ssl=1 1140w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?resize=300%2C169&amp;quality=100&amp;strip=all&amp;ssl=1 300w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?resize=1024%2C576&amp;quality=100&amp;strip=all&amp;ssl=1 1024w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?resize=50%2C28&amp;quality=100&amp;strip=all&amp;ssl=1 50w, https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2020/02/lifegate_com.jpg?resize=800%2C450&amp;quality=100&amp;strip=all&amp;ssl=1 800w" sizes="(max-width: 1140px) 100vw, 1140px" /></figure><span class="crp_title">„Are we being good ancestors?“: „Zukünftige Generationen“ in der politischen Debatte der Gegenwart</span></a><span class="crp_excerpt"> In der Klimadebatte wird häufig auf die Rechte „zukünftiger Generationen“ verwiesen. Worin diese bestehen, bleibt jedoch oft unklar. Gerade weil „zukünftige Generationen“ ihre Interessen noch nicht selbst artikulieren können, lassen sie sich im politischen Diskurs für völlig unterschiedliche Ziele vereinnahmen.</span></div></nav><div class="crp_clear"></div></div>
		  <!-- Next and previous post links -->
  
    <nav class="post-navigation">
      <div class="grid-thumb"><div class="nav-prev grid-item"><div class="grid-thumb-image"><a href="https://geschichtedergegenwart.ch/die-politisierungsmaschine-internationale-kulturpolitik-und-buergerkrieg-in-aethiopien/"><img width="560" height="450" src="https://i2.wp.com/geschichtedergegenwart.ch/inhalte/2021/09/ethiopia-soldiers-war-biden-1229652980.jpg?fit=1300%2C867&#038;quality=100&#038;strip=all&#038;ssl=1" loading="lazy"></a></div><div class="bottom-title"><span class="nav-label">Vorheriger Artikel</span><a href="https://geschichtedergegenwart.ch/die-politisierungsmaschine-internationale-kulturpolitik-und-buergerkrieg-in-aethiopien/" rel="prev">Die Poli­ti­sie­rungs­ma­schine. Inter­na­tio­nale Kultur­po­litik und Bürger­krieg in Äthiopien</a><p>Der äthiopische Bürgerkrieg um die Provinz Tigray ist nicht nur ein „lokaler“ ethno-nationalistischer Konflikt um Souveränitäts- und Territorialansprüche irgendwo im fernen Afrika. Ganz im Gegenteil: Der aggressive Nationalismus der äthiopischen Eliten wird seit Jahrzehnten auch durch die internationale Kulturpolitik befeuert. </p></div></div></div>
          </nav><!-- .post-navigation -->
  
	</div><!-- #primary -->

	
	</div><!-- #content -->
</div><!-- #page -->
<!-- Insert twitter share quote into articles -->
			<div class="artikel-zitat">
			<div class="tweet-this">
				<q>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgeschichtedergegenwart.ch%2Fauf-zu-neuen-ufern-der-neue-weltraumtourismus-von-musk-und-co%2F&text=%E2%80%9EDass+gerade+der+Weltraumtourismus+als+Vehikel+f%C3%BCr+eine+gerechte%2C+inklusive+und+diverse+Zukunft+dienen+soll%2C+ist+mit+Blick+auf+die+kolonialen+Wurzeln+des+modernen+terrestrischen+Tourismus+mehr+als+fragw%C3%BCrdig.%E2%80%9C%20via%20%40G_der_Gegenwart" rel="nofollow" target="_blank" title="Bei Twitter teilen" alt="Bei Twitter teilen">

						&bdquo;Dass gerade der Weltraumtourismus als Vehikel für eine gerechte, inklusive und diverse Zukunft dienen soll, ist mit Blick auf die kolonialen Wurzeln des modernen terrestrischen Tourismus mehr als fragwürdig.&ldquo;

					</a>
				</q>
			</div>
		</div>
		<script>$('body.single.single-post .artikel-zitat').insertBefore('body.single-post article .article-container > p:nth-of-type(5)');</script>

	<div id="crowdfunding-banner" class="grid-thumb cfb-single">
		<div class="grid-item">
			<div class="cfb-text">
				<h3 class="entry-title">572 Artikel - kostenlos &amp; werbefrei!</h3>
				<p>Hierfür investieren wir viel Zeit und Herzblut. Die Autor:innen schreiben ohne Honorar, und die Herausgeber:innen arbeiten ehrenamtlich. Dennoch fallen erhebliche Betriebskosten an. </p>
				<p class="fw-500">Mit einem Abo bei Steady können Sie unsere Arbeit wirkungsvoll unterstützen! <a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="category-link">Mehr erfahren</a>
				</p>
			</div>
			<div class="cfb-action">
				<!-- <span class="cfb-action-title">Jetzt Abo lösen – nur bis zum 21. Juni mit Rabatt!</span> -->
				<a href="https://steadyhq.com/geschichtedergegenwart/" target="_blank" title="Auf Steady unterstützen!" class="cfb-cta">Jetzt auf <span class="logo-steady">Steady</span> unterstützen!</a>
				<span class="cfb-small">Schon ab 2,50 € und jederzeit kündbar</span>
			</div>
		</div>
	</div>
	<script>$('.cfb-single').insertBefore('body.single-post article .article-container > p:nth-of-type(2)');</script>
<script>$("article p").filter(function() {return $(this).text() === "\u00a0";}).css("display", "none");</script>
<script>$("a.lightoff, a.lightoff2").click(function(l){$("body").addClass("light-body"),$(".post-article").addClass("post-article light-article"),$(".entry-meta").addClass("entry-meta light-author"),$(".hero-posts").addClass("hero-posts light-author"),$(".entry-content").addClass("entry-content light-author"),$(".author-profile").addClass("author-profile light-author"),$("aside#mks_author_widget-2").addClass("aside#mks_author_widget-2 light-author"),$(".lightoff").addClass("light-hide"),$(".lighton").addClass("light-show"),$(".lightoff2").addClass("light-hide"),$(".lighton2").addClass("light-show"),l.preventDefault()}),$("a.lighton, a.lighton2").click(function(l){$("body").removeClass("light-body").addClass(),$(".entry-meta").removeClass("light-author").addClass(),$(".hero-posts").removeClass("light-author").addClass(),$(".post-article").removeClass("light-article").addClass(),$(".entry-content").removeClass("light-author").addClass(),$(".author-profile").removeClass("light-author").addClass(),$("aside#mks_author_widget-2").removeClass("light-author").addClass(),$(".lightoff").removeClass("light-hide").addClass(""),$(".lighton").removeClass("light-show").addClass(""),$(".lightoff2").removeClass("light-hide").addClass(""),$(".lighton2").removeClass("light-show").addClass(""),l.preventDefault()});</script>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-notice">
			<div>Unsere Plattform wird ermöglicht durch die Unterstützung von über 800 Abonnent:innen sowie durch die <a href="https://www.stiftung-medienvielfalt.ch/" target="_blank" class="link-stft" rel="noopener noreferrer">Stiftung für Medienvielfalt</a>.</div>
			<div>Allen, die uns unterstützen, sei an dieser Stelle ganz herzlich gedankt! Unser Fortbestehen wird durch Sie gesichert, unsere Arbeit von Ihnen getragen.</div>
		</div>
		<div class="footer-widgets">
			<aside id="text-5" class="widget widget_text">
				<div class="textwidget">
					<p class="widget-title">Mehr</p>
					<ul class="footer-links">
					    <li class="page_item"><a href="/editorial/">Editorial</a></li>
						<li class="page_item"><a href="/herausgeberinnen/">Herausgeber:innen</a></li>
						<li class="page_item"><a href="/autorinnen/">Autor:innen</a></li>
						<li class="page_item"><a href="/archiv/">Archiv</a></li>
					</ul>
					<ul class="footer-links">
					    <li class="page_item"><a href="/spenden/">Spenden</a></li>
					    <li class="page_item"><a href="/feed/">RSS</a></li>
						<li class="page_item"><a href="/kontakt/">Kontakt</a></li>
						<li class="page_item"><a href="/einsendungen/">Einsendungen</a></li>
					</ul>
					<br>
					<ul>
						<li class="ft-followus">Folgen Sie uns auf:</li>
						<li class="page_item ft-fb"><a href="https://www.facebook.com/geschichtedergegenwart" target="_blank">Facebook</a></li>
						<li class="page_item ft-tw"><a href="https://twitter.com/G_der_Gegenwart" target="_blank">Twitter</a></li>
					</ul>
				</div>
			</aside>
			<aside id="text-2" class="widget widget_text">
				<div class="textwidget editors-widget">
					<p class="widget-title">Herausgegeben&nbsp;von</p>
					<h4><a href="https://geschichtedergegenwart.ch/herausgeberin/brigitta-bernet/">Brigitta Bernet</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/christine-loetscher/">Christine Lötscher</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/gesine-krueger/">Gesine Krüger</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/glebalbert/">Gleb Albert</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/janoschsteuwer/">Janosch Steuwer</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/philipp-sarasin/">Philipp Sarasin</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sandro-zanetti/">Sandro Zanetti</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/svenja-goltermann/">Svenja Goltermann</a></h4><h4><a href="https://geschichtedergegenwart.ch/herausgeberin/sylvia-sasse/">Sylvia Sasse</a></h4>				</div>
				<div class="textwidget">
					<p class="widget-title">Über&nbsp;uns</p>
					<h5>Geschichte der Gegenwart ist ein Online-Magazin für Beiträge aus geistes- und kulturwissenschaftlicher Perspektive – ohne Fachjargon und Fussnoten, aber mit dem Anspruch, weiterzudenken.</h5>
				</div>
				</div>
			</aside>
		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-wrap">
					<a href="https://goltermann.design" target="_blank">Built by Goltermann.Design</a>
				<div class="footer-tagline">
					<a href="https://geschichtedergegenwart.ch/kontakt/">Kontakt</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/datenschutz/">Datenschutz</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://geschichtedergegenwart.ch/impressum/">Impressum</a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<script>var images=document.getElementsByTagName("img");for(i=0;i<images.length;i++)images[i].title=images[i].alt;</script>
<script>$("a[href^=http]").each(function(){-1==this.href.indexOf(location.hostname)&&$(this).attr({target:"_blank",rel:"noopener noreferrer"})});</script>
				<style type="text/css" media="all">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Weiter tippen";display:block;text-align:center;padding:2em 2em 0}</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://geschichtedergegenwart.ch/wp-content/cache/fvm/min/1627379162-css9ad96ce3ee08b09d97be6bad18430bac09f19b0aafe3123fdd9f3d48c073a.css' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css' media="all">:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}:root{--ppa-color-scheme:#655997;--ppa-color-scheme-active:#504778}</style>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/geschichtedergegenwart.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='paperback-js-custom-js-extra'>
/* <![CDATA[ */
var paperback_js_vars = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/gdg.js' id='paperback-js-custom-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/themes/gegenwart/js/jquery.touchSwipe.js' id='touchSwipe-custom-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/geschichtedergegenwart.ch\/wp-admin\/admin-ajax.php","origin_id":15218,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SearchWP Live Search gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//geschichtedergegenwart.ch/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".page-navigation","next_page_selector":".next.page-numbers","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img width=\"32\" height=\"32\" src=\"https:\/\/i2.wp.com\/geschichtedergegenwart.ch\/inhalte\/2018\/02\/loading.gif?resize=32%2C32&amp;quality=100&amp;strip=all&amp;ssl=1\" class=\"attachment-thumbnail size-thumbnail\" alt=\"AJAX Loader\" loading=\"lazy\" data-wp-pid=\"7679\" data-pin-nopin=\"nopin\" \/>","load_more_button_text":"Weitere Artikel anzeigen","loading_more_posts_text":"...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/malinky-ajax-pagination/js/main.js' id='malinky-ajax-pagination-main-js-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"12","version":"5.2.5","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Optimierung<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #28c12b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #28c12b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #ff7477;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Webseite zu optimieren. Alle Daten werden dabei anonymisiert.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"400","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"6dee156427","url":"https:\/\/geschichtedergegenwart.ch\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#004f50","colorpalette_background_border":"#004f50","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#ffffff","colorpalette_toggles_background":"#28c12b","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#ff7477","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff7477","colorpalette_button_accept_border":"#ff7477","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#004f50","colorpalette_button_deny_border":"#004f50","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#004f50","colorpalette_button_settings_border":"#004f50","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Akzeptieren","readmore_url":{"eu":"https:\/\/geschichtedergegenwart.ch\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/geschichtedergegenwart.ch\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Optimierungs-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://geschichtedergegenwart.ch/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js"></script>
<script>function beforePrint(){$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").hide(),$(".PrintMessage").show()}function afterPrint(){$(".PrintMessage").hide(),$("#page, .hero-wrapper, .post-navigation, .fullwidthbg, #mainp-author, header, footer").show()}"matchMedia"in window?window.matchMedia("print").addListener(function(e){e.matches?beforePrint():$(document).one("mouseover",afterPrint)}):($(window).on("beforeprint",beforePrint),$(window).on("afterprint",afterPrint));</script>
<script>$( window ).on( "load", function() {$(".site-header-bg.background-effect").addClass("loaded");});</script>
</body>
</html>